• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    Mi pc Enciende y se apaga pasando 4 Seg. (Solucionado)

    Resumen del tema: Mi pc Enciende y se apaga pasando 4 Seg. (Solucionado) - Mi pc enciende y muestra como carga los dispositivos y se apaga...luego intento volver a encenderla y ahora se apaga despues de 3 0 4 segundos.. hice las siguiente pruebas.. 1.- Cambie la fuente de ...

    1. #1
      Usuario Avatar de ing_moi
      Registrado
      jun 2007
      Ubicación
      Bolivia
      Mensajes
      2

      Bien Mi pc Enciende y se apaga pasando 4 Seg. (Solucionado)

      Mi pc enciende y muestra como carga los dispositivos y se apaga...luego intento volver a encenderla y ahora se apaga despues de 3 0 4 segundos.. hice las siguiente pruebas..

      1.- Cambie la fuente de poder.. y paso como al principio encendio hasta la primera pantalla del equipo y se apaga no pasa NADA.

      2.- saque los jumpers de los cables del boton de power y los demas..para volver a colocar y NADA.

      Que podria ser? mi tarjeta la compre recien ayer o sea un dia y no funciona.

      les ire contando como me fue..
      POr si acaso mi pc tiene una M.B. ASROCK 775i65G , un procesador P-IV de 3 Gb. y por ultimo una memoria DDR400 512.

      Última edición por ing_moi fecha: 01/06/07 a las 09:52:19

    2. #2
      Usuario Avatar de dani borton
      Registrado
      mar 2006
      Ubicación
      argentina
      Mensajes
      57

      Re: Mi pc Enciende y se apaga pasando 4 Seg.

      Hola Ing:
      Aqui Dani Borton - Santa Fe - Argentina. Una Preguntita, Vos Desconectaste Los Cables De Los Botones Y Los Volviste A Conectar O Probaste De Encenderla Puenteando En La Mother Los Pines Donde Va El Cable De Encendido?
      Te Pregunto Porque Hoy Me Trajeron Al Taller Una Pc Con Ugual Sintoma, Y Era El Pulsador Del Power Que Se Trababa Y Logico, Entre 5 Y 10 Segundos Despues (7 En Realidad, Pero Algunos Cuentan Rapido Y Otros Lentos Los Segundos Y Ni Bola Al Reloj...jeje).
      Si Puenteaste A Destornillador Y Te Paso Lo Mismo, Te Diria Que Corras Al Proveedor De Los Componentes Porque Algo Anda Mal. Si No, Proba Esto: Inverti Los Cables En La Mother ,el Del Power Sacalo Y En Su Lugar Pone El Del Reset. Y Proba De Encenderla ( Logico, Ahora La Vas A Encender Con El Boton Reset). Si Con Eso Se Soluciona, Todo Bien. O Seguis Encendiendola Asi, O Cambias El Pulsador Del Frente Del Gabinete Que Esta Andando Mal.
      Asegurate Que El Discipador Del Cooler Este Bien Calzado En La Mother, No Sea Que Lo Tengas Mal Asentado Y Este Levantando Temperatura.
      Saludos Y Contame Como Te Fue´. Daniel

    3. #3
      Usuario Avatar de ing_moi
      Registrado
      jun 2007
      Ubicación
      Bolivia
      Mensajes
      2

      Re: Mi pc Enciende y se apaga pasando 4 Seg.

      Hola dani, mira despues de revisar bien todas las conexiones de los dispositivos y ademas despues de cambiar la fuente, memorias RAM, procesador, todo cambiee.. pero bueno al final encontre la falla.

      Lo que pasaba era que el ventilador o cooler del procesador no estaba muy bien colocado, asi que eso hacia que el procesador se caliente y se apague automaticamente por un mecanismo de proteccion.

      Ahora sucede que era solo una patita del cooler porque lo otros tres estaban bien puestos.

      Gracias DANI.