• Registrarse
  • Iniciar sesión


  • Resultados 1 al 5 de 5

    No me funciona el Internet explorer(no me abre ninguna pagina)

    Resumen del tema: No me funciona el Internet explorer(no me abre ninguna pagina) - Buenas a todos y gracias por adelantado a los que puedan ayudarme. Mi problema es sencillo: el Internet Eplorer no me funciona; cada evz que intento meterme en cualquier pagina me dice que no se ...

      
    1. #1
      Usuario Avatar de coki86
      Registrado
      may 2007
      Ubicación
      españa
      Mensajes
      3

      No me funciona el Internet explorer(no me abre ninguna pagina)

      Buenas a todos y gracias por adelantado a los que puedan ayudarme.
      Mi problema es sencillo: el Internet Eplorer no me funciona; cada evz que intento meterme en cualquier pagina me dice que no se puede mostrar. unicamente consigo que funcione al pulsar repetidas veces el boton de actualizar.Muy pocas veces me funciona a la primera. Esto psa al abrir el IE o al moverme entre paginas(enlaces, etc).
      Leyendo un poco por el foro he creido conveniente usar el Hijackthis, aqui os pongo lo que me dice:

      Logfile of HijackThis v1.99.1
      Scan saved at 13:50:18, on 06/05/2007
      Platform: Windows XP SP2 (WinNT 5.01.2600)
      MSIE: Internet Explorer v7.00 (7.00.5730.0011)
      Running processes:
      C:\WINDOWS\System32\smss.exe
      C:\WINDOWS\system32\winlogon.exe
      C:\WINDOWS\system32\services.exe
      C:\WINDOWS\system32\lsass.exe
      C:\WINDOWS\system32\Ati2evxx.exe
      C:\WINDOWS\system32\svchost.exe
      C:\WINDOWS\System32\svchost.exe
      C:\WINDOWS\system32\spoolsv.exe
      C:\WINDOWS\system32\Ati2evxx.exe
      C:\WINDOWS\Explorer.EXE
      C:\WINDOWS\ehome\ehtray.exe
      C:\WINDOWS\RTHDCPL.EXE
      C:\Program Files\HP\HP Software Update\HPwuSchd2.exe
      C:\Program Files\Common Files\Real\Update_OB\realsched.exe
      C:\WINDOWS\arservice.exe
      C:\Program Files\Google\GoogleToolbarNotifier\1.2.1128.5462\GoogleToolbarNotifier.exe
      C:\Program Files\Save\Save.exe
      C:\WINDOWS\system32\ctfmon.exe
      C:\WINDOWS\eHome\ehRecvr.exe
      C:\WINDOWS\eHome\ehSched.exe
      C:\Program Files\Common Files\LightScribe\LSSrvc.exe
      C:\WINDOWS\system32\dllhost.exe
      C:\WINDOWS\eHome\ehmsas.exe
      C:\WINDOWS\system32\wscntfy.exe
      C:\WINDOWS\System32\svchost.exe
      C:\HP\KBD\KBD.EXE
      C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe
      c:\windows\system\hpsysdrv.exe
      C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe
      C:\Program Files\MSN Messenger\usnsvc.exe
      C:\Program Files\WinRAR\WinRAR.exe
      C:\DOCUME~1\COMPAQ~1\LOCALS~1\Temp\Rar$EX00.422\HijackThis.exe

      R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://ie.redirect.hp.com/svs/rdr?TYPE=3&tp=iehome&locale=ES_ES&c=64&bd=PRESARIO&pf=desktop
      R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://ie.redirect.hp.com/svs/rdr?TYPE=3&tp=iesearch&locale=ES_ES&c=64&bd=PRESARIO&pf=desktop
      R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.es/
      R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
      R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
      R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = http://ie.redirect.hp.com/svs/rdr?TYPE=3&tp=iesearch&locale=ES_ES&c=64&bd=PRESARIO&pf=desktop
      R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
      R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
      O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
      O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
      O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
      O2 - BHO: Windows Live Sign-in Helper - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
      O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar3.dll
      O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar3.dll
      O4 - HKLM\..\Run: [ehTray] C:\WINDOWS\ehome\ehtray.exe
      O4 - HKLM\..\Run: [ftutil2] rundll32.exe ftutil2.dll,SetWriteCacheMode
      O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
      O4 - HKLM\..\Run: [AlwaysReady Power Message APP] ARPWRMSG.EXE
      O4 - HKLM\..\Run: [Recguard] C:\WINDOWS\SMINST\RECGUARD.EXE
      O4 - HKLM\..\Run: [HPBootOp] "C:\Program Files\Hewlett-Packard\HP Boot Optimizer\HPBootOp.exe" /run
      O4 - HKLM\..\Run: [Reminder] "C:\Windows\Creator\Remind_XP.exe"
      O4 - HKLM\..\Run: [HP Software Update] C:\Program Files\HP\HP Software Update\HPwuSchd2.exe
      O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Common Files\Real\Update_OB\realsched.exe" -osboot
      O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
      O4 - HKCU\..\Run: [swg] C:\Program Files\Google\GoogleToolbarNotifier\1.2.1128.5462\GoogleToolbarNotifier.exe
      O4 - HKCU\..\Run: [updateMgr] "C:\Program Files\Adobe\Acrobat 7.0\Reader\AdobeUpdateManager.exe" AcRdB7_0_8 -reboot 1
      O4 - HKCU\..\Run: [WhenUSave] "C:\Program Files\Save\Save.exe"
      O4 - HKCU\..\Run: [MsnMsgr] "C:\Program Files\MSN Messenger\MsnMsgr.Exe" /background
      O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
      O4 - Global Startup: Inicio rápido de Adobe Reader.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe
      O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
      O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
      O9 - Extra button: Ayuda para la conexión - {E2D4D26B-0180-43a4-B05F-462D6D54C789} - C:\WINDOWS\PCHEALTH\HELPCTR\Vendors\CN=Hewlett-Packard,L=Cupertino,S=Ca,C=US\IEButton\support.htm
      O9 - Extra 'Tools' menuitem: Ayuda para la conexión - {E2D4D26B-0180-43a4-B05F-462D6D54C789} - C:\WINDOWS\PCHEALTH\HELPCTR\Vendors\CN=Hewlett-Packard,L=Cupertino,S=Ca,C=US\IEButton\support.htm
      O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
      O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
      O11 - Options group: [INTERNATIONAL] International*
      O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
      O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
      O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
      O21 - SSODL: WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\WPDShServiceObj.dll
      O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
      O23 - Service: Google Updater Service (gusvc) - Google - C:\Program Files\Google\Common\Google Updater\GoogleUpdaterService.exe
      O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\1050\Intel 32\IDriverT.exe
      O23 - Service: LightScribeService Direct Disc Labeling Service (LightScribeService) - Hewlett-Packard Company - C:\Program Files\Common Files\LightScribe\LSSrvc.exe

      Quizas no deberia ponerlo todo pero soy novato en esto :P
      Bueno pues nada mas..a ver si alguien consigue ayudarme. Gracias y saludos

    2. #2
      FS-Admin
      Avatar de ElPiedra
      Registrado
      ene 2005
      Ubicación
      Miami
      Mensajes
      39.886

      Re: No me funciona el Internet explorer(no me abre ninguna pagina)

      Hola coki86, te doy la bienvenida al Foro de InfoSpyware

      Descarga CCleaner y ejecútalo usando primero su opción de "Limpiador" para borrar cookies, temporales de Internet y todos los archivos que este te muestre como obsoletos, y luego usa su opción de "Registro" para limpiar todo el registro de Windows (haciendo copia de seguridad).

      Realiza un escaneo online con "Panda ActiveScan Online" y nos dejas sus reportes en este mismo mensaje.

      Descarga, actualiza y ejecuta

      • Descarga la herramienta ComboFix.exe y guárdala en el escritorio de Win.
      • Hace doble-click en el archivo combofix.exe y seguí los avisos.
      • Cuando termine este generara un reporte que tendrías que pegar en este mismo mensaje.
        • Nota* Puede que algunos Antivirus como Panda detecten un falso positivo en ComboFix pero no hay que preocuparse por esto.


      Reinicia y nos contas los resultados.

      Salu2
      Marcelo Rivero
      Microsoft MVP Enterprise Security.



      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de coki86
      Registrado
      may 2007
      Ubicación
      españa
      Mensajes
      3

      Re: No me funciona el Internet explorer(no me abre ninguna pagina)

      Buenas ELPiedra. Gracias por interesarte por me problema.
      Vamos a ver, he seguido todos los pasos que me has dicho excepto lo del panda online porque con el problema que tengo con el IE me es muy dificl y hay cosas que no me salen. Si me dices que es muy importante lo volvere a intentar,pero bueno de momento he hecho todo lo demas aqui te dejo el reporte del Combofix:

      "Compaq_Administrator" - 2007-05-13 18:28:03 Service Pack 2
      ComboFix 07-05.13.V - Running from: "C:\Documents and Settings\Compaq_Administrator\My Documents\Programas bajados\"


      ((((((((((((((((((((((((((((((( Files Created from 2007-04-05 to 2007-05-13 ))))))))))))))))))))))))))))))))))


      2007-05-13 17:44 <DIR> d-------- C:\Program Files\SUPERAntiSpyware
      2007-05-13 17:44 <DIR> d-------- C:\DOCUME~1\COMPAQ~1\APPLIC~1\SUPERAntiSpyware.com
      2007-05-13 17:44 <DIR> d-------- C:\DOCUME~1\ALLUSE~1\APPLIC~1\SUPERAntiSpyware.com
      2007-05-13 17:43 <DIR> d-------- C:\Program Files\Common Files\Wise Installation Wizard
      2007-05-13 17:33 <DIR> d-------- C:\WINDOWS\system32\ActiveScan
      2007-05-13 17:19 <DIR> d-------- C:\Program Files\CCleaner
      2007-05-06 00:16 <DIR> d-------- C:\Program Files\Windows Live Safety Center


      (((((((((((((((((((((((((((((((((((((((((((((((( Find3M Report )))))))))))))))))))))))))))))))))))))))))))))))))))))


      2007-05-13 10:49:03 -------- d-----w C:\Program Files\eMule
      2007-05-11 22:17:53 -------- d-----w C:\DOCUME~1\COMPAQ~1\APPLIC~1\yoclient
      2007-04-10 09:43:03 -------- d-----w C:\Program Files\MSN Messenger
      2007-03-30 15:08:52 -------- d-----w C:\Program Files\Counter-Strike Source
      2007-03-20 11:47:31 -------- d--h--w C:\Program Files\InstallShield Installation Information
      2007-03-17 13:43:01 292,864 ----a-w C:\WINDOWS\system32\winsrv.dll
      2007-03-12 14:24:48 -------- d-----w C:\DOCUME~1\COMPAQ~1\APPLIC~1\BSplayer
      2007-03-12 14:22:15 -------- d-----w C:\Program Files\BSplayer
      2007-03-12 14:22:05 -------- d-----w C:\DOCUME~1\COMPAQ~1\APPLIC~1\BSplayer Pro
      2007-03-09 13:52:25 2,332 ----a-w C:\DOCUME~1\COMPAQ~1\APPLIC~1\wklnhst.dat
      2007-03-08 15:36:28 577,536 ----a-w C:\WINDOWS\system32\user32.dll
      2007-03-08 15:36:28 40,960 ------w C:\WINDOWS\system32\mf3216.dll
      2007-03-08 15:36:28 281,600 ----a-w C:\WINDOWS\system32\gdi32.dll
      2007-03-08 13:47:48 1,843,584 ----a-w C:\WINDOWS\system32\win32k.sys
      2007-02-05 20:17:02 185,344 ----a-w C:\WINDOWS\system32\upnphost.dll


      (((((((((((((((((((((((((((((((((((((((((( Reg Loading Points ))))))))))))))))))))))))))))))))))))))))))))))))


      *Note* empty entries & legit default entries are not shown

      [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Browser Helper Objects]
      {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3}=C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll [2006-01-12 21:38]
      {761497BB-D6F0-462C-B6EB-D4DAF1D92D43}=C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll [2005-11-11 06:22]
      {9030D464-4C02-4ABF-8ECC-5164760863C6}=C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll [2006-08-31 20:33]
      {AA58ED58-01DD-4d91-8333-CF10577473F7}=c:\program files\google\googletoolbar3.dll [2007-01-20 00:55]

      [HKEY_LOCAL_MACHINE\software\microsoft\windows\currentversion\run]
      "ehTray"="C:\\WINDOWS\\ehome\\ehtray.exe"
      "ftutil2"="rundll32.exe ftutil2.dll,SetWriteCacheMode"
      "RTHDCPL"="RTHDCPL.EXE"
      "AlwaysReady Power Message APP"="ARPWRMSG.EXE"
      "Recguard"="C:\\WINDOWS\\SMINST\\RECGUARD.EXE"
      "HPBootOp"="\"C:\\Program Files\\Hewlett-Packard\\HP Boot Optimizer\\HPBootOp.exe\" /run"
      "Reminder"="\"C:\\Windows\\Creator\\Remind_XP.exe\""
      "HP Software Update"=hex(2):43,3a,5c,50,72,6f,67,72,61,6d,20,46,69,6c,65,73,5c,\
      "TkBellExe"="\"C:\\Program Files\\Common Files\\Real\\Update_OB\\realsched.exe\" -osboot"
      "NeroFilterCheck"="C:\\WINDOWS\\system32\\NeroCheck.exe"

      [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
      "ehTray"="C:\WINDOWS\ehome\ehtray.exe" [2005-08-06 06:56]
      "ftutil2"="ftutil2.dll" [2004-06-07 23:05 C:\WINDOWS\system32\ftutil2.dll])
      "RTHDCPL"="RTHDCPL.EXE" [])
      "AlwaysReady Power Message APP"="ARPWRMSG.EXE" [])
      "Recguard"="C:\WINDOWS\SMINST\RECGUARD.EXE" [2005-07-22 23:14]
      "HPBootOp"="C:\Program Files\Hewlett-Packard\HP Boot Optimizer\HPBootOp.exe" [2006-02-15 23:34]
      "Reminder"="C:\Windows\Creator\Remind_XP.exe" [2004-12-14 03:23]
      "HP Software Update"="C:\Program Files\HP\HP Software Update\HPwuSchd2.exe" [2005-02-17 07:11]
      "TkBellExe"="C:\Program Files\Common Files\Real\Update_OB\realsched.exe" [2006-01-02 19:35]
      "NeroFilterCheck"="C:\WINDOWS\system32\NeroCheck.exe" [2001-07-09 11:50]

      [HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
      "swg"="C:\Program Files\Google\GoogleToolbarNotifier\1.2.1128.5462\GoogleToolbarNotifier.exe" [2007-01-25 11:36]
      "updateMgr"="C:\Program Files\Adobe\Acrobat 7.0\Reader\AdobeUpdateManager.exe" [2006-03-30 17:45]
      "MsnMsgr"="C:\Program Files\MSN Messenger\MsnMsgr.Exe" [2007-01-19 12:55]
      "ctfmon.exe"="C:\WINDOWS\system32\ctfmon.exe" [2004-08-10 06:00]
      "SUPERAntiSpyware"="C:\Program Files\SUPERAntiSpyware\SUPERAntiSpyware.exe" [2007-02-27 11:39]

      [HKEY_CURRENT_USER\software\microsoft\windows\currentversion\run]
      "swg"="C:\\Program Files\\Google\\GoogleToolbarNotifier\\1.2.1128.5462\\GoogleToolbarNotifier.exe"
      "updateMgr"="\"C:\\Program Files\\Adobe\\Acrobat 7.0\\Reader\\AdobeUpdateManager.exe\" AcRdB7_0_8 -reboot 1"
      "MsnMsgr"="\"C:\\Program Files\\MSN Messenger\\MsnMsgr.Exe\" /background"
      "ctfmon.exe"="C:\\WINDOWS\\system32\\ctfmon.exe"
      "SUPERAntiSpyware"="C:\\Program Files\\SUPERAntiSpyware\\SUPERAntiSpyware.exe"

      [HKEY_LOCAL_MACHINE\software\microsoft\windows\currentversion\policies\system]
      "InstallVisualStyle"=hex(2):43,3a,5c,57,49,4e,44,4f,57,53,5c,52,65,73,6f,75,72,\
      63,65,73,5c,54,68,65,6d,65,73,5c,52,6f,79,61,6c,65,5c,52,6f,79,61,6c,65,2e,\
      6d,73,73,74,79,6c,65,73,00
      "InstallTheme"=hex(2):43,3a,5c,57,49,4e,44,4f,57,53,5c,52,65,73,6f,75,72,63,65,\
      73,5c,54,68,65,6d,65,73,5c,52,6f,79,61,6c,65,2e,74,68,65,6d,65,00

      [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\ShellExecuteHooks]
      "{5AE067D3-9AFB-48E0-853A-EBB7F4A000DA}"="C:\Program Files\SUPERAntiSpyware\SASSEH.DLL" [2006-12-20 12:55]


      HKEY_LOCAL_MACHINE\software\microsoft\windows nt\currentversion\winlogon\notify\!SASWinLogon

      HKEY_LOCAL_MACHINE\system\currentcontrolset\control\lsa
      Authentication Packages msv1_0\0\0
      Security Packages kerberos\0msv1_0\0schannel\0wdigest\0\0
      Notification Packages scecli\0\0




      [HKEY_LOCAL_MACHINE\Software\Microsoft\Windows NT\CurrentVersion\Svchost]
      HTTPFilter HTTPFilter\0\0
      LocalService Alerter\0WebClient\0LmHosts\0RemoteRegistry\0upnphost\0SSDPSRV\0\0
      NetworkService DnsCache\0\0
      DcomLaunch DcomLaunch\0TermService\0\0
      rpcss RpcSs\0\0
      imgsvc StiSvc\0\0
      termsvcs TermService\0\0
      WudfServiceGroup WUDFSvc\0\0

      HKEY_LOCAL_MACHINE\software\microsoft\windows nt\currentversion\svchost


      ********************************************************************

      catchme 0.3.660 W2K/XP/Vista - userland rootkit detector by Gmer, http://www.gmer.net
      Rootkit scan 2007-05-13 18:31:15
      Windows 5.1.2600 Service Pack 2 NTFS

      scanning hidden processes ...

      scanning hidden services ...

      scanning hidden autostart entries ...

      scanning hidden files ...

      scan completed successfully
      hidden processes: 0
      hidden services: 0
      hidden files: 0


      ********************************************************************

      Completion time: 2007-05-13 18:31:23
      C:\ComboFix-quarantined-files.txt ... 2007-05-13 18:31




      El problema no se ha solucionado.Espero tu respesuta o tus sugerencias.Muchas gracias

    4. #4
      Usuario Avatar de coki86
      Registrado
      may 2007
      Ubicación
      españa
      Mensajes
      3

      Re: No me funciona el Internet explorer(no me abre ninguna pagina)

      Buenas. Alomejor lo que voy a decir ahora ayuda a la gente que esta intentando solucionar mi problema (bueno de momento solo uno ELPIEDRA jeje muchas grcias) a entender lo que le pasa a mi ordenador.
      Cuando el probelma con el IE empezo supuse que no seria problema de mi conexion a internet porque otras aplicaciones como el messenger o el emule funcionan pefectamente.
      Asi que me baje el firefox suponiendo que si el problema era del IE, el firefox funcionaria sin probelmas pero no...tengo el mismo problema con el firefox que con el internet explorer asi que ya no se si pensar que no es un problema del IE si no de otra cosa. no se si esto sera d ayuda poero me parecio oporutno comentarlo.,
      muchas grcias

    5. #5
      FS-Admin
      Avatar de ElPiedra
      Registrado
      ene 2005
      Ubicación
      Miami
      Mensajes
      39.886

      Re: No me funciona el Internet explorer(no me abre ninguna pagina)

      Hola, tendrias que desintalar el programa "SAVE" desde Agregar/Quitar Programas, el resto de los logs estan limpios.

      Descarga CCleaner v1.3 y ejecútalo usando primero su opción de "Limpiador" para borrar cookies, temporales de internet y todos los archivos que este te muestre como obsoletos, y luego usa su opción de "Registro" para limpiar todo el registro de Windows (haciendo copia de seguridad).

      Una vez que este termine de limpiar todo, actualiza "Java", hace una Desfragmentación del disco con la opción de Windows y pasa por www.windowsupdate.com para descargar todos los parches disponibles (si tu sistema lo permite)


      Si al reiniciar sigue igual las otras opciones que podes seguir son:

      • Usar la opción de "Restaurar el Sistema" a un día antes de empezados los problemas.
      • Iniciar el PC con el CD de Win y usar la opción de "Reparar Errores"
      • Reinstalar Windows arriba del que estas usando.


      Salu2

      Articulo de interés: "Eliminar lentitud en Windows"
      Marcelo Rivero
      Microsoft MVP Enterprise Security.



      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.