• Registrarse
  • Iniciar sesión


  • Resultados 1 al 6 de 6

    No Me Funciona El Sonido En Youtube !!!

    Resumen del tema: No Me Funciona El Sonido En Youtube !!! - hola, gracias x vuestra pagina, es la mejor para las dudas. tengo el problema de ke en el youtube, veo los videos, pero el sonido no funciona, ke puedo hacer?? gracias tios...

    1. #1
      Usuario Avatar de salamerillo
      Registrado
      ene 2007
      Ubicación
      España
      Mensajes
      17

      Atención No Me Funciona El Sonido En Youtube !!!

      hola, gracias x vuestra pagina, es la mejor para las dudas.

      tengo el problema de ke en el youtube, veo los videos, pero el sonido no funciona, ke puedo hacer??

      gracias tios

    2. #2
      Usuario Avatar de The_Bad_Boy
      Registrado
      abr 2007
      Ubicación
      Florida Usa
      Mensajes
      2.678

      Re: No Me Funciona El Sonido En Youtube !!!

      hola .. te sucede el mismo problema cuando escuchas algun mp3 en el reproductor de windows? tambien? o solo sucede en youtube? y con que navegador accedes a esta pagina?

    3. #3
      Usuario Avatar de salamerillo
      Registrado
      ene 2007
      Ubicación
      España
      Mensajes
      17

      Re: No Me Funciona El Sonido En Youtube !!!

      pues solo me pasa en Youtube y con algun reproductor de internet como la banda sonora del juego NBA 2K7, y uso el Opera. Gracias y ayuda porfavor

    4. #4
      Usuario Avatar de The_Bad_Boy
      Registrado
      abr 2007
      Ubicación
      Florida Usa
      Mensajes
      2.678

      Re: No Me Funciona El Sonido En Youtube !!!

      Hola dime estas seguro de tener las actualisaciones correctas de windows y tambien tienes instalado la version actualisada del flash player ? te sucede lo mismo con internet explorer 7 ? ami me sucedia algo similar cuando estube probando opera poes opera no me dejaba ver o escuchar audio en formato flash ni aun despoes de instalar el flash player actualisado ni nada de eso intenta con internet explorer y asegurate de teenr flash player version mas reciente Flash Player

      saludos

    5. #5
      Ex-Colaborador Avatar de axl456
      Registrado
      mar 2007
      Ubicación
      South Park
      Mensajes
      7.177

      Re: No Me Funciona El Sonido En Youtube !!!

      hola, como recomendacion personal te diria que pruebes con firefox a ver que tal te va..
      Ubuntu User #20783
      Linux User Registered #453948

    6. #6
      Usuario Avatar de salamerillo
      Registrado
      ene 2007
      Ubicación
      España
      Mensajes
      17

      Re: No Me Funciona El Sonido En Youtube !!!

      pues os contesto:

      Si tengo las actualizaciones de Windows, y no me va ni con Opera, ni con Explorer 7, ni con Firefox, y si tengo instalado el flash., asi ke porfavor ayudadme... gracias mens