• Registrarse
  • Iniciar sesión


  • Resultados 1 al 2 de 2

    se demora en abrir el internet explorer

    Resumen del tema: se demora en abrir el internet explorer - hola a todos!!! tengo un problema en mi computadora, se demora como 40 segundos en abrir la página de inicio del internet... mi página de inicio es la de google.. pero no entiendo porque está ...

      
    1. #1
      Usuario Avatar de Ositojk
      Registrado
      abr 2007
      Ubicación
      Peru
      Mensajes
      4

      Triste se demora en abrir el internet explorer

      hola a todos!!! tengo un problema en mi computadora, se demora como 40 segundos en abrir la página de inicio del internet... mi página de inicio es la de google.. pero no entiendo porque está así desde ayer. tambien ahora último he notado que se demora en abrir tambien MI PC y PAPELERA DE RECICLAJE. hace dias el spy sweeper a parte de detectar cookies con bajo riesgo detecto el lopdotcom (ad-ware) y supuestamente lo elimino porque ya no aparece. ya desinstale el messenger plus! no estaba enterado que traía "patrocinadores" con el. tengo el PANDA 2007 y no me detecta virus... NECESITO AYUDA PORFAVOR... he notado tambien que cuando le doy clic en algunos enlaces de esta misma pagina parece que se quiere colgar y al final no logra enlazarlo. ya analize el administrador de tareas y parpadea entre 0 y 2% lo cual es normal creo... gracias!!!

    2. #2
      Ex-Colaborador Avatar de GPastor
      Registrado
      mar 2005
      Ubicación
      Perú
      Mensajes
      22.964

      Re: se demora en abrir el internet explorer

      Hola y bienvenido al foro, lee las Políticas del Foro

      7. No se permite repetir el mismo mensaje en todos los foros a fin de obtener ayuda más rápido. Estos serán cerrados y o eliminados ya que lo único que se consigue es dispersar las respuestas y molestar al resto de los usuarios.
      Tienes un tema abierto en este hilo:

      se demora en abrir el internet

      Se cierra el tema.

      Saludos