• Registrarse
  • Iniciar sesión


  • Resultados 1 al 2 de 2

    Problema con Ultraiso

    Hola a todos. Mi problema es que hace un rato queme una imagen con ultraiso y cuando termino dio un error. Bueno pero lo grabo bien. El problema es cuando pongo otra ves el cd ...

    1. #1
      Usuario Avatar de Gabriel09
      Registrado
      mar 2006
      Ubicación
      Panamá
      Mensajes
      13

      Problema con Ultraiso

      Hola a todos.
      Mi problema es que hace un rato queme una imagen con ultraiso y cuando termino dio un error.
      Bueno pero lo grabo bien. El problema es cuando pongo otra ves el cd para ver el contenido no abre la ventana de que quiere hacer si abrir, reproducir y otras cosas.
      Espero que me ayuden.Mi windows es xp professional. y tambien uso el alcohol 120 y nero para quemar.

    2. #2
      Usuario Avatar de Reyelbebe
      Registrado
      feb 2006
      Ubicación
      Pénjamo Gto. Mexico
      Mensajes
      966

      Re: Problema con Ultraiso

      Haz el siguiente procedimiento para restaurar "Reproducción Automática":

      Inicio -> Ejecutar. Teclea "gpedit.msc" (sin comillas). Busca la rama siguiente:
      Directiva Equipo local\Configuración del equipo\Plantillas administrativas\Sistema. En el panel
      derecho, verás la opción "Desactivar reproducción automática" -> clic derecho -> Propiedades -> No
      configurada o también puedes probar con "deshabilitada".
      Si no, puedes habilitarla desde el registro. Inicio > Ejecutar > regedit. Localiza la clave
      siguiente:
      HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\CDRom
      Busca el valor DWORD *AutoRun*, y modifica su contenido a *1*.
      Por otra parte, puedes utilizar Microsoft AutoPlay Repair Wizard, pequeño ejecutable de Microsoft,
      para reparar pequeñas averías detectadas en los dispositivos extraibles, como la reproducción
      automática. Tanto CD/DVD como CD-RW. Puedes encontrarlo en la red buscandole un poquito, sobre en la página de Microsoft.

      Saludos.