• Registrarse
  • Iniciar sesión


  • Resultados 1 al 6 de 6

    "Desapareció" mi unidad de CD/DVD-ROM

    Resumen del tema: "Desapareció" mi unidad de CD/DVD-ROM - Les escribo esto porque me pasó algo muy raro. Puse para que el Nero busque actualizaciones. Cuando termina y reinicio el sistema, resulta que el Nero se había desinstalado, y la lectora-grabadora de CD/DVD había ...

    1. #1
      Usuario Avatar de nchiappe
      Registrado
      ene 2007
      Ubicación
      Argentina
      Mensajes
      64

      Mal "Desapareció" mi unidad de CD/DVD-ROM

      Les escribo esto porque me pasó algo muy raro. Puse para que el Nero busque actualizaciones. Cuando termina y reinicio el sistema, resulta que el Nero se había desinstalado, y la lectora-grabadora de CD/DVD había desaparecido. También me apareció un mensaje diciendo que se había encontrado nuevo hardware (la lectora), y que se estaba instalando. No le presté más atención a eso. Simplemente volví a instalar el Nero, y hace unos días me encuentro con que no aparecía la unidad D en Mi PC. Puse "Agregar nuevo hardware" en el Panel de Control pero no encontró nada. En el "Administrador de dispositivos" no aparece "Unidad de CD/DVD-ROM".

      ¿Alguna sugerencia?

      Saludos,
      Nacho

      PD: Ya publiqué este tema, pero pensé que lo había solucionado, pero no fue así.

    2. #2
      Usuario Avatar de sroura
      Registrado
      sep 2006
      Ubicación
      España
      Mensajes
      650

      Re: "Desapareció" mi unidad de CD/DVD-ROM

      este tema no estava cerrado antes?


    3. #3
      Usuario Avatar de nchiappe
      Registrado
      ene 2007
      Ubicación
      Argentina
      Mensajes
      64

      Atención Re: "Desapareció" mi unidad de CD/DVD-ROM

      Cita Originalmente publicado por nchiappe Ver Mensaje
      PD: Ya publiqué este tema, pero pensé que lo había solucionado, pero no fue así.
      Te faltó leer un poco.

      Saludos,
      Nacho

    4. #4
      Usuario Avatar de nchiappe
      Registrado
      ene 2007
      Ubicación
      Argentina
      Mensajes
      64

      Pregunta Re: "Desapareció" mi unidad de CD/DVD-ROM

      El tema es muy raro. Cuando prendo la computadora la unidad de CD/DVD no aparece. Por lo que tengo que ir a "Agregar hardware" en el Panel de Control. Allí no me encuentra nada. Pero cuando me pregunta si ya instalé el hardware, cuando pongo "No", finalizo todo, y al rato la unidad aparece.
      El problema está cuando apago y prendo de nuevo la computadora: siempre tengo que hacer lo mismo.
      Pensé que podía ser un problema de incompatibilidad con el Nero 7, por lo que lo desinstalé e instalé el Nero 6, pero no funcionó.

      Espero que puedan ayudarme con esto.

      Saludos,
      Nacho

    5. #5
      Usuario Avatar de sroura
      Registrado
      sep 2006
      Ubicación
      España
      Mensajes
      650

      Re: "Desapareció" mi unidad de CD/DVD-ROM

      a vale..!! perdon jajaj pero me pensava que era el mismo.. sorry!!

      a ver..

      a mi hace poco se me estopeo la unidad de CD, prueva lo sigiente.

      1.- desinstala la unidad desde el administrador de tareas,

      2.- bajate el firmware de la pagina web del fabricante de la unidad.

      3.- instalalo y reinicia.

      4.- si ahun no funciona, coje un CD de windows o qualquier CD que puedas entrar desde la BIOS (sin cargar windows)

      5.- comprueva si se inicia ese CD o no..

      ultima opcion

      6.- prueva la unidad en otro PC aver que tal.. sino ya sabes..

      saLudoSs!!


    6. #6
      Usuario Avatar de nchiappe
      Registrado
      ene 2007
      Ubicación
      Argentina
      Mensajes
      64

      Bien Re: "Desapareció" mi unidad de CD/DVD-ROM

      Muchas gracias por la ayuda pero lo solucioné de otra forma gracias al sitio Zolved, en el que me dijeron que desinstale el Nero 7 y lo vuelva a instalar. Ya lo hice y ahora funciona todo a la perfección .

      Saludos,
      Nacho