• Registrarse
  • Iniciar sesión


  • Resultados 1 al 6 de 6

    Ayuda con mi placa base.......(Solucionado)

    Resumen del tema: Ayuda con mi placa base.......(Solucionado) - Buenos días... No sabía a quien recurrir para pedir ayuda... la cosa es q hace mes y medio cambie la placa y el micro (de un AMD a 1.6 a un PIV a 2.54)... la ...

    1. #1
      Usuario Avatar de FreeZeer
      Registrado
      feb 2005
      Ubicación
      España
      Mensajes
      74

      Pregunta Ayuda con mi placa base.......(Solucionado)

      Buenos días...
      No sabía a quien recurrir para pedir ayuda... la cosa es q hace mes y medio cambie la placa y el micro (de un AMD a 1.6 a un PIV a 2.54)... la cosa es q al formatear y meter programas y demas todo bien.. pero los juegos van lentos... tengo una gforce fx5700 a 256Mb y no lo entiendo, he ampliado a 1Gb la memoria RAM, tengo los últimos directx, los últimos drivers de la nvidia... y como si nada... Y ahora para mas inri, cuando inicio el pc ha un pitido como el de una sirena (más o menos).. y claro el manual esta en ingles y sobre pitidos no dice nada. El modelo de placa base es una Platinix 2E v2.0.
      Lo único q he encontrado es q en la placa base vienen 5 leds para hacer un testeo de memorias y demas... y cuando empiezan los pitidos se qda encendido el 5º led... algo así como el del enlace: http://www.qdigrp.com/qdisite/eng/Inovation/easy_hdware.htm
      Y lo q pone es q si se qda encendido el led nº 5 pone: system detect Video and invokeVideoBios
      Si alguna alma caritativa me ayuda... Ah¡¡ y otra cosa es q ando ahora con el San Andreas... el cual va lento... y cuando me salgo del juego y miro los procesos q tiene mi cpu resulta q el system está al 100%

    2. #2
      Usuario Avatar de Wisp
      Registrado
      mar 2005
      Ubicación
      ?
      Mensajes
      0

      Re: Ayuda con mi placa base.......

      ¿Cómo es el pitido?

      Mira aquí a ver si te sirven esos pitidos.

    3. #3
      Usuario Avatar de FreeZeer
      Registrado
      feb 2005
      Ubicación
      España
      Mensajes
      74

      Re: Ayuda con mi placa base.......

      jejeje, justo antes de poner el post estuve viendo ese enlace.. perdona x no especificar en cuanto al sonido; es más bien como el de una sirena... un sonido prolongado pero con dos tonos... pero lo mas gracioso es q windows inicia sin problemas...

    4. #4
      Usuario Avatar de FreeZeer
      Registrado
      feb 2005
      Ubicación
      España
      Mensajes
      74

      Re: Ayuda con mi placa base.......

      hasta las 18 de la tarde no voy x casa para ver si soluciono el problema... es q no se si e de la ram... conflicto con la gráfica...no sé... seguramente q resete la Bios... si se os ocurre otra solución... pero es q lo raro es q winows inicie normalmente y sin ningún tipo de error....

    5. #5
      Desde el cielo 1978 - 2006 Avatar de Enrique33
      Registrado
      ene 2005
      Ubicación
      Perú
      Mensajes
      1.158

      Re: Ayuda con mi placa base.......

      Hola.

      En esta página está el manual en español

      http://www.qdigrp.com/qdisite/eng/support/manual_sp.htm


      Novedades del Foro | Antivirus Online | Eliminar Malwares | Políticas del Foro | Blog


      * Ayúdanos haciendo una DONACIÓN para poder seguir Ayudando.
      * Para evitar Virus y Spywares al navegar por internet, USE FIREFOX !!
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    6. #6
      Usuario Avatar de FreeZeer
      Registrado
      feb 2005
      Ubicación
      España
      Mensajes
      74

      Bien Re: Ayuda con mi placa base.......

      Gracias x darme el enlace directo, pues cada vez q entraba en essa página me pedia q instalara unos paquetes de idioma... y no tengo a mano el xp en el trabajo...