• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    Me salen mal y no me funcionan las opciones de analisis de avast (Solucionado)

    ...

          
    1. #1
      Usuario Avatar de usuario_anonimo
      Registrado
      jun 2011
      Ubicación
      chile
      Mensajes
      161

      Me salen mal y no me funcionan las opciones de analisis de avast (Solucionado)

      Tengo avast free y windows 10 original, cada cierto tiempo suelo hacer análisis completo con avast, ayer me disponia a hacerlo pero la opcion para analisis completo y otra opcion que no recuerdo el nombre me salen mal, no me salen con el nombre y si las clickeo no ocurre nada

      las opciones que si salen bien los textos si funcionan, no se si reinstalar el avast o si es problema de alguna actualizacion y tengo que esperar que la empresa del avast lance actualizacion, ya reinicie el notebook y siguen saliendo mal esas opciones

    2. #2
      Usuario Avatar de Daniel0312
      Registrado
      ene 2018
      Ubicación
      Argentina
      Mensajes
      1.638

      re: Me salen mal y no me funcionan las opciones de analisis de avast (Solucionado)

      Hola,

      As descargado Avast desde su web oficial?. Puedes desinstalar Avast desde Modo Seguro con su herramienta especificada, y tratar de instalar Avast con su instalador como Administrador desde modo normal, haciendo click derecho sobre el y ejecutar como Administrador

      Te dejo aquí el enlace para descargar su herramienta de desinstalacion de Avast >> Herramientas de desinstalación de Antivirus, AntiSpyware y Firewall.

      Me comentas como sigue el problema tras realizar los pasos indicados, Saludos

    3. #3
      Usuario Avatar de usuario_anonimo
      Registrado
      jun 2011
      Ubicación
      chile
      Mensajes
      161

      re: Me salen mal y no me funcionan las opciones de analisis de avast (Solucionado)

      gracias por tu respuesta, lo descargue desde la web oficial esa ves (ahora tambien) y segui tus indicaciones, ahora ya me salen bien los textos y las opciones funcionan, no se por que se me arruinaria...

      SOLUCCIONADO!!!