• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    Virus no me deja eliminarlo!! (Cerrado)

    Hola buenas tardes tengo un problema ... voy al grano: coloco un pendirve en los puertos usb y me los transforma en acceso directo, intento utilizar o ejecutar mis antivirus y no me deja(malwarebytes,ccleaner,usbfix) utilizo ...

    1. #1
      Usuario Avatar de shapo
      Registrado
      nov 2017
      Ubicación
      Argentina
      Mensajes
      4

      Virus no me deja eliminarlo!! (Cerrado)

      Hola buenas tardes tengo un problema ... voy al grano: coloco un pendirve en los puertos usb y me los transforma en acceso directo, intento utilizar o ejecutar mis antivirus y no me deja(malwarebytes,ccleaner,usbfix)
      utilizo un matador de tareas q se disfraza de nombre de iexplorer.exe. luego ejecuto panda ccleaner y tambien mato las tareas con el. analizo y salta un virus: virus hijack encontrado. lo elimino y sigo con el mismo problema. agradeseria q me puedan ayudar intente de todo.

      Gracias!!

    2. #2
      Usuario Habitual Avatar de TerminatorT-850
      Registrado
      may 2014
      Ubicación
      Argentina
      Mensajes
      1.793

      re: Virus no me deja eliminarlo!! (Cerrado)

      Hola shapo


      Ya tienes un tema abierto con el mismo problema en el que estas recibiendo ayuda >> Virus no me deja eliminarlo!! :(

      Te recomiendo leer las Políticas del Foro de Infospyware, sobretodo el punto 2.5:

      2.5 No está permitido repetir uno o más temas con respecto al mismo asunto, ni publicar dos o más mensajes cuyos contenidos coincidan dentro de un mismo tema. Dichos temas o mensajes publicados podrán ser eliminados o unidos sin previo o posterior aviso.
      Asi que reporto este tema para su cierre

      Saludos

    3. #3
      Usuario Avatar de shapo
      Registrado
      nov 2017
      Ubicación
      Argentina
      Mensajes
      4

      re: Virus no me deja eliminarlo!! (Cerrado)

      Hola bueno no lo sabia