• Registrarse
  • Iniciar sesión


  • Resultados 1 al 2 de 2

    Problema con "Hibernacion" Win 7

    Buenas tardes! ultimamente he tenido problemas con opcion de hibernar en win7. Voy a inicio , hibernar y me guardaba la sesion sin problemas y se apagaba la notebook. Luego cuando volvia a iniciar, me ...

    1. #1
      Usuario Avatar de diego_la12
      Registrado
      abr 2009
      Ubicación
      Argentina
      Mensajes
      23

      Problema con "Hibernacion" Win 7

      Buenas tardes!
      ultimamente he tenido problemas con opcion de hibernar en win7. Voy a inicio , hibernar y me guardaba la sesion sin problemas y se apagaba la notebook. Luego cuando volvia a iniciar, me aparecía la pantalla de inicio de sesion donde solo apretaba en el cuadro de mi usuario y se iniciaba sin problemas y podia continuar trabajando tal cual lo deje. (la reanudacion no duraba mas de 1 min)

      (Cuando hablo de esa pantalla de usuario me refiero a esto (y la tengo sin contraseña) ->

      PERO las ultimas veces, al reanudar parece que anduviese bien; pero luego la pantalla queda en negro por muchos minutos, y aprieto cualquier tecla y nada; al rato se coloca como si apareciera la pantalla de inicio de sesion (el cuadro donde yo aprieto click en mi usuario y luego me abre el escritorio).. Pero sin embargo llegan a pasar 10 min o mas y nunca termina de cargar; es como si quedara trabada la pantalla; nunca me da la opcion de elegir mi usuario y que entre al escritorio.

      Tengo que apagar la pc con el boton de inicio.. y luego al encender nuevamente me dice que hubo un error si quiero reanudar la sesion anterior guardada, o borrarla y comenzar de "cero".. Si intento nuevamente pasa lo mismo. Asi que pongo que la inicie de cero nuevamente.

      Podria ser problema de virus? comenzo a andar asi de repente.
      gracias!!! :)

    2. #2
      Moderador
      Avatar de @Maxfernandez
      Registrado
      dic 2007
      Ubicación
      Venezuela
      Mensajes
      16.191

      Re: Problema con "Hibernacion" Win 7

      Hola.

      Lee este hilo, posiblemente se trate de un conflicto entre la plca base y la tarjeta gráfica >> https://foro.noticias3d.com/vbulleti...?t-320618.html


      Usa el comando 'powercfg' => https://support.norton.com/sp/es/mx/...rProfile_es_mx y reconfigura las opciones de energia para que deje de hibernar, a menos que puedas cambiar de tarjeta gráfica.

      Un saludo.
      https://support.norton.com/sp/es/mx/...rProfile_es_mx
      [email protected]


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.