• Registrarse
  • Iniciar sesión


  • Página 1 de 2 12 ÚltimoÚltimo
    Resultados 1 al 10 de 18

    Ordenador muy lento y salta la pantalla azul (WIN 7)

    ...

    1. #1
      Usuario Avatar de deluna2189ç
      Registrado
      jun 2011
      Ubicación
      Barcelona
      Mensajes
      42

      Ordenador muy lento y salta la pantalla azul (WIN 7)

      Buenas tardes,

      Hace unas semanas amplie la memoria RAM del ordenador porque iba muy lento. Tenia 8GB y amplie al máximo que permite la placa base, 24GB en 6 sokets funcionando con tres canales DUO (6x4GB)

      El caso es que ha sido peor y sigue lento lento y lento y ahora ademas salta la pantalla azul con bastante frecuencia y los navegadores se quedan colgados saltando la pantala azul. Estoy desesperado porque es imposible trabajar.
      La placa base es : Gigabyte GA-X58A-UD5 en un sistema operativo WIN 7 ultimate.

      Agradeceria indicaciones para solucionarlo.

      Muchas gracias,

    2. #2
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Via Lactea.
      Mensajes
      23.512

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      Hola deluna2189ç.

      Justo después de hacer la ampliación de memoria fue cuando empezaste con los problemas de pantallazos azules.??

      Los módulos de memoria que has añadido son exactamente iguales a los que tenias en el equipo(modelo/fabricante/tipo/velocidad).??
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de deluna2189ç
      Registrado
      jun 2011
      Ubicación
      Barcelona
      Mensajes
      42

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      Hola Javier,
      Sí, si son de la misma velocidad y fabricante. son DDR3 corsair 1333Mhz. Lo cierto es que puse 6 modulos de 4GB porque el total de la placa son 24GB segun manual.
      De los sei modulos, 5 llevan "chips" a ambos lados y una solo "chips" en una cara. Es raro no?..De hecho venian empaquetadas indiciduales.
      Lo cierto es que el ordenador reconoce las 24GB.

      Que crees?

      Yo estoy que puede haber un virus no se..:
      Gracias de antemano..

    4. #4
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Via Lactea.
      Mensajes
      23.512

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      Hola.

      Y si quitas los módulos nuevos y dejas de nuevo SOLO los que tenias anteriormente el problema continua.??
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de deluna2189ç
      Registrado
      jun 2011
      Ubicación
      Barcelona
      Mensajes
      42

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      ahora los tengo quitados, y de momento no sale la pantalla. Voy a pasar el Malwarebyte a ver si sale la pantalla porque he visto que coincide con un punto concreto del escaneo con Malwarebyte.

      Te cuento..

    6. #6
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Via Lactea.
      Mensajes
      23.512

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      Hola.

      Cuando hayas pasado el proceso nos pones el informe y comentas.
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Usuario Avatar de deluna2189ç
      Registrado
      jun 2011
      Ubicación
      Barcelona
      Mensajes
      42

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      Hola, Javier
      He puesto las mismas y sigue saltando. He visto un aspecto que no se si tiene importancia. Las anteriores memoria ram eran 3x2GB pero ahora veo. Q eran de 1600mhz de velocidad.
      Es raro porque las instrucciones de la.placa no dice q acepte esa velocidad. Por eso compre 24GB a 1333 porque mire el manual. Noe habua fijado en la.etiqueta de las que saque i ahora veo.q pone 1600.
      En fin...no obstante volviendo.a ella salta la pantalla azul no termina el Malwarebyte de pasar.
      Bien a ver si se te ocurre algo.
      Gracias.

    8. #8
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Via Lactea.
      Mensajes
      23.512

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      Hola.
      Cita Originalmente publicado por deluna2189ç Ver Mensaje
      He puesto las mismas y sigue saltando.
      Pues entonces parece que NO seria de eso el problema.
      Cita Originalmente publicado por deluna2189ç Ver Mensaje
      He visto un aspecto que no se si tiene importancia. Las anteriores memoria ram eran 3x2GB pero ahora veo. Q eran de 1600mhz de velocidad.
      Es raro porque las instrucciones de la.placa no dice q acepte esa velocidad. Por eso compre 24GB a 1333 porque mire el manual. Noe habua fijado en la.etiqueta de las que saque i ahora veo.q pone 1600.
      En fin...no obstante volviendo.a ella salta la pantalla azul no termina el Malwarebyte de pasar.
      Bien..... pues de momento deja puestas unicamente las que YA tenias en tu equipo, NO vaya a ser que al mezclarlas nos originen problemas añadidos que nos hagan dar "palos de ciego".

      SI logramos solventar el problema luego ya probaras tu equipo con TODAS las memorias instaladas.

      Ahora quiero que pruebes a realizar el proceso de desinfección con Malwarebytes pero haciednolo desde el >> Modo Seguro – con funciones de Red, de Windows.

      Nos comentas que paso al hacerlo y si termina nos pones el informe del proceso.
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #9
      Usuario Avatar de deluna2189ç
      Registrado
      jun 2011
      Ubicación
      Barcelona
      Mensajes
      42

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      Hola Javier,
      Bien, por fin a terminado el analisis con Malware. Esta vez, des de Modo Seguro - no se ha salido la pantalla azul.!!
      Detecto 12 amenazas que la elimine de la cuarentena.
      Luego reinicie el ordenador.
      Cuelgo el report que ha generado, y ya me dices que tal, y si el tema es grave!!


      Un cordial saludo y gracias de antemano.

      ******************

      Malwarebytes
      www.malwarebytes.com

      -Detalles del registro-
      Fecha del análisis: 18/9/17
      Hora del análisis: 12:35
      Archivo de registro: Malwarebytes_18-09-2017.txt
      Administrador: SÃ*

      -Información del software-
      Versión: 3.1.2.1733
      Versión de los componentes: 1.0.160
      Versión del paquete de actualización: 1.0.2829
      Licencia: Gratis

      -Información del sistema-
      SO: Windows 7 Service Pack 1
      CPU: x64
      Sistema de archivos: NTFS
      Usuario: tradingrehi-01\tradingrehi

      -Resumen del análisis-
      Tipo de análisis: Análisis personalizado
      Resultado: Completado
      Objetos analizados: 1645352
      Amenazas detectadas: 12
      Amenazas en cuarentena: 0
      (No hay elementos maliciosos detectados)
      Tiempo transcurrido: 5 hr, 17 min, 17 seg

      -Opciones de análisis-
      Memoria: Activado
      Inicio: Activado
      Sistema de archivos: Activado
      Archivo: Activado
      Rootkits: Activado
      HeurÃ*stica: Activado
      PUP: Activado
      PUM: Activado

      -Detalles del análisis-
      Proceso: 0
      (No hay elementos maliciosos detectados)

      Módulo: 0
      (No hay elementos maliciosos detectados)

      Clave del registro: 0
      (No hay elementos maliciosos detectados)

      Valor del registro: 0
      (No hay elementos maliciosos detectados)

      Datos del registro: 0
      (No hay elementos maliciosos detectados)

      Secuencia de datos: 0
      (No hay elementos maliciosos detectados)

      Carpeta: 0
      (No hay elementos maliciosos detectados)

      Archivo: 12
      PUP.Optional.LightningDownloader, C:\ADWCLEANER\QUARANTINE\C\PROGRAM FILES (X86)\LIGHTNINGDOWNLOADER\LIGHTNINGDOWNLOADER.EXTENSION.DLL.VIR, Sin acciones por parte del usuario, [3387], [70824],1.0.2829
      PUP.Optional.MyPCBackup, C:\ADWCLEANER\QUARANTINE\C\PROGRAM FILES (X86)\OLBPRE\UNINST.EXE.VIR, Sin acciones por parte del usuario, [220], [281868],1.0.2829
      RiskWare.Tool.HCK, C:\USERS\TRADINGREHI\98_SOFTWARE\02_AUTODESK_X-FORCE\CRACK_X-FORCE_2016\AUTODESK_2016_XFKEYGEN WIN.ZIP, Sin acciones por parte del usuario, [2107], [65468],1.0.2829
      RiskWare.Tool.HCK, C:\USERS\TRADINGREHI\98_SOFTWARE\02_AUTODESK_X-FORCE\CRACK_X-FORCE_2016\AUTODESK_2016_XFKEYGEN WIN\AUTODESK_2016_XFKEYGEN\XF-ADSK2016_X64.EXE, Sin acciones por parte del usuario, [2107], [65468],1.0.2829
      RiskWare.Tool.HCK, C:\USERS\TRADINGREHI\98_SOFTWARE\02_AUTODESK_X-FORCE\CRACK_X-FORCE_2016\AUTODESK_2016_XFKEYGEN WIN\AUTODESK_2016_XFKEYGEN\XF-ADSK2016_X86.EXE, Sin acciones por parte del usuario, [2107], [65468],1.0.2829
      Adware.FileTour, C:\USERS\TRADINGREHI\98_SOFTWARE\14_MATLAB\MATLAB_R2016B\MATLAB_R2016B_CRACK_ACTIVATION_KEY_FULL_VERSION\MATLAB_R2016B_CRACK_ACTIVATION_KEY_FULL_VERSION\MATLAB_R2016B_CRACK_ACTIVATION_KEY_FULL_VERSION.EXE, Sin acciones por parte del usuario, [165], [428131],1.0.2829
      Adware.FileTour, C:\USERS\TRADINGREHI\98_SOFTWARE\14_MATLAB\MATLAB_R2016B\MATLAB_R2016B_CRACK_ACTIVATION_KEY_FULL_VERSION.ZIP, Sin acciones por parte del usuario, [165], [428131],1.0.2829
      Adware.FileTour, C:\USERS\TRADINGREHI\98_SOFTWARE\14_MATLAB\MATLAB_R2016B\MATLAB_R2016B_CRACK_ACTIVATION_KEY_FULL_VERSION\MATLAB_R2016B_CRACK_ACTIVATION_KEY_FULL_VERSION.ZIP, Sin acciones por parte del usuario, [165], [428131],1.0.2829
      RiskWare.Tool.HCK, C:\USERS\TRADINGREHI\DESKTOP\TRASH\HONORIO\CRACK_X-FORCE_2016.RAR, Sin acciones por parte del usuario, [2107], [65468],1.0.2829
      RiskWare.Tool.HCK, C:\USERS\TRADINGREHI\DESKTOP\TRASH\HONORIO\CRACK_X-FORCE_2016\CRACK_X-FORCE_2016\AUTODESK_2016_XFKEYGEN WIN.ZIP, Sin acciones por parte del usuario, [2107], [65468],1.0.2829
      RiskWare.Tool.HCK, C:\USERS\TRADINGREHI\DESKTOP\TRASH\HONORIO\CRACK_X-FORCE_2016\CRACK_X-FORCE_2016\AUTODESK_2016_XFKEYGEN WIN\AUTODESK_2016_XFKEYGEN\XF-ADSK2016_X64.EXE, Sin acciones por parte del usuario, [2107], [65468],1.0.2829
      RiskWare.Tool.HCK, C:\USERS\TRADINGREHI\DESKTOP\TRASH\HONORIO\CRACK_X-FORCE_2016\CRACK_X-FORCE_2016\AUTODESK_2016_XFKEYGEN WIN\AUTODESK_2016_XFKEYGEN\XF-ADSK2016_X86.EXE, Sin acciones por parte del usuario, [2107], [65468],1.0.2829

      Sector fÃ*sico: 0
      (No hay elementos maliciosos detectados)


      (end)

    10. #10
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Via Lactea.
      Mensajes
      23.512

      Re: Ordenador muy lento y salta la pantalla azul (WIN 7)

      Hola.

      En el informe que has puesto figura en TODAS las lineas "Sin acciones por parte del usuario", eso indica que NO has eliminado las infecciones encontradas.

      Debes repetirlo y cuando termine eliminar lo que encuentres y ya te daré nuevos pasos a realizar.

      O si los hubieras realmente eliminado entonces ese informe seria justo de antes de hacer a eliminación.

      Nos confirmas por favor.

      Saludos.
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    Página 1 de 2 12 ÚltimoÚltimo