• Registrarse
  • Iniciar sesión


  • Página 2 de 4 PrimeroPrimero 1234 ÚltimoÚltimo
    Resultados 11 al 20 de 31

    Error de actualización Ubuntu 15 a 16

    Que tarjeta de video tienes?...

    1. #11
      Usuario Avatar de babydash
      Registrado
      mar 2010
      Ubicación
      El Salvador.
      Mensajes
      1.463

      Re: Error de actualización Ubuntu 15 a 16

      Que tarjeta de video tienes?

    2. #12
      Usuario Avatar de Migue2889
      Registrado
      may 2012
      Ubicación
      colombia
      Mensajes
      43

      Re: Error de actualización Ubuntu 15 a 16

      Esto es?


    3. #13
      Usuario Avatar de Migue2889
      Registrado
      may 2012
      Ubicación
      colombia
      Mensajes
      43

      Re: Error de actualización Ubuntu 15 a 16

      Hola

      Estuve revisando y para los AMD en Ubuntu 16.04 no tienen soporte de video, es decir que nada que hacer, ¿cómo hago para devolverme a la version 14.04 LTS?

    4. #14
      Usuario Avatar de babydash
      Registrado
      mar 2010
      Ubicación
      El Salvador.
      Mensajes
      1.463

      Re: Error de actualización Ubuntu 15 a 16

      Hola, claro que si tiene soporte pero van mejores los libres, te recomiendo hagas lo siguiente: sudo apt-get install xorg && apt-get install mesa-uitls

      Me comentas todo.

      Saludos

    5. #15
      Usuario Avatar de Migue2889
      Registrado
      may 2012
      Ubicación
      colombia
      Mensajes
      43

      Re: Error de actualización Ubuntu 15 a 16

      Hola, mira esto me sale


    6. #16
      Usuario Avatar de babydash
      Registrado
      mar 2010
      Ubicación
      El Salvador.
      Mensajes
      1.463

      Re: Error de actualización Ubuntu 15 a 16

      Veo que se esta actualizando el sistema, cuando termine de instalar hazlo de nuevo, sino funciona reinicia la laptop e intenta nuevamente.

    7. #17
      Usuario Avatar de Migue2889
      Registrado
      may 2012
      Ubicación
      colombia
      Mensajes
      43

      Re: Error de actualización Ubuntu 15 a 16

      Hola, me dice "E: No se ha podido localizar el paquete mesa-uitls"
      Ya reinicie y todo y no.

    8. #18
      Usuario Avatar de Migue2889
      Registrado
      may 2012
      Ubicación
      colombia
      Mensajes
      43

      Re: Error de actualización Ubuntu 15 a 16

      Lo hice hasta con superusuario y nada.

    9. #19
      Usuario Avatar de babydash
      Registrado
      mar 2010
      Ubicación
      El Salvador.
      Mensajes
      1.463

      Re: Error de actualización Ubuntu 15 a 16

      Hola, haz lo siguiente: sudo apt-get install aptitude y cuando este instalado haz: sudo aptitude search mesa-utils

    10. #20
      Usuario Avatar de Migue2889
      Registrado
      may 2012
      Ubicación
      colombia
      Mensajes
      43

      Re: Error de actualización Ubuntu 15 a 16

      Ya instalé mesa-utils, ¿ahora?