• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    No puedo crear un tema nuevo (Solucionado)

    ...

    1. #1
      Usuario Avatar de TonyJose
      Registrado
      abr 2017
      Ubicación
      Distracción
      Mensajes
      2

      No puedo crear un tema nuevo (Solucionado)

      Mi problema es persistente, recurrente, y logra desesperarme.

      Luego de cambiar la MoBo de mi portátil, procedí a instalar Windows 10 Pro. La board es una dell Vostro 3460 con procesador Intel Core i7-3632QM 2.2 GHz, 8gb de RAM, HDD 1Tb. antivirus ESET Smart Security. Luego de instalar el SO W10 todo, marchó a la perfección por unos meses, pero luego de alguna actualización en noviembre de 2016, empezó a presentar el siguiente problema:

      El portátil debería conectarse automáticamente por wifi, pero no lograba conectarse salía error de conexión o desconectado, luego de aplicar varias configuraciones propuestas en los foros de la web, pude conseguir conectarme, esto no fue tan bueno porque cada 20 o 30 minutos se desconectaba por 5 minutos, y el problema persistía, siempre al encender nuevamente el pc cada día estaba desconectado y tocaba hacer e mismo procedimiento, pero igual tenía las desconexiones momentáneas por 5 minutos, luego apliqué un configuración que es la que más uso ahora, que es la de desinstalar el controlador y reiniciar el pc, esta me funcionaba con problemas pero menos fastidiosa a la primera, sucedía que ya no perdía la conexión al modem wifi pero si se desconectaba de internet, entonces debía repetir la operación; por 40 o hasta 60 minutos tenía conexión a internet y podía navegar, pero se desconectaba por lapsos de un minuto 5 minutos, 15 minutos, o hasta 20 minutos, aparecía “conectado sin acceso a internet” con un simbolito amarillo.

      Dije, no es más, debe ser un virus, así que formateemos el pc nuevamente, eso fue en enero del presente año. Con la formateada, el problema se eliminó por completo o eso creo, puse la clave y se conectó, el pc navegó perfectamente por dos horas o más, pero al momento de instalar las actualizaciones de Windows, reapareció el problema, mostrando el icono de wifi con un triangulito amarillo y el mensaje “conectado sin acceso a internet” volví entonces a la rutina de hacer la operación de desinstalar el controlador y reiniciar, o tbn “solucionar problemas” pero bueno, llegó un momento en que me cansé y empecé nuevamente a leer foros, y empecé a cambiar configuraciones avanzadas y demás, y en un foro hablaba sobre descargar el controlador original e instalarlo. Lo hice, y el problema sigue presente pero ahora vino recargado, resulta que tiene la particularidad que el proceso de desinstalación de los controladores se demora 40 y hasta 80 minutos cada vez que lo repito. No sé qué hacer, estoy agotado con esto porque pierdo mucho tiempo que debo invertir en estudio, he leído y aplicado muchas soluciones de foros de acá y de otras comunidades pero no logro arreglar el problema. Pido ayuda por favor

    2. #2
      Moderador
      Avatar de @MarioL
      Registrado
      nov 2006
      Ubicación
      Málaga - España
      Mensajes
      9.255

      re: No puedo crear un tema nuevo (Solucionado)



      Tu perfil en el foro es de "Novato". Esto es porque aun no has activado tu cuenta en el email de confirmación que se le envía al momento de registrarte.

      Revisa la carpeta de Spam de tu correo, por si se hubiera almacenado el email de confirmación en ella.

      Una vez que lo hayas hecho, crea un Tema nuevo con tu consulta en el sector correspondiente del foro.



      Nos comentas si queda alguna duda al respecto.

      Un saludo
      Invy

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Moderadora Gral.
      Avatar de @Daniela
      Registrado
      abr 2011
      Ubicación
      España
      Mensajes
      25.332

      re: No puedo crear un tema nuevo (Solucionado)

      Hola con permiso

      TonyJose hemos tenido algún problema con la activación de la cuenta, ya la tienes activada.

      Tu problema lo he movido a un tema nuevo para que puedas recibir ayuda:

      Wifi conectado pero sin acceso a internet en Windows 10. [problema atípico]


      *** Solucionado ***

      Un saludo
      ✿◕‿◕✿ La impaciencia no es buena compañía ✿◕‿◕✿

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.