• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    Nadie responde (Solucionado)

    Lo se, están ocupados y lo entiendo, pero desde hace ya varios meses he solicitado ayuda en tres ocasiones, la primera vez todo iba bien, me estaban ayudando a solucionar el problema y de repente ...

    1. #1
      Usuario Avatar de wortoc
      Registrado
      ago 2015
      Ubicación
      España
      Mensajes
      8

      Nadie responde (Solucionado)

      Lo se, están ocupados y lo entiendo, pero desde hace ya varios meses he solicitado ayuda en tres ocasiones, la primera vez todo iba bien, me estaban ayudando a solucionar el problema y de repente la persona dejó de escribirme y no volvió a comunicarse para terminar de solucionar el problema, incluso ya había descargado los links que me había recomendado y al darle mi informe simplemente desapareció y todo quedó en nada. La segunda vez no recibí respuesta, eso hace ya desde julio y ahora me ha vuelto a surgir un problema y nada, tampoco hay respuesta.
      No se si el problema soy yo o que
      Esto me sorprende porque hace años que confío en este foro y siempre me han ayudado, pero estas ultimas veces me han dejado bastante disgustada, sobre todo la primera ocasión.
      Espero que no se lo tomen a mal.

    2. #2
      Moderadora Gral.
      Avatar de @Daniela
      Registrado
      abr 2011
      Ubicación
      España
      Mensajes
      23.319

      re: Nadie responde (Solucionado)

      Hola wortoc

      Cita Originalmente publicado por wortoc Ver Mensaje
      la primera vez todo iba bien, me estaban ayudando a solucionar el problema y de repente la persona dejó de escribirme y no volvió a comunicarse para terminar de solucionar el problema, incluso ya había descargado los links que me había recomendado y al darle mi informe simplemente desapareció y todo quedó en nada.
      Te refieres a este tema y lo que yo veo es que dejaste el tema sin respuesta, la última es la de Masakre15


      Y por los demás temas, lamento que no hayas recibido todavía respuesta, puede ser por una de estas causas:

      • Recibimos mas de 500 consultas diarias.
      • No estamos las 24hs en el foro.
      • No tenemos todas las respuestas.
      • No somos un servicio técnico.
      • No es clara la exposición de tu tema.
      • Tu tema está siendo analizado.


      Un saludo
      ✿◕‿◕✿ La impaciencia no es buena compañía ✿◕‿◕✿

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de wortoc
      Registrado
      ago 2015
      Ubicación
      España
      Mensajes
      8

      re: Nadie responde (Solucionado)

      Claro, pero es que como el pc ya no funcionaba, al final tuve que formatearlo, su respuesta tardo mas de un mes ya no podía hacer nada.
      En fin, gracias por responder y a ver si hay suerte en la próxima.

    4. #4
      Moderadora Gral.
      Avatar de @Daniela
      Registrado
      abr 2011
      Ubicación
      España
      Mensajes
      23.319

      re: Nadie responde (Solucionado)

      Hola

      Ya que han quedado aclarado la duda, damos el tema por resuelto.


      *** Tema Solucionado ***


      Un saludo
      ✿◕‿◕✿ La impaciencia no es buena compañía ✿◕‿◕✿

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.