• Registrarse
  • Iniciar sesión


  • Resultados 1 al 2 de 2

    No tengo audio (Cerrado)

    Buenas creo que me entró un virus a mi portatil, cada ves que enciendo mi tarjeta de sonido deja de salir el sonido. Me pueden ayudar?? gracias....

    1. #1
      Baneado Avatar de elbuscador33
      Registrado
      ago 2016
      Ubicación
      España
      Mensajes
      1

      No tengo audio (Cerrado)

      Buenas creo que me entró un virus a mi portatil, cada ves que enciendo mi tarjeta de sonido deja de salir el sonido.

      Me pueden ayudar??
      gracias.

    2. #2
      Moderador
      Avatar de @MiguelRiaguel
      Registrado
      dic 2008
      Ubicación
      España
      Mensajes
      12.064

      Re: No tengo audio (Cerrado)

      Saludos elbuscador33

      Ya estás siendo atendido por este mismo problema, en este otro tema: No sale el audio de mi tarjeta a mi portatil. Según nuestras Políticas del foro:

      2.5 No está permitido repetir uno o más temas con respecto al mismo asunto, ni publicar dos o más mensajes cuyos contenidos coincidan dentro de un mismo tema. Dichos temas o mensajes publicados podrán ser eliminados o unidos sin previo o posterior aviso.
      Por tanto, el presente tema se cierra.
      Saludos
      El problema de los virus es pasajero y durará un par de años / John McAfee - fundador de McAfee

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.