• Registrarse
  • Iniciar sesión


  • Resultados 1 al 5 de 5

    arranque en propiedades de google:

    Hola a todos, soy nuevo y nunca use un foro: Mi drama es que cuando inicio la maquina tengo que ir a "propiedades" de Google y en la pestaña "acceso directo" Destino "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe" ...

    1. #1
      Usuario Avatar de elbobomasiro
      Registrado
      jul 2016
      Ubicación
      Argentina
      Mensajes
      3

      Bien arranque en propiedades de google:

      Hola a todos, soy nuevo y nunca use un foro: Mi drama es que cuando inicio la maquina tengo que ir a "propiedades" de Google y en la pestaña "acceso directo"
      Destino"C:\Program Files (x86)\Google\Chrome\Application\chrome.exe"http://navigation.iwatchavi.com/.
      Tengo que borrar http://navigation.iwatchavi.com/por que me abre el navegador de google con una forma que no es la que yo elegi, ya probe restableciendo la configuracion en los ajustes de CROME y no obtuve resultado.
      Al poner a dormir la maquina en cuanto la arranco debo entrar a borrar "http://navigation.iwatchavi.com/" por que se vuelve a instalar esa dichosa redireccion.
      No observo que la maquina se haya puesto mas lenta, lo que si veo que de vez en cuando el cursor del ratón se mueve temblequeando en una pequeña porcion, aun sin tocarlo, y a veces cuando lo estoy desplazando temblequea sin razon aparente.
      Gracias de antemano.
      Oscar. elbobomasiro.

    2. #2
      Ex-Colaborador Avatar de Marr0n
      Registrado
      mar 2010
      Ubicación
      Catalunya
      Mensajes
      5.871

      Re: arranque en propiedades de google:

      De nada.

      Como veo que eres bastante [email protected] en el foro, te recomiendo que te leas lo siguiente (no has hecho nada mal, tranquilo):

      De nada, .

      Descargas (en el escritorio) >> IFS (InfoSpyware First Steps)


      • Cierras todos los programas que tengas abiertos.
      • Ejecutas el IFS.exe (Si utilizas Windows Vista/7 u 8 presionas clic derecho y seleccionas "Ejecutar como Administrador.")
      • Pulsas el botón Analizar, y esperas a que finalice el proceso.
      • Al finalizar, se generará un reporte el cual debes poner en tu próxima respuesta, este esta ubicado en: C:\IFS.log


      Pon el reporte (Aunque no te detecten nada o no te salga ninguna infección):



      • IFS



      NOTA IMPORTANTE
      NO Pongas los Reportes Dentro de Etiquetas Code ni HTML.
      NO descargues o instales mas programas mientras terminamos la desinfección.
      Recuerda volver y me comentas los resultados/estado del problema.

      Salu2.
      Última edición por Marr0n fecha: 03/08/16 a las 20:53:02
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de elbobomasiro
      Registrado
      jul 2016
      Ubicación
      Argentina
      Mensajes
      3

      Re: arranque en propiedades de google:

      Yo tengo el antivirus AVG free, pero lei que es mucho mejor el kaspersky
      Pero como dijisteis no modificare nada hasta tanto solucione esto y perdon por la demora (el tonto) o sea yo, creyuo que tenia que ir a "imgur" para mandar el .log y era tan sencillo como copy and paste. perdon


      IFS.log

      Código:
      ~~~~~~~~~~~| Inicio: 
      
      *IFS (InfoSpyware First Steps) v 1.3
      *www.InfoSpyware.com | www.ForoSpyware.com
      *Iniciado: 03/08/2016 a las 22h.28m.47s
      
      ~~~~~~~~~~~|  Información del Sistema:
      
      OS: Microsoft Windows 7 Ultimate  x64 Service Pack 1
      Idioma: Spanish (Argentina) (Argentina|es-AR)
      Permisos de Administrador / ON
      Windows se Inició en   Modo Normal
      Drive: C:\Windows (Install: \Device\HarddiskVolume2)
      
      ~~~~~~~~~~~| Arquitectura Fisica:
      
      CPU: System manufacturer
      CPU Modelo: System Product Name
      Procesador: Intel(R) Core(TM) i3-3225 CPU @ 3.30GHz (x64-BasedPC)
      Memoria RAM: 6 Gb. En Uso: 19 %
      Video: Intel(R) HD Graphics 4000
      Chip: Intel(R) HD Graphics Family Capacidad video:-1792 MB (Internal)
      
      ~~~~~~~~~~~| Unidades
      
      C: [FIXED|NTFS|] - [286.9 Gb][124.9 Gb][161.10 Gb]
      D: [FIXED|NTFS|DATOS] - [644.5 Gb][368.2 Gb][276.3 Gb]
      F: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      G: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      H: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      I: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      E: [CDROM]
      J: [CDROM]
      C:\ Fragmentación total 24.35% - Desfragmentar unidad 
      D:\ Fragmentación total 41.98% - Desfragmentar unidad 
      
      ~~~~~~~~~~~| Seguridad del SO
      
      SafeBoot: Inicio en Modo seguro Correcto
      Security Center: Correcto (Servicio Activo)
      Windows Update: Correcto (Servicio Activo) [LD: 2015-04-04 21:41:26][LI: 2015-04-04 23:40:05][NDT: 2015-04-06 22:35:19]
      AV: AVG AntiVirus Free Edition *Protección Residente [ON] / Actualizado*
      SP: Windows Defender *Protección Residente [OFF] / Actualizado*
      SP: AVG AntiVirus Free Edition *Protección Residente [ON] / Actualizado*
      FW: Windows Firewall * Protección Residente [OFF]*
      
      ~~~~~~~~~~~|  Update Check
      
      Internet Explorer Versión Instalada 11
      Google Chrome Versión Instalada 52.0.2743.116
      
      ~~~~~~~~~~~| Process List 
      
      vprot.exe (Productos Grisoft AVG)
      
      ~~~~~~~~~~~| Install Check 
      
      
      AVG Web TuneUp [4.3.2.18]
      AVG Protection [2016.91.7690]
      AVG [1.82.2.30772]
      CCleaner [5.03]
      AVG 2016 [16.0.4633]
      AVG [16.91.7690]
      AVG Zen [1.82.2]
      
      ~~~~~~~~~~~| Registry Check
      
      HKLM\Run(x64): [IgfxTray] C:\Windows\system32\igfxtray.exe
      HKLM\Run(x64): [HotKeysCmds] C:\Windows\system32\hkcmd.exe
      HKLM\Run(x64): [Persistence] C:\Windows\system32\igfxpers.exe
      HKLM\Run: [AVG_UI] "C:\Program Files (x86)\AVG\Av\avuirunnerx.exe" C:\Program Files (x86)\AVG\Av\avgui.exe
      HKLM\Run: [HDAudDeck] C:\Program Files (x86)\VIA\VIAudioi\VDeck\VDeck.exe -r
      HKLM\Run: [EEventManager] "C:\Program Files (x86)\Epson Software\Event Manager\EEventManager.exe"
      HKLM\Run: [tsnpstd3] C:\Windows\tsnpstd3.exe
      HKLM\Run: [vProt] "C:\Program Files (x86)\AVG Web TuneUp\vprot.exe"
      HKLM\Run: [AvgUi] "C:\Program Files (x86)\AVG\Framework\Common\avguirnx.exe" /lps=fmw
      HKLM\Run: [EPLTarget\P0000000000000000] C:\Windows\system32\spool\DRIVERS\x64\3\E_YATII2E.EXE /EPT "EPLTarget\P0000000000000000" /M "L210 Series"
      Winlogon(x64): Shell = explorer.exe
      Winlogon: Shell = explorer.exe
      Userinit(x64): Userinit = C:\Windows\system32\userinit.exe,
      Userinit: Userinit = C:\Windows\system32\userinit.exe,
      
      [HKCR\.\.open\command] -> Navegador Preferido es Google Chrome
      
      ~~~~~~~~~~~| PUPs Check
      
      HKLM\Software\Conduit
      
      
      ~~~~~~~~~~~| Listado 7 Días (Predeterminado)
      
      [30/07/2016 16:23] - C:\Windows\setupact.log
      [30/07/2016 16:23] - C:\Windows\setuperr.log
      [03/08/2016 22:28] - C:\FSTool
      [03/08/2016 22:28] - C:\IFS.log
      
      ~~~~~~~~~~~| C:\Windows\Tasks:
      
      [15/03/2016 16:17] - C:\Windows\Tasks\0316tbUpdateInfo.job
      [16/06/2016 10:29] - C:\Windows\Tasks\Browser Updater Task(Core).job
      [19/05/2015 20:50] - C:\Windows\Tasks\GoogleUpdateTaskMachineCore.job
      [19/05/2015 20:50] - C:\Windows\Tasks\GoogleUpdateTaskMachineUA.job
      
      ~~~~~~~~~~~| End Report
      *Finalizado 22:32:10
      *Se limpiaron los archivos temporales
      *[1599815] C:\Users\Documentos\Desktop\IFS.exe
      *Herramienta de Análisis e investigación

    4. #4
      Usuario Avatar de elbobomasiro
      Registrado
      jul 2016
      Ubicación
      Argentina
      Mensajes
      3

      Re: arranque en propiedades de google:

      desgraciadamente me tengo que ir a dormir, son las 11.30 pm y entro a trabajar a las 4 am.
      Gracias

    5. #5
      Ex-Colaborador Avatar de Marr0n
      Registrado
      mar 2010
      Ubicación
      Catalunya
      Mensajes
      5.871

      Re: arranque en propiedades de google:

      De nada.

      Bueno al final del proceso te daré mi recomendación sobre el tema del antivirus.

      Bueno ahora puede que seas el tonto, pero lo mio de antes era mucho + grave. No sabia ni buscar algo en un buscador, y apenas sabia redactar un word con alguna imagen e imprimirlo, osea que creo que antes el tonto era yo.

      Bueno vamos al lio que me desvío.


      Descarga y guarda las herramientas que te solicite en el Escritorio. Es muy importante seguir los pasos al pie de la letra, así podremos avanzar con el tema sin ningún problema, debes respetar el orden de los pasos. Si ya tienes las aplicaciones qué te mando a descargar, no hace falta que las vuelvas a bajar (simplemente comprueba que estén actualizadas). Importante, en cada respuesta tuya debes indicar como esta el tema que planteaste.

      En los análisis conecta todos tus dispositivos extraibles.

      Nota: Sino puedes hacer alguno de los pasos lo omites y pasas al siguiente.

      Descarga y instala:




      Ejecutas Ccleaner usando sus opciones Limpiador y Registro.

      Ejecutas Junkware Removal Tool utility (en Windows 7 u 8 ejecutar como "Administrador")


      • Presionas cualquier tecla para continuar y espera pacientemente a que termine su proceso.
      • Al finalizar, el reporte se llamará (JRT.txt), se guardará en el escritorio y se abrirá automáticamente.
      • Copia y pega el contenido de JRT.txt en tu próximo mensaje de respuesta


      Ejecutas AdwCleaner.




      • Cierra cualquier programa que tengas abierto.
      • Ejecuta Adwcleaner. (Si usas Windows Vista o 7 presiona clic derecho y selecciona "Ejecutar como Administrador.")
      • Pulsar en el botón Escanear, espera a que se realice el proceso, seguidamente pulsas sobre el botón Limpiar.
      • Sigue las instrucciones, y reinicia si se te solicita.
      • Se creará un reporte en C:\AdwCleaner[S1].txt copia y pega el reporte en este mismo tema para analizar los resultados generados por AdwCleaner.


      Ejecutas el , revisa en detalle el manual, para que sepas usarlo y configurarlo.


      • Realizas un Análisis Personalizado, seleccionando Todas las unidades como indica el manual.
      • Pulsas en Iniciar Análisis, si te pide actualizaciones, pulsamos en Actualizar Ahora.
      • Seleccionando TODOS a Cuarentena para enviarlo a la cuarentena y Reinicias el sistema.
      • En el apartado del manual Historial encontrarás el informe del MBAM, que debes copiar y pegar en tu próxima respuesta, para analizarlo.




      Nos pegas los reportes en el siguiente orden (Aunque no te detecten nada o no te salga ninguna infección):


      • JRT
      • AdwCleaner
      • MBAM


      NOTA IMPORTANTE
      NO Pongas los Reportes Dentro de Etiquetas Code ni HTML.
      NO descargues o instales mas programas mientras terminamos la desinfección.
      Recuerda volver y me comentas los resultados/estado del problema.

      Salu2.
      Última edición por Marr0n fecha: 04/08/16 a las 20:19:44
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.