• Registrarse
  • Iniciar sesión


  • Página 10 de 10 PrimeroPrimero ... 678910
    Resultados 91 al 97 de 97

    Equipo muy lento

    ...

    1. #91
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Via Lactea.
      Mensajes
      23.455

      Re: Equipo muy lento

      Hola.

      Cita Originalmente publicado por Nekane Car Ver Mensaje
      Bueno afectarme...lo que se dice afectarme todavía no he visto nada, sólo sé que ese programa lo cargaba en el inicio de Windows y ahora ya no.
      Bien..... puede que ese programa este dañado y haya que reinstalarlo, descargate(en el escritorio) desde este enlace la ultima version e instalarlo, haciendo clic derecho y selecciona "Ejecutar como Administrador", al terminar Reiniciar el equipo y comprobar.

      http://global-download.acer.com/GDFi...CER&SC=EMEA_11

      Las carpetas...que sí, que sí, que ya las tengo que no se muestren, pero que siguen visibles igual
      De las que yo veo en la imagen que indicas, al menos, Boot, Config.Msi, MSOCache y ProgramData deberían ser ocultas.

      Algo ha cambiado para que esas carpetas estén como visibles, y no creo que sea el procedimiento del Windows Repair. sigue estos pasos para dejar cualquiera de ellas ocultas :

      Ocultar la carpeta 'Archivos de Programa' (con candado):

      Clic derecho en dicha carpeta --> Propiedades --> seleccionar la casilla Oculto --> presionar en Aplicar y luego en Aceptar

      Cuando hayas realizado el cambio la carpeta debería quedar oculta o verse sombreada, según tengas los parámetros en windows.

      Nos comentas.

      Saludos.
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    2. #92
      Usuario Avatar de Nekane Car
      Registrado
      ago 2015
      Ubicación
      España
      Mensajes
      107

      Re: Equipo muy lento

      Hola

      Bueno... otra cosa solucionada de momento, ya tengo bien el ePower, ya carga correctamente en el inicio y ya no dá error.

      Las carpetas me traen de cabeza...GRRR!!!...estoy convencida que fué el Windows repair.

      Hace dos días ya miré de hacer igual a lo que me dices, lo probé en 3 carpetas y en las extensiones de "photothumb" que tengo esparcidas en las carpetas donde hay imágenes y fotos. Las extensiones se ocultaron, pero la pregunta es...se ocultaran cuando haya otras nuevas o tendré que hacerlo manualmente siempre?



      Aquí en mi carpeta personal las que señalo son las que tendrían que quedarse ocultas como antes, y fué en 3 de éstas que miré de ocultarlas como me indicas, pero en la carpeta de AppData al cabo de un momento, me pide permiso como administrador, se lo doy y, al cabo de otro momento me abre otra ventana que no puede continuar por no sé qué cosa...así que volví a dar los pasos a la inversa para dejarlo todo igual que estaba.

      Si sólo fueran dos o tres carpetas las que se resisten a ocultarse está bien que se haga manualmente, pero como solución para todas, no lo veo, debieran ocultarse automáticamente.

      Cuando vuelva a descargar los programas que tenía antes u otros, dá igual, cuando me genere carpetas nuevas, como sabré si las que tengan que ir ocultas, verdaderamente se ocultan o van a quedar visibles como las ya existentes?

      Las extensiones no sé si es prudente eliminarlas y que genere de nuevas (a ver si quedan ocultas) cuando tenga que usar las imágenes.

      Saludos.

    3. #93
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Via Lactea.
      Mensajes
      23.455

      Re: Equipo muy lento

      Hola.

      Cita Originalmente publicado por Nekane Car Ver Mensaje
      Bueno... otra cosa solucionada de momento, ya tengo bien el ePower, ya carga correctamente en el inicio y ya no dá error.
      Perfecto.

      Las carpetas me traen de cabeza...GRRR!!!...estoy convencida que fué el Windows repair.

      Hace dos días ya miré de hacer igual a lo que me dices, lo probé en 3 carpetas y en las extensiones de "photothumb" que tengo esparcidas en las carpetas donde hay imágenes y fotos. Las extensiones se ocultaron, pero la pregunta es...se ocultaran cuando haya otras nuevas o tendré que hacerlo manualmente siempre?
      Lo único que hace el Windows Repair es en la opción "16.- Unhide Non System Hide" que traducido significa "Desocultar los archivos que NO sean del sistema operativo".

      Por lo tanto UNICAMENTE pudo hacer eso, y evidentemente eso lo hará justo en el momento de pasar el proceso, así que, cualquier otro fichero que se genere de nuevas, como puedan ser los que tu indicas del "photothumb" se generaran como lo tenga establecida la aplicación en si, es decir si los crea como ocultos, así deberá seguir siendo.

      Aquí en mi carpeta personal las que señalo son las que tendrían que quedarse ocultas como antes, y fué en 3 de éstas que miré de ocultarlas como me indicas
      Supongo...... que en estas que comentas lo habrás conseguido.

      pero en la carpeta de AppData al cabo de un momento, me pide permiso como administrador, se lo doy y, al cabo de otro momento me abre otra ventana que no puede continuar por no sé qué cosa...así que volví a dar los pasos a la inversa para dejarlo todo igual que estaba.
      Deberiamos saber que mensaje y/o error es el que te sale para saber cual es el problema o si es simplemente una advertencia de seguridad, repite esos pasos y nos pones una imagen del aviso.

      Si sólo fueran dos o tres carpetas las que se resisten a ocultarse está bien que se haga manualmente, pero como solución para todas, no lo veo, debieran ocultarse automáticamente.
      Las únicas carpetas que tendrían que quedar ocultas tendrían que ser algunas(que NO todas) del sistema operativo, y TODAS las demás deberían estar siempre a la vista, por eso por ej. el windows repair tiene esa opción, para que queden visibles todas aquellas carpetas o ficheros que NO son del sistema operativo.

      Cuando vuelva a descargar los programas que tenía antes u otros, dá igual, cuando me genere carpetas nuevas, como sabré si las que tengan que ir ocultas, verdaderamente se ocultan o van a quedar visibles como las ya existentes?
      Como ya comentaba antes, NO te preocupes en como actuaran los nuevos programas que instales o tengas ya instalados, ellos por defecto crearan los archivos nuevos como el programa lo tenga establecido, eso no se cambia por haber usado la herramienta del windows repair u otras similares.

      Las extensiones no sé si es prudente eliminarlas y que genere de nuevas (a ver si quedan ocultas) cuando tenga que usar las imágenes.
      Aquí NO sé exactamente que quieres indicar o decir.

      Nos comentas.

      Saludos.
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    4. #94
      Usuario Avatar de Nekane Car
      Registrado
      ago 2015
      Ubicación
      España
      Mensajes
      107

      Re: Equipo muy lento

      Hola

      Pués... si la opción 16, SÓLO tenía que desocultar las que no fueran del sistema, no lo hizo, desocultó incluso las del sistema.

      Acuérdate que me dijiste que carpetas como Boot, Config.Msi, MSOCache y ProgramData tendrían que estar ocultas y NO lo están...estas sí son del sistema operativo.

      Y dentro de las carpetas de Archivos de Programa y Archivos de programa (x86) también hay que no deberían verse y se vén.

      Lo que te decía de mi carpeta personal... la carpeta AppData y las otras que te mostré en la foto, también eran de las ocultas y ahí siguen visibles. Antes, allí sólo se mostraban las que trae el sistema.

      Las "Opciones de carpeta" lo tengo en predeterminado y que cada programa y el sistema operativo las deje como tenga que dejarlas... ocultas o visibles, pero no todas ván visibles como están ahora.

      Te dejo las fotos del proceso cuando intento ocultarlas manualmente:



      Como vés empieza bién y luego me pide permiso



      Luego continúa y en un momento ya me sale el acceso denegado



      Las extensiones que te comentaba de eliminar (si lo hago, quizás haga un desastre) son las de "Photothumb", que tengo repartidas en muchas de las carpetas de imágenes, te pongo un ejemplo de una de las carpetas, pero esta misma extensión está en más carpetas y antes estaba oculta.



      Saludos.

      P.D. Ay Dios míooooo!! Ahora sí que estoy asustada!!
      Edito en el mismo post porque aún no has leído y acabo de encontrar una cosa muy fea!!

      Quién es éste que me a quitado los permisos de Administrador y se ha hecho propietario en el Explorador de Windows????




      En el disco local (C:) dice que tiene el Control Total, pero sin embargo estoy sólo yo de Propietaria




      Ains, se soluciona un problema y viene otro!!

      He estado leyendo en Google para ver si salía algo de esto y según he leído está complicado para eliminarlo.

      Espero a ver que me dices tú y si se puede hacer algo y no perder nada de mis carpetas

      Saludos.

    5. #95
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Via Lactea.
      Mensajes
      23.455

      Re: Equipo muy lento

      Hola.

      Un poco tarde, pero por aquí vuelvo.

      Cita Originalmente publicado por Nekane Car Ver Mensaje
      Pués... si la opción 16, SÓLO tenía que desocultar las que no fueran del sistema, no lo hizo, desocultó incluso las del sistema.
      Ya te dije, que eso no puede ocurrir, esa herramienta se ha usado en equipos con tu mismo sistema operativo sin ningún problema, y si en tu caso ha ocurrido, algo mas debió pasar para que eso ocurriera.

      Acuérdate que me dijiste que carpetas como Boot, Config.Msi, MSOCache y ProgramData tendrían que estar ocultas y NO lo están...estas sí son del sistema operativo.
      Cierto, pero repito, por el SOLO uso de "Windows All in One" NO puede ser el responsable.

      Lo primero que tienes/tenemos que tener en cuenta, es que, tu sistema operativo es una version "rarita" y en ese tipo de instalaciones lo que se tenga instalado y como, es algo que ya hemos visto en muchas ocasiones, no coincide con lo que por standrad debería ser un windows normal.

      Y dentro de las carpetas de Archivos de Programa y Archivos de programa (x86) también hay que no deberían verse y se vén.
      Dentro de esas carpetas se ven la gran mayoría de subcarpetas, algunas del sistema SI tenemos, pero las que tu veas las puedes cambiar SI son del sistema.

      Lo que te decía de mi carpeta personal... la carpeta AppData y las otras que te mostré en la foto, también eran de las ocultas y ahí siguen visibles.
      La carpeta AppData que tienes dentro de tu usuario, SI es oculta y sino lo esta puedes ponerla como comentamos anteriormente, pero las carpetas que estén dentro de ella no son ocultas

      Las "Opciones de carpeta" lo tengo en predeterminado y que cada programa y el sistema operativo las deje como tenga que dejarlas... ocultas o visibles
      De acuerdo.
      Te dejo las fotos del proceso cuando intento ocultarlas manualmente:

      Como vés empieza bién y luego me pide permiso

      Luego continúa y en un momento ya me sale el acceso denegado
      Cuando te salta ese mensaje debes darle a la oc pion de "omitir todo" para que el proceso siga, hay ficheros que no se pueden alterar por ser del sistema operativo.

      Las extensiones que te comentaba de eliminar (si lo hago, quizás haga un desastre) son las de "Photothumb", que tengo repartidas en muchas de las carpetas de imágenes, te pongo un ejemplo de una de las carpetas, pero esta misma extensión está en más carpetas y antes estaba oculta.
      Los archivos de tipo "thumb"(en general) y concretamente los "thumbs.db"(que genera el propio windows) son archivos que utiliza el sistema operativo o la aplicación/es que los generan, para guardar información, este sistema se creó para poder previsualizar carpetas de forma mas rápida, en principio los podrías dejar tal cual.

      Pequeño Tip para Windows: olvídate de los Thumbs.db

      P.D. Ay Dios míooooo!! Ahora sí que estoy asustada!!

      Quién es éste que me a quitado los permisos de Administrador y se ha hecho propietario en el Explorador de Windows????
      No te asustes, ese usuario(TrustedInstaller) lo tenemos TODOS instalado por defecto desde que se instala el sistema operativo :

      Para evitar el mal funcionamiento de los sistemas operativos de Windows y a partir de Windows Vista, muchos archivos del sistema(y otros valores) están protegidos por la "Protección de archivos de Windows"(WFP, Windows File Protection) que evita que los programas y usuarios reemplacen los archivos o valores del sistema esenciales de Windows. Los programas no deben sobrescribir estos archivos porque el sistema operativo y otros programas los utilizan.

      Al proteger estos archivos, se evitan problemas con los programas y el sistema operativo.

      De esta manera solo se permite al usuario TrustedInstaller tener permisos para modificar archivos protegidos, es decir, todos los usuarios del grupo Administradores u otros no podrán realizar cambios en sus valores predeterminados.

      Lógicamente existen maneras de cambiar esos valores, pero NUNCA es recomendable hacerlo.
      Saludos.
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    6. #96
      Usuario Avatar de Nekane Car
      Registrado
      ago 2015
      Ubicación
      España
      Mensajes
      107

      Re: Equipo muy lento

      Hola, no te preocupes, podemos esperar, lo principal que a tí te ande todo bién.

      Bueno...pués entonces quién es el responsable? porque las carpetas se ocultaban y se desocultaban sin problemas, además si miras las páginas 7 a 9 te hablo de eso y fué ejecutar ese programa y después ya no se ocultaron...estuve yo mirando la pantalla mientras se ejecutaba y lo que sí pude ver el cambio de color que me hizo con la extensión que tenía en el escritorio...Ya te hice referencia de ese cambio de transparente a blanco.

      Ya busco yo las fechas y te pongo los fragmentos de la conversación sobre las carpetas. (Estos mensajes anteriores, no sé cómo se pone "como cita")

      Yo: 11/09/15, 13:04:52

      No sabía que el OTL dejaba las carpetas ocultas fuera, si las ví, creería que me las había dejado yo y las oculté de nuevo...si es importante dejarlas visibles, las dejaré.

      Tú: 13/09/15, 01:03:58

      Efectivamente..... es mejor que las dejes visibles mientras hagamos los pasos en los que estamos ahora, cuando te mande pasos para desinstalar las herramientas ya se volverán a ocultar y quedaran como figuran por defecto.

      Yo: 13/09/15, 19:17:29

      Ya he dejado visibles las carpetas ocultas

      Tú: 14/09/15, 01:03:22

      Descarga Windows Repair all in one

      Yo: 14/09/15, 17:42:51

      Ya descargué ese otro programa y ya lo ejecuté

      Yo: 16/09/15, 22:49:27

      En cuanto a las carpetas ocultas, siguen visibles, ya me dices cuándo pueda esconderlas.

      Tú: 17/09/15, 21:41:33

      Puedes ocultarlas ahora mismo y dejar los valores por defecto.

      Yo: 19/09/15, 01:39:03

      Otro problema que tengo ahora es que las carpetas ocultas no se me ocultan, quedan visibles


      Como vés, hasta el día que me dices que las deje visibles, hasta que acabemos los procesos, yo había estado ocultándolas y sacándolas sin problema. Y tan pronto como te leí que ya podía ocultarlas, en ese mismo instante, ya fuí a tildar la casilla de "No mostrar..." y ya me di cuenta que no se habían ocultado porque seguía visible la extensión en el escritorio.

      El error del ePower también salió después de ese programa... y lo demás que me he encontrado pués ya no lo sé, porque me he dado cuenta más tarde.

      Lo de la versión "rarita" yo no he conocido otra, no sé de las demás si son más "normales", pero de esta versión en las ubicaciones que entro a menudo, me las conozco de memoria y si hay algún cambio lo veo inmediatamente...otra cosa es donde entro poco o nunca que entonces si hubo algún cambio, no lo noto, porque no sé cómo estaba antes.

      Lo mismo que el usuario este "TrustedInstaller" yo no lo tenía antes, a aparecido hace pocos días (no diré que fué también desde el Windows Repair, porque no me dí cuenta en su momento)...pero el último día que fuí a Propiedades del disco para hacer la comprobación que me pediste, aún no aparecía y anteriormente yo ya había hecho esa comprobación en varias ocasiones y no estaba ese nombre...

      Donde si que no tenía ni idea, hasta ese día que lo ví ahí también, es en Propiedades de explorer, en esa ubicación no había entrado nunca hasta que buscando que hacer, leí como llegar a esa ruta y fuí a mirar si lo tenía y allí está.

      Ya intenté de quitarlo o por lo menos tener yo también el control total, pero me saltaba un aviso de alerta y lo dejé hasta que tú me contestaras. Entonces no puedo ni quitarle permisos ni eliminarlo, verdad?

      Ya he leído el Tip sobre archivos "thumb"... no me molesta que se generen, porque eran ocultos, lo que me molesta es, tenerlos a la vista...bueno hace dos días que los dejé en la papelera, si veo que algo anda mal con las fotos, los volveré a restaurar.

      Y hoy otro problema que no he visto hasta hoy, porque todavía no había "Restaurado sistema" desde que me estás ayudando. Te acuerdas que te dije que me salía un error cuando ya el sistema había reiniciado después de ir a un punto anterior? me salía el error pero la restauración me la hacía de todas formas.

      Pues hoy ya no.... hace el proceso, todo normal, a salido en la pantalla algo asi como " Restaurar sistema se completó" "Reiniciando el equipo"...vale pués la ventana con el error en la restauración a salido igual, pero no me a restaurado a ningún punto, se a quedado como estaba todo..

      Lo quise probar después desde modo seguro y he repetido la operación, todo bién hasta que a puesto "Reiniciando el equipo" no a podido acabar de reiniciar porque me a salido otro pantallazo azúl y se apagó el ordenador.

      He encendido otra vez y me salía marcada la opción de "Iniciar Reparación de inicio (Recomendado)" le he dado a Enter y otro pantallazo, ni siquiera había empezado y se quedó un rato la pantalla azúl pero esta vez no llenó la pantalla dando los detalles, nada más puso "Stop: c000021a (fatal system error), The initial session process or system process terminated unexpectedly with a status of 0x00000000 (0xc0000001 0x001003f0) The system has been shut down"

      He tenido que forzar el cierre porque no se apagaba, luego volví a probar y salió de nuevo "Iniciar Reparación de inicio (Recomendado)" y después de estar unos 45 minutos a reiniciado más o menos bien...pero NO me a restaurado a nada...y esto tampoco pasaba antes, aún con el error, me lo llevaba a un estado anterior. Se puede hacer algo?

      P.D. A los demás les irá bién el Windows repair, pero yo le he cogido manía!!

      Saludos.

      P.D.D. Será algo de esto? el error según el artículo es el mismo.

      Error 0x00000000 0xc0000001 0x001003f0 es un crítico de error que aparece cuando Windows tiene que cerrar debido a un problema del kernel para evitar mayores daños a su equipo. Con el tiempo, este error se produce con más frecuencia que resulta en la corrupción total del sistema. Por eso 0x00000000 0xc0000001 0x001003f0 debe resolverse lo antes posible. Si usted no es un experto en PC utilice la siguiente solución de primeros auxilios: (sólo soluciones reales de trabajo, no hay "limpiadores del registro" inútiles!)

      Saludos.

    7. #97
      Usuario Avatar de Nekane Car
      Registrado
      ago 2015
      Ubicación
      España
      Mensajes
      107

      Re: Equipo muy lento

      Hola

      Si quieres ya puedes dar el tema por finalizado.
      Muchas gracias por tu tiempo y ayuda, espero no tener que molestar más.

      Saludos.

    Página 10 de 10 PrimeroPrimero ... 678910