• Registrarse
  • Iniciar sesión


  • Página 2 de 2 PrimeroPrimero 12
    Resultados 11 al 19 de 19

    Adobe Flash Player: Descubren importante vulnerabilidad 0-Day (Actualízalo)

    gracias, actualizado....

          
    1. #11
      Usuario Avatar de lvalle79
      Registrado
      dic 2009
      Ubicación
      mexico
      Mensajes
      123

      Re: Adobe Flash Player: Descubren importante vulnerabilidad 0-Day (Actualízalo)

      gracias, actualizado.

    2. #12
      Usuario Avatar de Osdre
      Registrado
      jun 2013
      Ubicación
      Ecuador
      Mensajes
      234

      Re: Adobe Flash Player: Descubren importante vulnerabilidad 0-Day (Actualízalo)

      Actualizado, gracias por la información

    3. #13
      Usuario Avatar de Vaalenttin
      Registrado
      nov 2012
      Ubicación
      Merida
      Mensajes
      160

      Re: Adobe Flash Player: Descubren importante vulnerabilidad 0-Day (Actualízalo)

      Gracias por la información, ya lo ando actualizando :D

      Saludos

    4. #14
      Usuario Avatar de julius37
      Registrado
      feb 2015
      Ubicación
      España
      Mensajes
      130

      Re: Adobe Flash Player: Descubren importante vulnerabilidad 0-Day (Actualízalo)

      gracias, actualizado

      saludos

    5. #15
      Usuario Avatar de joama
      Registrado
      jun 2009
      Ubicación
      España
      Mensajes
      620

      Re: Adobe Flash Player: Descubren importante vulnerabilidad 0-Day (Actualízalo)

      Gracias por la información,actualizado

    6. #16
      Baneado Avatar de TheFenix15
      Registrado
      abr 2015
      Ubicación
      Spain / España
      Mensajes
      295

      Re: Adobe parche la vulnerabilidad 0-Day CVE-2015-5119 de Flash Player. (Actualízalo)

      Y si no lo actualizas, ya te lo recordara Malwarebytes Anti-Exploit bloqueandote y crasheandote todo Firefox

    7. #17
      FS-Admin
      Avatar de @MarceloRivero
      Registrado
      ene 2005
      Ubicación
      Miami
      Mensajes
      40.915

      Re: Adobe parche la vulnerabilidad 0-Day CVE-2015-5119 de Flash Player. (Actualízalo)

      Cita Originalmente publicado por TheFenix15 Ver Mensaje
      Y si no lo actualizas, ya te lo recordara Malwarebytes Anti-Exploit bloqueandote y crasheandote todo Firefox
      Si te pasa esto, te sugiero abrir un nuevo tema en el sector de "Otras Herramientas" ya que en no tendrías que tener ningún tipo de problema. De hecho en este momento te estoy escribiendo desde un equipo con Flash aun no actualizado, con MBAE 1.07 trabajando con Firefox y sin ningún inconveniente.


      Salu2
      Marcelo Rivero
      Microsoft MVP Enterprise Security.



      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    8. #18
      muf
      muf está offline
      Colaborador Avatar de muf
      Registrado
      jun 2011
      Ubicación
      Antofagasta
      Mensajes
      4.326

      Re: Adobe Flash Player: Descubren importante vulnerabilidad 0-Day (Actualízalo)

      Hola

      Acabo de actualizar el Adobe,gracias por la información

      Saludos
      muf
      *** Solo sé que nada sé ***

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #19
      Usuario Avatar de lactariuz
      Registrado
      may 2015
      Ubicación
      España
      Mensajes
      56

      Re: Adobe Flash Player: Descubren importante vulnerabilidad 0-Day (Actualízalo)

      Buenos días, lo primero de todo quería daros las gracias por esa labor tan desinteresada que desempeñáis.

      Luego por otro lado quería comentar que yo ya noté algo raro cuando el propio firefox inhabilitó el shockwave flash 18.0.0.60, creo que fue el 30 de junio, indicando que estaba considerado vulnerable y debía ser actualizado. Tengo activada la opción modo protegido de flash del firefox, tal vez fuera ese el motivo de la inhabilitación.

      Instalé la nueva versión del adobe flash player cuando salió, pero el shockwave flash sigue mostrando el mismo mensaje. Como no quiero hacer un off topic, en caso de que en unos días siga sin estar habilitado, abriré un hilo en el apartado correspondiente.

      Para terminar, acabo de instalar el anti-exploit free del malwarebytes, toda ayuda es poca en estos días.

      Lo dicho, muchas gracias por todo ese trabajo desinteresado que realizáis, un cordial saludo

    Página 2 de 2 PrimeroPrimero 12