• Registrarse
  • Iniciar sesión


  • Página 2 de 2 PrimeroPrimero 12
    Resultados 11 al 15 de 15

    Error con navegadores Couldn't to load XPCOM. (Re-abierto)

    ...

    1. #11
      Moderador
      Avatar de @JonathanM
      Registrado
      may 2006
      Ubicación
      Chile
      Mensajes
      11.752

      Re: Error con navegadores Couldn't to load XPCOM

      Hola

      Por ahora no necesito el reporte de IFS.

      Instala Ccleaner he intenta ejecutarlo.
      Primero utilizá la opción de "Limpiador"para borrar cookies, temporales de Internet y todos los archivos que este te muestre como obsoletos. Luego usa su opción de "Registro" para limpiar todo el registro de Windows (haciendo copia de seguridad).
      Saludos y nos comentas
      <¡D3vIL!>

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    2. #12
      Usuario Avatar de silvio
      Registrado
      mar 2012
      Ubicación
      Sevilla
      Mensajes
      25

      Re: Error con navegadores Couldn't to load XPCOM

      Buenas!!

      Me ha funcionado el Ccleaner y parece que todo va ya bien.
      Gracias por todo, eres el mejor!!

      Saludoss

    3. #13
      Moderador
      Avatar de @JonathanM
      Registrado
      may 2006
      Ubicación
      Chile
      Mensajes
      11.752

      Re: Error con navegadores Couldn't to load XPCOM

      Hola

      Damos tú tema por solucionado, pero si llegase a surgir el problema le das clic al botón que veras en la parte inferior de cualquier mensaje del tema y solicíta re-abrirlo, un [email protected] atenderá tu consulta.

      Te recomendamos mantenerte informado en InfoSpyware Blog y seguirnos en nuestras vías de difusión E-Mail - Facebook - Twitter
      Salu2
      <¡D3vIL!>

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    4. #14
      Moderadora Gral.
      Avatar de @Daniela
      Registrado
      abr 2011
      Ubicación
      España
      Mensajes
      25.569

      Re: Error con navegadores Couldn't to load XPCOM. (Re-abierto)

      Hola

      A petición del usuario se Re-abre el tema.

      Cita Originalmente publicado por silvio Ver Mensaje
      Otra vez vuelvo a tener el problema.

      Por favor, abrir el tema para intentar solucionarlo de nuevo.
      Pueden continuar.

      Un saludo
      ✿◕‿◕✿ La impaciencia no es buena compañía ✿◕‿◕✿

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #15
      Moderador
      Avatar de @JonathanM
      Registrado
      may 2006
      Ubicación
      Chile
      Mensajes
      11.752

      Re: Error con navegadores Couldn't to load XPCOM. (Re-abierto)

      Hola

      Dinos los detalles del problema

      Saludos
      <¡D3vIL!>

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    Página 2 de 2 PrimeroPrimero 12