• Registrarse
  • Iniciar sesión


  • Página 1 de 9 12345 ... ÚltimoÚltimo
    Resultados 1 al 10 de 83

    Virus o Error extraño en mis navegadores (Chrome y Firefox)

    el error en si es muy raro la pc primero tarda para abrir archivos o carpetas (como si la ram del pc fuera la mita de un 1gb de ram, en si me sucede tan ...

    1. #1
      Usuario Avatar de Alcor_ZX
      Registrado
      ene 2014
      Ubicación
      Valencia, Venez
      Mensajes
      118

      Atención Virus o Error extraño en mis navegadores (Chrome y Firefox)

      el error en si es muy raro la pc primero tarda para abrir archivos o carpetas (como si la ram del pc fuera la mita de un 1gb de ram, en si me sucede tan en firefox como chrome el mouse empiesa a parpadear y se cierra sin siquiera salir el tipico mensaje (No Responde) sino que se cierra directo y algunas paginas como youtube no abren correctamente


    2. #2
      Warrior Avatar de @JoseAsuncion
      Registrado
      sep 2012
      Ubicación
      Lima
      Mensajes
      11.711

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)

      Debes cerciorarte que los módulos de memoria y otros dispositivos (cable rj45, usb wifi, etc) estén bien conectados a la pc o portátil. Luego realiza lo siguiente:

      Eliminar LinkBucks/Megaline (Movistar Perú) (Post #2)

      Dejas el informe para mirarlo.

      saludos.
      Woaxxx
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de Alcor_ZX
      Registrado
      ene 2014
      Ubicación
      Valencia, Venez
      Mensajes
      118

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)

      InfoSpyware DNS 0.0.0.2
      Sistema Operativo: WIN_7
      Arquitectura: X86
      Fecha & Hora: 10/03/2014 12:47:26
      Reset Winsock... ok
      Flush Dns... ok
      IP Renovada... ok

      Adaptador 1
      =================
      Descripción: Realtek RTL8168B/8111B Family PCI-E Gigabit Ethernet NIC (NDIS 6.20)
      Nombre de Conexión: Conexión de área local
      Dirección IP: 192.168.0.103
      Mascara subred: 255.255.255.0
      DHCP Activado: True
      DHCP Server: 192.168.0.1
      Puerta de enlace: 192.168.0.1
      DNS: 192.168.0.1
      Nuevos DNS: 8.8.8.8
      Nuevos DNS: 8.8.4.4

      Temporales de Windows:
      Carpeta: 22 Tamaño: 1.21 MB
      Archivos: 2 Tamaño: 22.19 KB

      Temporales de Internet:
      Carpeta: 4 Tamaño: 0 Bytes
      Archivos: 0 Tamaño: 0 Bytes

      Cache Chrome:
      Carpeta: 0 Tamaño: 0 Bytes
      Archivos: 0 Tamaño: 0 Bytes
      Finalizado...

      por cierto aki unos 2 errores raros que me salieron nose si tenga que ver en si con esto




    4. #4
      Warrior Avatar de @JoseAsuncion
      Registrado
      sep 2012
      Ubicación
      Lima
      Mensajes
      11.711

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)

      Parece ser un error de malwarebyte antiexploit. ¿Sigue con la lentitud?, porque en el informe no veo nada extraño a excepción de las capturas que has subido.
      Prueba a desactivar algunos complementos en firefox y en chrome incluido la de los antivirus o programas de seguridad.

      saludos.
      Woaxxx
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de Alcor_ZX
      Registrado
      ene 2014
      Ubicación
      Valencia, Venez
      Mensajes
      118

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)




      probe pero aparentemente no son el problema y estuve revisando y hay un programa que no instale que no lo puedo borrar por mas que lo intente y segun lei es una aplicación maliciosa que puede perjudicar mucho a la PC aki la imagen:


    6. #6
      Warrior Avatar de @JoseAsuncion
      Registrado
      sep 2012
      Ubicación
      Lima
      Mensajes
      11.711

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)

      Intenta desinstalarlo con Revo Pro, luego ejecuta lo siguiente:


      Junkware removal tool

      Lo descargas, ejecutas, aparecerá una ventana con fondo negro, debes esperar a que realice el escaneo puede tomar bastante tiempo,



      luego dará un informe, lo guardas (File, Save As) para después abrirlo y pegas el contenido en un nuevo mensaje.



      saludos.
      Woaxxx
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Usuario Avatar de Alcor_ZX
      Registrado
      ene 2014
      Ubicación
      Valencia, Venez
      Mensajes
      118

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)

      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
      Junkware Removal Tool (JRT) by Thisisu
      Version: 6.1.2 (02.20.2014:1)
      OS: Windows 7 Ultimate x86
      Ran by Usuario on 12/03/2014 at 17:32:01,14
      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~




      ~~~ Services



      ~~~ Registry Values



      ~~~ Registry Keys

      Successfully deleted: [Registry Key] HKEY_CURRENT_USER\Software\softonic
      Successfully deleted: [Registry Key] HKEY_LOCAL_MACHINE\Software\conduit



      ~~~ Files



      ~~~ Folders



      ~~~ Event Viewer Logs were cleared





      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
      Scan was completed on 12/03/2014 at 17:34:57,78
      End of JRT log
      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

      el análisis fue muy rápido pero nose según tu iba a tardar bastante y solo salio allí ese pequeño informe por cierto después de desinstalar el savenshAre la PC tiene ahora como que lag

    8. #8
      Warrior Avatar de @JoseAsuncion
      Registrado
      sep 2012
      Ubicación
      Lima
      Mensajes
      11.711

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)

      Usa glary utilities para hacer una limpieza del registro, luego ejecuta:


      Descargar: IFS (InfoSpyware First Steps)

      • Cierra todos los programas que tengas abiertos.
      • Ejecuta IFS.exe (Si usas Windows Vista/7 u 8 presiona clic derecho y selecciona "Ejecutar como Administrador.")
      • Pulsar en el botón Analizar, y espera a que se realice el proceso.
      • Al terminar se abrirá un informe, que debes copiar y pegar (entero) en tu próxima respuesta.
      • El informe también se puede encontrar en "C:\IFS.log"

      Quizás sea necesario desactivar el antivirus. Después ejecuta process explorer y haces una captura de pantalla para verlo.

      saludos.
      Woaxxx
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #9
      Usuario Avatar de Alcor_ZX
      Registrado
      ene 2014
      Ubicación
      Valencia, Venez
      Mensajes
      118

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)

      Código:
      ~~~~~~~~~~~| Inicio: 
      
      *IFS (InfoSpyware First Steps) v 1.1
      *www.InfoSpyware.com | www.ForoSpyware.com
      *Iniciado: 12/03/2014 a las 22h.18m.07s
      
      ~~~~~~~~~~~|  Información del Sistema:
      
      OS: Microsoft Windows 7 Ultimate  x86 Service Pack 1
      Idioma: Spanish (Bolivarian Republic of Venezuela) (Republica Bolivariana de Venezuela|es-VE)
      Permisos de Administrador / ON
      Windows se Inició en   Modo Normal
      Drive: C:\Windows (Install: \Device\HarddiskVolume2)
      
      ~~~~~~~~~~~| Arquitectura Fisica:
      
      CPU: OEM
      CPU Modelo: OEM
      Procesador: Intel(R) Core(TM)2 Duo CPU     E7300  @ 2.66GHz (x64-BasedPC)
      Memoria RAM: 3 Gb. En Uso: 21 %
      Video: NVIDIA GeForce 8500 GT
      Chip: GeForce 8500 GT Capacidad video:512 MB (Integrated RAMDAC)
      
      ~~~~~~~~~~~| Unidades
      
      C: [FIXED|NTFS|] - [232.8 Gb][30.8 Gb][202.0 Gb]
      A: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      E: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      F: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      G: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      H: [REMOVABLE||] - [0 Gb][0 Gb][0 Gb]
      D: [CDROM]
      C:\ Fragmentación total 5.77% - Correcto
      
      ~~~~~~~~~~~| Seguridad del SO
      
      SafeBoot: Inicio en Modo seguro Correcto
      Security Center: Correcto (Servicio Activo)
      Windows Update: Correcto (Servicio Activo) [LST: 2014-03-13 02:02:37][LD: 2014-03-13 00:21:58][LI: 2014-02-15 03:17:40][NDT: 2014-03-13 23:32:18][LRP: 2014-02-18 09:20:23]
      AV: avast! Antivirus *Protección Residente [ON] / Actualizado*
      SP: Windows Defender *Protección Residente [OFF] / Actualizado*
      SP: avast! Antivirus *Protección Residente [ON] / Actualizado*
      FW: avast! Internet Security *Protección Residente [OFF]*
      FW: Windows Firewall *Habilitado*
      
      ~~~~~~~~~~~|  Update Check
      
      Internet Explorer Versión Instalada 11
      Mozilla FireFox Versión Instalada 27.0.1
      Google Chrome Versión Instalada 33.0.1750.146
      Adobe ShockWave Player Versión Instalada 12.0.9.149
      Adobe Flash Player Versión Instalada 12.0
      Consola Java Versión Instalada 7 Update 51 (7.0.510.13)
      
      ~~~~~~~~~~~| Process List 
      
      avastUI.exe (Productos Alwil Software Avast4)
      
      ~~~~~~~~~~~| Install Check 
      
      
      Malwarebytes Anti-Exploit 0.9.5.250
      avast! Free Antivirus [9.0.2013]
      CCleaner [4.10]
      ESET Online Scanner v3 []
      Glary Utilities PRO 4.7 [4.7.0.96]
      Revo Uninstaller 1.95 [1.95]
      Revo Uninstaller Pro 3.0.8 [3.0.8]
      Panda Cloud Antivirus [6.06.00.0000]
      
      ~~~~~~~~~~~| Registry Check
      
      HKLM\Run: [BCSSync] "C:\Program Files\Microsoft Office\Office14\BCSSync.exe" /DelayServices
      HKLM\Run: [HP Software Update] C:\Program Files\Hp\HP Software Update\HPWuSchd2.exe
      HKLM\Run: [] 
      HKLM\Run: [Adobe ARM] "C:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
      HKLM\Run: [APSDaemon] "C:\Program Files\Common Files\Apple\Apple Application Support\APSDaemon.exe"
      HKLM\Run: [QuickTime Task] "C:\Program Files\QuickTime\QTTask.exe" -atboottime
      HKLM\Run: [iTunesHelper] "C:\Program Files\iTunes\iTunesHelper.exe"
      HKLM\Run: [RTHDVCPL] C:\Program Files\Realtek\Audio\HDA\RtHDVCpl.exe -s
      HKLM\Run: [DivXMediaServer] C:\Program Files\DivX\DivX Media Server\DivXMediaServer.exe
      HKLM\Run: [DivXUpdate] "C:\Program Files\DivX\DivX Update\DivXUpdate.exe" /CHECKNOW
      HKLM\Run: [SunJavaUpdateSched] "C:\Program Files\Common Files\Java\Java Update\jusched.exe"
      HKLM\Run: [AvastUI.exe] "C:\Program Files\AVAST Software\Avast\AvastUI.exe" /nogui
      HKLM\Run: [NvBackend] "C:\Program Files\NVIDIA Corporation\Update Core\NvBackend.exe"
      HKLM\Run: [ShadowPlay] C:\Windows\system32\rundll32.exe C:\Windows\system32\nvspcap.dll,ShadowPlayOnSystemStart
      HKCU\Run: [Chatango] C:\Program Files\Chatango\Chatango.exe
      HKCU\Run: [RocketDock] "C:\Program Files\RocketDock\RocketDock.exe"
      HKCU\Run: [DAEMON Tools Ultra Agent] "C:\Program Files\DAEMON Tools Ultra\DTAgent.exe" -autorun
      HKCU\Run: [CCleaner Monitoring] "C:\Program Files\CCleaner\CCleaner.exe" /MONITOR
      HKCU\Run: [MiponyAutoRun] C:\Program Files\MiPony\MiPony.exe
      Winlogon: Shell = Explorer.exe
      Winlogon: Userinit = Explorer.exe
      
      [HKCR\.\.open\command] -> Navegador Preferido es Google Chrome
      "search_url": "{google:baseURL}search?q={searchTerms}&{google:RLZ}{google:originalQueryForSuggestion}{google:assistedQueryStats}{google:searchFieldtrialParameter}{google:bookmarkBarPinned}{google:searchClient}{google:sourceId}{google:instantExtendedEnabledParameter}{google:omniboxStartMarginParameter}ie={inputEncoding}",
      "search_url_post_params": "",
      "keyword": "google.co.ve",
      
      ~~~~~~~~~~~| PUPs Check
      
      
      ~~~~~~~~~~~| Listado 7 Días (Predeterminado)
      
      [08/03/2014 11:34] - C:\Windows\455F074C814E4520B69B5584BD90400C.TMP
      [12/03/2014 13:23] - C:\Windows\PFRO.log
      [12/03/2014 13:23] - C:\Windows\setupact.log
      [12/03/2014 13:23] - C:\Windows\setuperr.log
      [12/03/2014 13:22] - C:\bootsqm.dat
      [10/03/2014 12:47] - C:\IF-DNS.txt
      
      ~~~~~~~~~~~| End Report
      *Finalizado 22:21:24
      *Se limpiaron los archivos temporales
      *[1593670] C:\Users\Usuario\Desktop\IFS.exe
      *Herramienta de Análisis e investigación


    10. #10
      Warrior Avatar de @JoseAsuncion
      Registrado
      sep 2012
      Ubicación
      Lima
      Mensajes
      11.711

      Re: Virus o Error extraño en mis navegadores (Chrome y Firefox)

      Te sugiero que desinstales todos los programas de seguridad que tienes: Avast, Panda cloud, malwarebyte antimalware y antirookit.

      Herramientas de desinstalación de Antivirus, AntiSpyware y Firewall.

      El de eset también, luego haces una limpieza del registro con Glary utilities, vuelves a ejecutar IFS sin ningún programa de seguridad instalado y pegas el informe, menciona si sigue la lentitud.
      No vayas a visitar otras páginas aún porque estás sin antivirus.

      saludos.
      Woaxxx
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    Página 1 de 9 12345 ... ÚltimoÚltimo