• Registrarse
  • Iniciar sesión


  • Resultados 1 al 2 de 2

    Se apaga cada 10 minutos. ¿Virus o el Hardware?

    Muy buenas a todos, les quería comentar un problema que tengo con mi computador. El problema es que a cada 10 o 15 minutos mi PC se apaga, y si entro al modo seguro por ...

    1. #1
      Usuario Avatar de ~Silver
      Registrado
      ene 2012
      Ubicación
      Peru
      Mensajes
      9

      Se apaga cada 10 minutos. ¿Virus o el Hardware?

      Muy buenas a todos, les quería comentar un problema que tengo con mi computador. El problema es que a cada 10 o 15 minutos mi PC se apaga, y si entro al modo seguro por lo menos dura un poco más de ese tiempo. La cuestión es que hace días pude sacar algo interesante del informe de problemas de Windows, el problema es que no pude sacarle una captura... a la segunda vez que quize sacar el informe, ya no pude (pero me acuerdo que tenia que ver con hardware gráfico)... pero ahora aparece otra cosa, y al menos le pude sacar una captura.


      http://oi34.*******.com/zso8kj.jpg

      ¿Qué creen que pueda ser? ¿Problema del Hardware de video o virus?

      Espero que puedan ayudarme. Gracias.

    2. #2
      Usuario Avatar de Altrelon
      Registrado
      ago 2008
      Ubicación
      España
      Mensajes
      396

      Re: Se apaga cada 10 minutos. ¿Virus o el Hardware?

      Hola Silver. Tiene toda la pinta de ser Hardware, porque si se te reinicia en Modo Seguro también, es improbable que sea virus.

      No obstante, vamos a asegurarnos:

      Descarga Malwarebytes

      • Instalas Malwarebytes y en la pestaña Actualizar, pulsas en "Buscar Actualizaciones".
      • Realizas un Análisis Completo
      • Cuando acabe, pulsa sobre "Mostrar los Resultados"
      • En caso de haber encontrado algo, marca TODO, y pulsa "Eliminar Seleccionados"
      • Reinicia el ordenador.
      • En la pestaña Registros estará el reporte generado, cópialo y pégalo en tu próxima respuesta.


      Saludos!