• Registrarse
  • Iniciar sesión


  • Página 4 de 4 PrimeroPrimero 1234
    Resultados 31 al 34 de 34

    Windows 7 Sin acceso a internet ¿posible virus? (aun después de formatear)

    Ok, pues probaré con algun driver mas viejo, como te digo intenté dejarlo como de fábrica pero no se porque pasa esto, intentaré lo del usuario, tal vez así conecte y tambié intentaré iniciar desde ...

    1. #31
      Usuario Avatar de mustang_gt
      Registrado
      dic 2011
      Ubicación
      queretaro
      Mensajes
      25

      Re: Windows 7 Sin acceso a internet ¿posible virus? (aun después de formatear)

      Ok, pues probaré con algun driver mas viejo, como te digo intenté dejarlo como de fábrica pero no se porque pasa esto, intentaré lo del usuario, tal vez así conecte y tambié intentaré iniciar desde un live cd de win 7 para probar si ahí si conecta, lo hago y comento, saludos

      gracias

    2. #32
      Usuario Avatar de mustang_gt
      Registrado
      dic 2011
      Ubicación
      queretaro
      Mensajes
      25

      Re: Windows 7 Sin acceso a internet ¿posible virus? (aun después de formatear)

      Cita Originalmente publicado por ElPiedra Ver Mensaje
      Hola mustang_gt

      Tu caso está algo complicado, más para tratar a la distancia ya que seguí todo el tema en cada uno de los pasos que aplicaste y has ido descartando y haciendo prueba y error de todo, pero aún sigue sin conectar

      En base a los reportes descarto que el problema sea de algún malware y si el equipo conecta en Linux descartado también estaría cualquier problema de hardware... por lo que queda es configuración...

      Veo que instantes el driver correspondiente y tal vez por ese lado tendrías que ir probando de instalar algún driver más viejo o de ver si podes manipular la configuración del actual.

      También lo otro que podes probar (sé que le estas cargando todo de fábrica) es que una vez hecho esto, crear un nuevo usuario de Windows y ver si desde dentro de este si conecta.



      Nos comentas....


      Salu2
      Hola, seguí tus conejos, instalé un driver más actual que venia en un driver pack para probar, y luego instalé otro driver, no recuerdo si era mas actual o mas viejo, luego instalé el driver de la pagina de hp otra vez, en ninguno de los tres casos conectó en modo seguro con funciones de red ni en modo normal

      -Probé crear otro usuario e inicié sesión, pero no conecto en ninguno de los tres casos anteriores :(

      -por cierto, antes de todo probé formatear el disco duro a bajo nivel, también restauré el mbr con un live cd, después de eso instalé windows 7 e hize la prueba de los drivers que mencioné anteriormente, esto para borrar algún posible virus en el mbr, pero tampoco conectó así

      que mas puedo hacer? :( :( :(


      gracias
      Última edición por mustang_gt fecha: 17/04/13 a las 22:02:48

    3. #33
      FS-Admin
      Avatar de @MarceloRivero
      Registrado
      ene 2005
      Ubicación
      Miami
      Mensajes
      40.914

      Re: Windows 7 Sin acceso a internet ¿posible virus? (aun después de formatear)

      Cita Originalmente publicado por mustang_gt Ver Mensaje
      que mas puedo hacer? :( :( :(
      La verdad es que volví a leer todo el tema para no repetir las mismas cosas y veo que prácticamente has hecho todo... lo único que te falta es llevarla a dexorcizarla

      Le has realizado algo más?




      Salu2
      Marcelo Rivero
      Microsoft MVP Enterprise Security.



      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    4. #34
      Usuario Avatar de mustang_gt
      Registrado
      dic 2011
      Ubicación
      queretaro
      Mensajes
      25

      Re: Windows 7 Sin acceso a internet ¿posible virus? (aun después de formatear)

      No :( , de hecho la llevaremos a revisar con los mismos fabricantes para que vean que tiene, lo unico que me falto es probarlo en otra red totalmente distinta en otro domicilio, aunque seria muy raro que conectara ahí y que el problema fuera la red, porque ya hemos conectado otro pc con windows 8 y si conecto (una laptop) , así que ya no se que más podría ser, creo que tendré que cambiar la motherboard, lo raro es que bajo linux si conecta perfecto :(
      espero que en hp tengan tecnicos que exorcizen para que le saquen el demonio, bueno, igual comentaré cual fue la solución en este mismo tema, saludos

    Página 4 de 4 PrimeroPrimero 1234