• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    Problemas rarísimos.

    Hola a todos! Escribo este post con la esperanza de encontrar a alguien que me ayude. Llevo un par de semanas con problemas extraños en el ordenador. Quizá estén relacionados entre sí, quizá no... Por ...

    1. #1
      Usuario Avatar de alizewonderland
      Registrado
      abr 2013
      Ubicación
      España
      Mensajes
      2

      Problemas rarísimos.

      Hola a todos!

      Escribo este post con la esperanza de encontrar a alguien que me ayude.
      Llevo un par de semanas con problemas extraños en el ordenador. Quizá estén relacionados entre sí, quizá no...

      Por un lado me pasa que, al desenchufar el cable del transformador, de repente la velocidad de internet va lentísima. Tanto que a veces es imposible cargar ni google. A veces al desconectarlo, va lento todo, cualquier cosa que intente usar.
      Lo raro es que esto no había pasado jamás, incluso en la modalidad de "ahorro de energia" ya que al desconectarlo puedes elegir tres opciones de planes de energía (es un acer aspire con windows vista) Economizador, Equilibrado y Alto Rendimiento. He modificado un poco este último, poniendolo más "a tope" todavía, pero sigue pasando lo mismo.

      Lo otro que pasa, que curiosamente empezó a ocurrir al mismo tiempo que lo de la energía, es que los archivos relativamente grandes que intento descargar, se cortan, sin excepción. Ocurre con todos los navegadores, y el Chrome concretamente dice "Error de red" sin dar más expllicaciones. Por supuesto he hablado con telefónica y se han mirado todo, de hecho, los otros ordenadores de la casa, se conectan sin problemas. Es a este que le pasa algo.

      Alguien me recomendó que pasara el Combofix, y ha encontrado cositas, pero no entiendo ni papa...
      En las instrucciones del programa dice que he de consultar en este foro antes de meter la pata, pero no sé si he de copiar y pegar aquí todo el txt. (de momento no lo he puesto, por si no es correcto hacerlo)

      Ah! Y otra cosa, lo primero que hice es pasar el analisis del Panda Cloud (que es el antivirus que tengo) y encontró un Troyano, el cual me deriva a un link de Panda que luego da error, como que esa informacion no existe.

      Este es el link, por si sirve de algo, aunque el programa ya borró este archivo.

      http://www.pandasecurity.com/redirector/?app=ColectiveInteligence&prod=3753&lang=spa&IDVIRUS=195131

      Muchas gracias de antemano,

      Saludos,

      Alice

    2. #2
      Ex-Colaborador Avatar de Marr0n
      Registrado
      mar 2010
      Ubicación
      Catalunya
      Mensajes
      5.871

      Re: Problemas rarísimos.

      De momento no usaremos el combofix, a no ser que la/s infección/es lo requieran.


      ¡Atención!
      No use ComboFix a menos que se le haya indicado específicamente en su mensaje por un integrante de nuestro Staff. Es una herramienta de gran alcance destinada por su creador a ser usada bajo la orientación y supervisión de un experto, no para uso privado. El uso de ComboFix incorrectamente podría generar problemas en su sistema. Por favor, lea las "Negaciones de la Garantía" de ComboFix.
      , aunque hayas hecho algo + o - parecido, haz esto y sigue los pasos al pie de la letra.

      En los escaneos conecta todos tus dispositivos extraibles.

      Nota: Sino puedes hacer alguno de los pasos lo omites y pasas al siguiente.

      Inicias en > Modo seguro

      Descarga, instala y actualiza:


      Actualizalos, es muy importante





      Ejecutas Malwarebytes.

      Haz un "escaneo completo".
      Una vez finalizado, si te detecta algo eliges "quitar lo seleccionado ".

      Si te pide reiniciar, lo haces.
      En la pestaña "Registros", encontrarás el reporte.

      Ejecutas Ccleaner usando sus opciones Limpiador y Registro.

      Realiza una análisis online con > Panda ActiveScan 2.0 > Manual de Panda ActiveScan 2.0

      En tu próximo post pegas los reportes del Malwarebytes y el del Panda Active Scan. (Aunque no te detecten nada o no te salga ninguna infección).

      sALU2.
      Última edición por Marr0n fecha: 17/04/13 a las 14:08:51
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de alizewonderland
      Registrado
      abr 2013
      Ubicación
      España
      Mensajes
      2

      Re: Problemas rarísimos.

      Hola!

      Gracias por tu respuesta.
      He tratado de seguir los puntos, pero el Malwarebytes se quedaba parado todo el rato, incluso con el escaneo rápido, y cada vez en un punto diferente.
      Así que he pasado el Ccleaner que ha hecho sus limpiezas (en los dos modos, Registros y el otro) y el Panda, que dice que no ha encontrado nada.
      Tras estos escaneos, lo he reiniciado en modo normal y oh, sorpresa! había dejado de dar problemas al desconectar el cable... No obstante, después de un rato he vuelto a hacer la prueba y pasa exactamente lo mismo...
      No tengo ningún registro que colgar de esta vez, porque no había manera de que el escaneo concluyera, pero sí que tengo el que hice hace unos pocos días del Combofix, por si sirviera de algo...
      Por qué crees que pueda haber fallado el Malwarebytes? No se quedaba solo parado sino que el cursor se quedaba con el circulito azul todo el rato, como "pensando" y poniendo arriba lo de "el programa no responde". Y tuve mucha paciencia, lo llegué a dejar horas así, pero nada... No hubo manera.

      Saludos y muchas gracias!

    4. #4
      Ex-Colaborador Avatar de Marr0n
      Registrado
      mar 2010
      Ubicación
      Catalunya
      Mensajes
      5.871

      Re: Problemas rarísimos.

      De nada

      ¿Y el reporte del panda?

      Ponlo en tu siguiente mensaje.

      Salu2.
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.