• Registrarse
  • Iniciar sesión


  • Resultados 1 al 6 de 6

    Problemas con el virus de la policia

    Ayer se me infecto el ordenador de la oficina con el virus de la policia. He restaurado a un estado anterior con el disco de windows vista, he descargado la herramienta de polifix en otro ...

    1. #1
      Usuario Avatar de razzzzze
      Registrado
      abr 2013
      Ubicación
      MADRID ESPAÑA
      Mensajes
      3

      Problemas con el virus de la policia

      Ayer se me infecto el ordenador de la oficina con el virus de la policia. He restaurado a un estado anterior con el disco de windows vista, he descargado la herramienta de polifix en otro pc pero se queda colgada, no me deja abrir el administrador de tareas...

      ¿ Qué puedo hacer ?

    2. #2
      Usuario Avatar de Altrelon
      Registrado
      ago 2008
      Ubicación
      España
      Mensajes
      396

      Re: Problemas con el virus de la policia

      Hola razzzzze, prueba ejecutandola desde Modo Seguro.

      Inicia el PC en modo seguro sin conexión de red (no hace falta), y prueba de nuevo con PoliFix.

      Si no te funciona, descarga el MalwareBytes y ejecutalo con Escaneo Completo en Modo seguro.

      Nos cuentas,

      Saludos!

    3. #3
      Usuario Avatar de razzzzze
      Registrado
      abr 2013
      Ubicación
      MADRID ESPAÑA
      Mensajes
      3

      Re: Problemas con el virus de la policia

      El pc no me deja arrancar en modo seguro, he ejecutado polifix arrancando con el cd de windows vista y dandole a consola de sistema, y desde alli lo he ejecutado desde la memoria externa donde lo guarde.

      antes de eso ya le habia pasado el malwarebytes, ahora se lo estoy pasando de nuevo, se quedan en cuarentena dos archivos

      Cuando lo arranco normal arranca, pero no me deja desinstarlas programas, el windows mail no se abre, no funciona el administrador de tareas, me sale el simbolo de la cuadricula verde en la esquina inferior derecha, pero el administrador no se abre

    4. #4
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Spain.
      Mensajes
      21.704

      Re: Problemas con el virus de la policia

      Buenas razzzzze. al Foro.

      Temas que interesa revisar y leer :

      Consejos para antes de publicar un nuevo mensaje.

      Políticas del Foro de InfoSpyware.

      Políticas Foro Oficial de HijackThis en español.

      ¿Cómo subir imágenes al Foro? *TUTORIAL*
      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

      Por lo que comentas, no me queda claro si al pasar Polifix, lo hiciste desde el modo normal de windows y si lo ejecutaste desde el escritorio. ????

      Revisa en la unidad del disco duro para ver si se ha generado el informe en >> C:\Polifix.txt

      Y nos cuentas.

      Saludos.
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de razzzzze
      Registrado
      abr 2013
      Ubicación
      MADRID ESPAÑA
      Mensajes
      3

      Re: Problemas con el virus de la policia

      Lo ejecute metiendo primero el cd de windows vista, dando a reparar, desde el menu que sale elegí simbolo de sistema, y desde alli buscando la letra de la memoria, ejecute el .exe, y se me abrio. Porque cuando intento ejecutar el polifix desde windows, al darle a que explore, se queda colgado. En cambio desde la consola lo hizo sin problemas, ya despues pase el malwarebytes otra vez y es cuando dice que ha eliminado 3 archivos. Ahora le he dado ha reiniciar y lleva como 10 min cerrando sesion....

    6. #6
      Moderador Gral.
      Avatar de @Javier_HF
      Registrado
      jun 2006
      Ubicación
      Spain.
      Mensajes
      21.704

      Re: Problemas con el virus de la policia

      Cita Originalmente publicado por razzzzze Ver Mensaje
      Lo ejecute metiendo primero el cd de windows vista, dando a reparar, desde el menu que sale elegí simbolo de sistema, y desde alli buscando la letra de la memoria, ejecute el .exe, y se me abrio.
      Si se abrió, pero desde ese modo de ejecución, no actúa correctamente Polifix, imagino que una vez que le distes a "Analizar", no termino saliendo un mensaje que decía que se tenia que Reiniciar.

      Por lo que el proceso parece que hace algo pero realmente no te ha funcionado, de todas maneras, si te has fijado en la guía de PoliFix, no se explica el proceso de esa manera.

      ya despues pase el malwarebytes otra vez y es cuando dice que ha eliminado 3 archivos.
      Pues en cuanto termines de Reiniciar busca en la pestaña "Registros" el informe que tendrás guardado y nos lo pones.

      Revisa también si en la memoria desde donde hiciste el proceso con Polifix, hubiera quedado el informe, si lo tienes ponlo también.

      Saludos.
      Quien no lo intenta no lo consigue | ;-)

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.