• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    sin sonido de paginas web

    Hola de nuevo!!! Tengo un nuevo problema, no tengo sonido de las paginas web, si puedo escuchar música de mi compu en el reproductor de windows media y todos los sonidos propios de la laptop, ...

    1. #1
      Usuario Avatar de cintcim
      Registrado
      feb 2013
      Ubicación
      Bolivia
      Mensajes
      12

      sin sonido de paginas web

      Hola de nuevo!!!
      Tengo un nuevo problema, no tengo sonido de las paginas web, si puedo escuchar música de mi compu en el reproductor de windows media y todos los sonidos propios de la laptop, pero no puedo escuchar el sonido de videos o música de las paginas web, ya revise otros pots con este problema en el foro y no me funciona ninguna de las soluciones que dan...
      Ya fui a panel de control y opciones de internet y el reproductor de sonidos web esta activado...
      Tengo el problema solo en google chrome que es mi navegador principal, también tengo Opera y el sonido en este funciona bien.
      me podrían ayudar por favor?
      mil gracias de antemano

    2. #2
      Ex-Colaborador Avatar de @Frank_JPS
      Registrado
      abr 2012
      Ubicación
      España
      Mensajes
      2.457

      Re: sin sonido de paginas web

      Buenas.

      Compruebe este vídeo que le dejo de youtube esta bien explicado, pero si tiene duda comenta.



      .

      Comenta si se soluciona el problema.

      Saludos!

    3. #3
      Usuario Avatar de cintcim
      Registrado
      feb 2013
      Ubicación
      Bolivia
      Mensajes
      12

      Re: sin sonido de paginas web

      Hola,
      Pues la mejora fue a medias... hice lo que dice el vidéo y al inhabilitar tengo sonido de youtube, solo si abro un vidéo nuevo, ya que el mismo que me ponen aquí no lo puedo escuchar ni siquiera actualizando, es mas se bloquea el vidéo no funciona play ni sonido es como si fuera solo una imagen en la que no puedo hacer click y lo mismo me pasa con otras paginas que tienen sonido....
      Habrá otra solución?
      gracias por la ayuda

    4. #4
      Ex-Colaborador Avatar de @Frank_JPS
      Registrado
      abr 2012
      Ubicación
      España
      Mensajes
      2.457

      Re: sin sonido de paginas web

      Buenas.

      Le voy a recomendar un par de pasos mas a ver:

      Para limpiar el navegador de posibles "bichos".

      Descargue y ejecute AdwCleaner:

      - Al ejecutar asegúrese que todas las ventanas tanto de Internet como las del pc estén cerradas.
      - Si su Sistema Operativo es Windows 7/8 Ejecútelo como Administrador.
      - Clic en "Delete"/"Supresión".
      - Cuando termine de analizar, el programa le pedirá reiniciar, permita el reinicio.


      Descargue y ejecute AT-Destroyer by @Infospyware.

      - Desactive temporalmente el Antivirus y/o Antispyware. ¿Como hacerlo? *
      - Si su Sistema Operativo es Windows 7/8 Ejecútelo como Administrador.
      - Elija la Opción #1 (Buscar y Destruir).
      - AT-Destroyer desconectará el escritorio momentáneamente.
      - Una vez terminado el escaneo, podrá volver a ver el escritorio y se le abrirá un reporte, que deberá copiar en su próxima respuesta.
      - Si algún programa no inicia, reinicie el PC.


      Para hacer un limpiado de temporales de Chrome:

      presione dentro del navegador estas teclas, Ctrl + Shift + Sup\ le saldrá un menú, elimine todo de máximo tiempo que le sea posible.

      En su próxima respuesta nos pega los reportes de AT-Destroyer y AdwCleaner, para examinarlos a ver que vemos.

      El reporte de AT-Destroyer se encuentra en: Ejecute ATy clic en la pestaña reporte.
      En caso de que no se abra el reporte lo buscas en C:\AdwCleaner[R1].txt

      compruebe los resultados, nos comenta.

      --------------

      En el caso de que no funcionara le recomiendo lo siguiente:

      - Haga una copia de sus favoritos/marcadores.

      - Desinstale Google chrome (tranquilo lo volverá a instalar) con la herramienta Revo Uninstaller, eliminadon TODAS las entradas que encuentre, (es importante).
      - pase el limpiador de registro Argente - Registry Cleaner (un par de veces).

      Reinicie el pc.

      y por ultimo instale de nuevo google Chrome desde su página oficial: Página Oficial de Google Chrome.

      Recuerde, es importante que nos pegue los reportes y que comente como va todo.

      Es un placer intentar ayudar.

      Saludos!
      Última edición por @Frank_JPS fecha: 10/04/13 a las 07:46:54