• Registrarse
  • Iniciar sesión


  • Página 5 de 5 PrimeroPrimero 12345
    Resultados 41 al 47 de 47

    Problemas al reproducir audio y video después de eliminar el System Advance Care 6

    Hola! porfavor has lo siguiente: NOTA: los "remover" no se instalan solo los borras y listo :) Lop y OTM ya te indico Desinstala ESET (en caso de que lo descargaras) Lo desinstalas como un ...

    1. #41
      Usuario Avatar de M4RTYN
      Registrado
      jun 2012
      Ubicación
      Ecuador
      Mensajes
      5.520

      Re: Problemas al reproducir audio y video después de eliminar el System Advance Care

      Hola!

      porfavor has lo siguiente:

      NOTA: los "remover" no se instalan solo los borras y listo :)

      Lop y OTM ya te indico

      Desinstala ESET (en caso de que lo descargaras) Lo desinstalas como un programa normal

      Abre AT DESTROYER y dale a "Desinstalar"

      Abre AdwCleaner y dale a Desinstalar

      El Ccleaner te recomiendo que lo dejes :D!

      con MALWAREBYTES haces esto:



      La herramienta de eliminación de rastros tras la desinstalación de Malwarebytes se debe de usar del siguiente modo:

      • Desinstale MBAM y reinicie su equipo.
      • Descargue y ejecute mbam-clean.exe
      • Reinicie nuevamente su equipo.

      Una ves hecho todo eso pasa el Ccleaner en modo limpiador y registro! solo quedaría desinstalar OTM de la siguiente forma:

      Estando CONECTADO A INTERNET Ejecuta OTM.exe
      • Presiona el botón CleanUp!
      • Confirma el inicio del proceso de limpieza pulsando en "Yes".
      • Aparecerá un listado de las herramientas usadas durante la desinfección.
      • OTMoveIt pedirá que reinicie el sistema, confírmalo pulsando en "Yes".


      saludos

    2. #42
      Usuario Avatar de mdominguez
      Registrado
      mar 2013
      Ubicación
      Perú
      Mensajes
      30

      Re: Problemas al reproducir audio y video después de eliminar el System Advance Care

      Estimado M4RTYN

      Acabo de encontrar 2 carpetas de IObit en el C, no se como no me había dado cuenta.

      Una se llama Advanced System Care 6 y sólo contiene el archivo: ASCService_log
      La 2da carpeta: Advanced System Care 5 Contiene la siguiente imagen:



      Tal vez esto es lo que esta causando el conflicto. ¿Qué opinas?

    3. #43
      Usuario Avatar de M4RTYN
      Registrado
      jun 2012
      Ubicación
      Ecuador
      Mensajes
      5.520

      Re: Problemas al reproducir audio y video después de eliminar el System Advance Care

      Hola!

      ya veo primero dime como va todo ;9

      ahora dale "click" arriba en la parte de direccion y me traes lo que esta escrito:

      ejemplo : C:/Archivos de programa/ Iobit etc..

      saludos

    4. #44
      Usuario Avatar de mdominguez
      Registrado
      mar 2013
      Ubicación
      Perú
      Mensajes
      30

      Re: Problemas al reproducir audio y video después de eliminar el System Advance Care

      Bueno todo sigue igual, el mismo problema con el audio.... y no he desisntalado el LOP por que se te olvidó poner como jeje

      Acá está la dirección:
      C:\Program Files\IObit\Advanced SystemCare 5

    5. #45
      Usuario Avatar de M4RTYN
      Registrado
      jun 2012
      Ubicación
      Ecuador
      Mensajes
      5.520

      Re: Problemas al reproducir audio y video después de eliminar el System Advance Care

      Hola!

      el LOP solo se borra/desinstala normal ;9

      Por favor, realiza lo siguiente:

      • Descarga OTM a tu escritorio. Te dejo su Manual.
      • Ejecuta OTM.exe
      • Nota: Si estás utilizando Windows Vista o Windows 7. Da click derecho sobre OTM.exe y selecciona Ejecutar Como Admistrador
      • Copiar el texto que se encuentra dentro del recuadrado de abajo, y pegar el texto en el marco izquierdo de OTMoveIt llamado "Paste instruccions for items to be moved " pero EXCLUYE LA PALABRA CODIGO.


      Código:
      :files
      C:\Program Files\IObit\Advanced SystemCare 5
      
      :commands
      [emptytemp]
      [Reboot]

      1. Presiona el botón rojo MoveIt!
      2. Espera hasta cuando el resultado aparezca en el marco Results.
      3. Permite que se reinicie el equipo, esto es importante.
      4. Los resultados aparecen despues del reinicio en C: \ _ OTM\MovedFiles\***_***.log (Donde sale "***_***" es la fecha y hora). Tenes que pegarme el informe de OTM en tu próxima respuesta.



      Nota:Nota: Es posible que note archivos u carpetas visibles en el escritorio y/o en otro apartado del sistema, esto es normal, al finalizar los procedimientos, todo volverá a la normalidad..
      Precaución: OTMoveIt es un programa muy potente, diseñado para remover archivos y carpetas rebeldes en el proceso de detección y eliminación de las infecciones causada por diversos tipos de malware. Se recomienda que sea "utilizado bajo la dirección y supervisión de un experto", no para uso privado. El uso de esta herramienta incorrecta y sin un control adecuado puede llevar a desastrosos problemas con su sistema operativo.
      Nos traes el reporte que generó esta herramienta, y nos comentas cómo funciona tu ordenador

      Saludos

    6. #46
      Usuario Avatar de mdominguez
      Registrado
      mar 2013
      Ubicación
      Perú
      Mensajes
      30

      Re: Problemas al reproducir audio y video después de eliminar el System Advance Care

      Hola!!
      Todo sigue igual, el problema con el audio continúa. Ya le pase el OTM y el CCleaner.
      Esta era mi última esperanza

      All processes killed
      ========== FILES ==========
      C:\Program Files\IObit\Advanced SystemCare 5\Update folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\temp folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\SecurityHole_Backup folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\LatestNews folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\BootTimeLog folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\ASCServiceLog folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5 folder moved successfully.
      ========== COMMANDS ==========

      [EMPTYTEMP]

      User: All Users

      User: Default
      ->Temp folder emptied: 0 bytes
      ->Temporary Internet Files folder emptied: 0 bytes
      ->Flash cache emptied: 0 bytes

      User: Default User
      ->Temp folder emptied: 0 bytes
      ->Temporary Internet Files folder emptied: 0 bytes
      ->Flash cache emptied: 0 bytes

      User: Mircia
      ->Temp folder emptied: 10291427 bytes
      ->Temporary Internet Files folder emptied: 174214 bytes
      ->Java cache emptied: 0 bytes
      ->FireFox cache emptied: 0 bytes
      ->Google Chrome cache emptied: 356959443 bytes
      ->Flash cache emptied: 2926 bytes

      User: Public
      ->Temp folder emptied: 0 bytes

      %systemdrive% .tmp files removed: 0 bytes
      %systemroot% .tmp files removed: 0 bytes
      %systemroot%\System32 .tmp files removed: 0 bytes
      %systemroot%\System32\drivers .tmp files removed: 0 bytes
      Windows Temp folder emptied: 17 bytes
      %systemroot%\system32\config\systemprofile\AppData\Local\Microsoft\Windows\Temporary Internet Files folder emptied: 0 bytes
      RecycleBin emptied: 6074001 bytes

      Total Files Cleaned = 356.00 mb


      OTM by OldTimer - Version 3.1.21.0 log created on 03172013_180018

      Files moved on Reboot...

      Registry entries deleted on Reboot...
      All processes killed
      ========== FILES ==========
      C:\Program Files\IObit\Advanced SystemCare 5\Update folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\temp folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\SecurityHole_Backup folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\LatestNews folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\BootTimeLog folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5\ASCServiceLog folder moved successfully.
      C:\Program Files\IObit\Advanced SystemCare 5 folder moved successfully.
      ========== COMMANDS ==========

      [EMPTYTEMP]

      User: All Users

      User: Default
      ->Temp folder emptied: 0 bytes
      ->Temporary Internet Files folder emptied: 0 bytes
      ->Flash cache emptied: 0 bytes

      User: Default User
      ->Temp folder emptied: 0 bytes
      ->Temporary Internet Files folder emptied: 0 bytes
      ->Flash cache emptied: 0 bytes

      User: Mircia
      ->Temp folder emptied: 10291427 bytes
      ->Temporary Internet Files folder emptied: 174214 bytes
      ->Java cache emptied: 0 bytes
      ->FireFox cache emptied: 0 bytes
      ->Google Chrome cache emptied: 356959443 bytes
      ->Flash cache emptied: 2926 bytes

      User: Public
      ->Temp folder emptied: 0 bytes

      %systemdrive% .tmp files removed: 0 bytes
      %systemroot% .tmp files removed: 0 bytes
      %systemroot%\System32 .tmp files removed: 0 bytes
      %systemroot%\System32\drivers .tmp files removed: 0 bytes
      Windows Temp folder emptied: 17 bytes
      %systemroot%\system32\config\systemprofile\AppData\Local\Microsoft\Windows\Temporary Internet Files folder emptied: 0 bytes
      RecycleBin emptied: 6074001 bytes

      Total Files Cleaned = 356.00 mb


      OTM by OldTimer - Version 3.1.21.0 log created on 03172013_180018

      Files moved on Reboot...

      Registry entries deleted on Reboot...


      GRACIAS

    7. #47
      Usuario Avatar de M4RTYN
      Registrado
      jun 2012
      Ubicación
      Ecuador
      Mensajes
      5.520

      Re: Problemas al reproducir audio y video después de eliminar el System Advance Care

      Hola!

      Mira vos! que puede estar pasando :(

      revisa si tienes algun punto de restauracion donde este instalado el ASC ok?

      saludos

    Página 5 de 5 PrimeroPrimero 12345