• Registrarse
  • Iniciar sesión


  • Página 4 de 8 PrimeroPrimero 12345678 ÚltimoÚltimo
    Resultados 31 al 40 de 71

    SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

    tambien me dice windows no pudo buscar actualizaciones automaticamente habilite eso del windows update tengo unos errores en algunas actulizaciones vi el historial de eso nunca le di mucha importancia...

    1. #31
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      tambien me dice windows no pudo buscar actualizaciones automaticamente habilite eso del windows update tengo unos errores en algunas actulizaciones vi el historial de eso nunca le di mucha importancia

    2. #32
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      A ver...

      ¿te suena todo esto?
      C:\Users\xx\AppData\Roaming\Korg
      C:\Users\xx\AppData\Roaming\NUGEN Audio
      C:\Users\xx\AppData\Roaming\Opera
      C:\Users\xx\AppData\Roaming\PACE Anti-Piracy
      C:\Users\xx\AppData\Roaming\Panda Security
      C:\Users\xx\AppData\Roaming\Plugin Alliance
      C:\Users\xx\AppData\Roaming\Speak-A-Message
      C:\Users\xx\AppData\Roaming\Waves Audio
      C:\ProgramData\AVAST Software
      C:\ProgramData\Native Instruments
      C:\ProgramData\PACE Anti-Piracy
      C:\ProgramData\Symantec
      C:\Program Files\AVG
      C:\Program Files\AVAST Software
      • Mi opinión personal, es que el Advanced System Care te está dando bastantes problemas. He visto que lo has instalado a principios de año, y por lo que pone arriba has tenido algún producto de Norton, que no se ha desinstalado bien, al margen de Programas relacionados con Audio, el AVG.
      • Por otro lado no me desinstalastes los Programas que te dije, todos obtenidos con keygen.


      Realiza lo siguiente:



      Mi consejo es que desinstales el Advanced System Care, en modo avanzado con el RevoUninstaller, el IOBIT y, luego tendríamos que hacer algo de limpieza de restos de programas que se han quedado en tu Equipo, por haber sido mal desinstalados.

      Realiza lo del Argente y piénsalo. Hay mejores optimizadores que el System Care.
      Última edición por Gemsa_03 fecha: 14/03/13 a las 19:07:37 Razón: corrección

    3. #33
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      si el system care ya lo borre me quedaron algunas cosas de iobit que ahora las voy a sacar encuanto a los programas que me dijistes que saque los elimine , solo volvi a instalar el ableton live , lo cual funciona bien el audio lo tiene cuando pongo de salida la placa de audio con el asio4all , o la placa sola , aunke se siga ejecutando el svchost.exe comiendome unos 570 a 610 de memoria ram , C:\Users\xx\AppData\Roaming\Korg este es mi controlador , los de avast si puede que los aya desistalado mal ahora voy hacer lo que me dijistes

    4. #34
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      A ver, ¿cuánto tienes de memria RAM?

      Para desinstalar el Avast hay que seguir un procedimiento concreto, yo te aconsejo que lo dejes porque es un buen Antivius/AntySpyware.

      Los programas de izotope en principio si los descargas de la página oficial, no tiene porque haber ningún problema.

      El caso es que has tenido muchas infecciones, ,y hay 3 concretamente que todavía tienes. Por otro lado el tema de las actualizaciones sería conveniente saber cuáles son, quizás haya que abrir un tema aparte. Ejecuta el Windows update y dime que error te sale.

      Dime qué quieres hacer y yo te aconsejo.
      Última edición por Gemsa_03 fecha: 14/03/13 a las 19:22:20 Razón: corrección

    5. #35
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      tengo 2 gb de ram , el argente encontro unos 824 errores ahi los solucione y que escanee de nuevo , lo que note es que cuando lo finalizo al proceso ahora , vuelve el sonido , de youtube o cualquier link que use en el chrome hasta el reproductor de windows

    6. #36
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      Bueno vamos a hacer lo siguiente si te parece:

      1. Desinstala el Avast como un Programa Normal desde Panel de Control/Programas.

        • Reinicia en Modo Normal.
        • Con todas las Aplicaciones cerradas ejecuta esta herramienta: Desinstalador Avast. La trasladas al Escritorio y la ejecutas. Lo haces y reinicias en Modo Normal.
      2. Desinstala el Panda Security de la misma manera que el Avast. Reinicias. Luego Ejecuta esta Herramienta Desinstalación.
      3. Desinstala IOBIT - AVG - Advanced System Care con RevoUninstaller en MODO AVANZADO.
      4. Instala el Avast 8 free!.
      5. En Ccleaner desactivas todo menos el Avast. En Inicio, y en las demás pestañas. Luego ejecuta su función LIMPIADOR/REGISTRO.
      6. Ejecuta Glary Utilyties "Mantenimiento One Click"


      Para borrar Datos antiguos, necesito el nombre del Equipo para darle la dirección al programa que tendremos que usar ahora.

      Un dato: 500 megas no es el 80% de 2 Gb. es un 25% que tampoco es un consumo nada elevado, es normal.

      Realiza lo que te pongo, y, a partir de ahí seguimos

    7. #37
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio


    8. #38
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      ya ise todo lo otro arregle errores instale el avast actualize y registre y reinicio igual sigue el problema , es increible despues de todo que siga XD

    9. #39
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      Hola!

      • Ahora mismo, exáctamente cuál es el Problema y cuándo se produce.
      • Por otro lado, cuando te indiqué que revisaras >> Los Servicios de Windows 7 ¿revisastes todos? Porque no era solo para desactivar los de la 1ª Parte, era para ver si estaban los demás bien configurados.
      • Mándame una captura de pantalla del Administrador de Tareas / Rendimiento con el Equipo en Reposo y otra reproduciendo audio.
      • Aunque hayas hecho los pasos de mi último Post, deberíamos seguir haciendo más cosas. Pero prefiero que me contestes primero y me mandes las capturas de Pantalla, también me dices si el Equipo se "Congela".



      Un saludo.
      Última edición por Gemsa_03 fecha: 15/03/13 a las 01:58:07 Razón: corrección

    10. #40
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      hola si me congela los programas , la navegacion de internet , cuando lo finalizo cargan enseguida las paginas , el problema se produce cuando inicia , ademas que lo finalizo pasa un momento y vuelve abrirse , aca te dejo las fotos

      imgur: the simple image sharer