• Registrarse
  • Iniciar sesión


  • Página 3 de 8 PrimeroPrimero 1234567 ... ÚltimoÚltimo
    Resultados 21 al 30 de 71

    SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

    esto tiro el rkill despues de eso que me olvide de ponerlo Checking for Windows services to stop: * No malware services found to stop. Checking for processes to terminate: * No malware processes found ...

    1. #21
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      esto tiro el rkill despues de eso que me olvide de ponerlo

      Checking for Windows services to stop:

      * No malware services found to stop.

      Checking for processes to terminate:

      * No malware processes found to kill.

      Checking Registry for malware related settings:

      * No issues found in the Registry.

      Resetting .EXE, .COM, & .BAT associations in the Windows Registry.

      Performing miscellaneous checks:

      * Windows Firewall Disabled

      [HKLM\SYSTEM\CurrentControlSet\Services\SharedAccess\Parameters\FirewallPolicy\StandardProfile]
      "EnableFirewall" = dword:00000000

      Checking Windows Service Integrity:

      * Firewall de Windows (MpsSvc) is not Running.
      Startup Type set to: Disabled

      * Windows Update (wuauserv) is not Running.
      Startup Type set to: Manual

      * Controlador de autorización de Firewall de Windows (mpsdrv) is not Running.
      Startup Type set to: Manual

      * Schedule [Missing Service]

      Searching for Missing Digital Signatures:

      * No issues found.

      Checking HOSTS File:

      * HOSTS file entries found:

      127.0.0.1 localhost

      Program finished at: 03/13/2013 04:43:32 PM
      Execution time: 0 hours(s), 1 minute(s), and 36 seconds(s)


      esto estava en el cbs es un texto no lo puse aca por que es muy largo
      *************** - CBS copia.txt


      voy a provar eso de reparar sistema y te comento

    2. #22
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      Hola

      Lo siento pero, por normas del Foro no se pueden bajar archivos de Servidores de hosting si no es con una autorización de Staff.

      Realiza lo siguiente:
      1. En Inicio escribes: Administrador de dispositivos y te diriges a la Controladora de Audio clickeas 2 veces y mira si te da algún mensaje de error o te aparece un triángulo amarillo al lado.
      2. ¿Has probado entrar en youtube (por poner un ejemplo) e intentar reproducir alguna canción?
      3. Por otro lado no me has comentado si encontrastes los dos archivos de script.host.
      4. Descarga USBFix | InfoSpyware - Manual de UsbFix. y colócalo en el Escritorio.
        • Reinicia en Modo Seguro (sin Funciones de Red).
        • Ejecuta el USBFIX como Administrador.
        • Presiona el Botón SUPRESIÓN IMAGEN, te pedirá que conectes todos tus dispositivos extraíbles (pendrives, Discos Duros externos, etc...). A partir de ahí comenzará su proceso de desinfección.
        • Una vez finalizado el proceso saldrá una ventana con lo que ha eliminado y lo que no, a parte otro tipo de información. GUARDA ESE INFORME y lo adjuntas en tu próxima respuesta.
      5. Realízame un análisis con Kaspersky Online. Veremos si nos encontramos algo más. Te dejo su http://www.forospyware.com/t262811.html.
      6. Descarga/Actualiza el Malwarebytes Anti-Malware 1.65.1 | InfoSpyware - Manual de Malwarebytes Anti-Malware 2.

        • Ejecuta un ANALISIS COMPLETO.
        • Clickea en Mostrar los resultados
        • Elimina lo Seleccionado según se ve en esta IMAGEN
        • Adjunta el Informe en tu próxima respuesta, que se encontrará en la pestaña Registros del Programa.

      Espero tus comentarios y resultado del USBIFIX, del Malwarebytes y del Kaspersky Online.

      He consultado con un miembro del Staff y me ha aconsejado que te añada un análisis con el Malwarebytes, por eso te lo he puesto. (Es un ratito mas...).

      Saludos.
      Última edición por Gemsa_03 fecha: 13/03/13 a las 17:37:55 Razón: corrección

    3. #23
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      tampoco me sale eso de reparar sistema , me salio modo aprueva de fallos restaurar sistema pero lo puse y es casi lo mismo que modo aprueva de fallos comun salvo que dice " microsoft R windows R build 7601 service pack 1 , x cierto el modelo de mi pc es una eurocase c50-14 . no tengo el cd del windows ni nada que trae la maquina por eso se me complicaria hacerle un format no tengo ni idea como se hace en windows 7

    4. #24
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      Lee mi post anterior, fíjate que he añadido Malwarebytes.
      Última edición por Gemsa_03 fecha: 13/03/13 a las 17:38:49 Razón: corrección

    5. #25
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      hola si el youtube anda un rato y se corta es mas volvio eso de svchost.exe despues de los chkdsk no aparecio pero ponele a los 20 mins se quedo sin audio cuando reinicie aparecio de nuevo , los archivos esos que me dijistes que buske no los encontro , cuando miro los dispositivos no tengo ninguno con problemas con el signo de exclamasion y el triangulo amarillo , aca esta el informe de todo lo que me pedistes
      ############################## | UsbFix V 7.115 | [Supresión]

      Usuario: xx (Administrador) # XX-PC
      Actualizado el 08/03/2013 por El Desaparecido
      Comenzó a 18:31:26 | 13/03/2013

      Sitio web: http://sosvirus.org/index.php
      Contacto: [email protected]

      PC: Compal (NCL50) (X86-based PC)
      CPU: Celeron(R) Dual-Core CPU T3300 @ 2.00GHz (1995)
      RAM -> [Total : 1979 | Free : 1353]
      BIOS: Default System BIOS
      BOOT: Fail-safe boot

      OS: Microsoft Windows 7 Home Premium (6.1.7601 32-Bit) # Service Pack 1
      WB: Windows Internet Explorer 9.0.8112.16421

      SC: Security Center Service [Enabled]
      WU: Windows Update Service [(!) Disabled]
      AS: Windows Defender [Enabled | (!) Outdated]
      FW: Windows FireWall Service [(!) Disabled]

      C:\ (%systemdrive%) -> Disco fijo # 146 Gb (16 Mb libre(s) - 11%) [] # NTFS
      D:\ -> Disco fijo # 152 Gb (68 Mb libre(s) - 45%) [] # NTFS
      E:\ -> CD-ROM

      ################## | Procesos Parados |

      Parado! C:\Program Files\SUPERAntiSpyware\SASCORE.EXE (836)
      Parado! C:\Windows\Explorer.EXE (1036)
      Parado! C:\Windows\system32\ctfmon.exe (1112)
      Parado! C:\Windows\helppane.exe (1252)
      Parado! C:\Program Files\Google\Chrome\Application\chrome.exe (1336)
      Parado! C:\Program Files\Google\Chrome\Application\chrome.exe (1568)

      ################## | Archivos # Carpetas infectadas |

      Suprimido ! C:\Users\xx\AppData\Local\dt.dat

      (!) Archivos temporales suprimido.

      ################## | Registro |


      ################## | Mountpoints2 |


      ################## | Listing |

      [30/07/2012 - 11:33:39 | SHD ] C:\$Recycle.Bin
      [10/03/2013 - 08:24:35 | N | 4668] C:\AdwCleaner[S1].txt
      [16/12/2012 - 01:12:00 | D ] C:\AMD
      [23/07/2012 - 10:48:26 | D ] C:\Archivos de programa
      [08/03/2013 - 05:46:48 | N | 0] C:\asc_rdflag
      [23/02/2013 - 02:34:14 | N | 110] C:\AT-Cuarentena
      [10/03/2013 - 09:41:56 | N | 20435] C:\AT-Destroyer.txt
      [10/06/2009 - 18:42:20 | N | 24] C:\autoexec.bat
      [02/01/2013 - 22:14:05 | N | 0] C:\AutomapClients.ini
      [08/03/2013 - 17:29:27 | N | 13856] C:\bootsqm.dat
      [13/03/2013 - 17:11:53 | N | 8936] C:\cc_20130313_171134.reg
      [13/03/2013 - 18:05:55 | D ] C:\Config.Msi
      [10/06/2009 - 18:42:20 | N | 10] C:\config.sys
      [14/07/2009 - 01:53:55 | SHD ] C:\Documents and Settings
      [03/02/2013 - 05:43:43 | N | 36434] C:\DXTest.txt
      [07/11/2007 - 08:00:40 | N | 17734] C:\eula.1028.txt
      [07/11/2007 - 08:00:40 | N | 17734] C:\eula.1031.txt
      [07/11/2007 - 08:00:40 | N | 10134] C:\eula.1033.txt
      [07/11/2007 - 08:00:40 | N | 17734] C:\eula.1036.txt
      [07/11/2007 - 08:00:40 | N | 17734] C:\eula.1040.txt
      [07/11/2007 - 08:00:40 | N | 118] C:\eula.1041.txt
      [07/11/2007 - 08:00:40 | N | 17734] C:\eula.1042.txt
      [07/11/2007 - 08:00:40 | N | 17734] C:\eula.2052.txt
      [07/11/2007 - 08:00:40 | N | 17734] C:\eula.3082.txt
      [08/03/2013 - 17:28:17 | D ] C:\found.000
      [07/11/2007 - 08:00:40 | N | 1110] C:\globdata.ini
      [13/03/2013 - 18:29:07 | ASH | 1556299776] C:\hiberfil.sys
      [07/11/2007 - 08:03:18 | N | 562688] C:\install.exe
      [07/11/2007 - 08:00:40 | N | 843] C:\install.ini
      [07/11/2007 - 08:03:18 | N | 76304] C:\install.res.1028.dll
      [07/11/2007 - 08:03:18 | N | 96272] C:\install.res.1031.dll
      [07/11/2007 - 08:03:18 | N | 91152] C:\install.res.1033.dll
      [07/11/2007 - 08:03:18 | N | 97296] C:\install.res.1036.dll
      [07/11/2007 - 08:03:18 | N | 95248] C:\install.res.1040.dll
      [07/11/2007 - 08:03:18 | N | 81424] C:\install.res.1041.dll
      [07/11/2007 - 08:03:18 | N | 79888] C:\install.res.1042.dll
      [07/11/2007 - 08:03:18 | N | 75792] C:\install.res.2052.dll
      [07/11/2007 - 08:03:18 | N | 96272] C:\install.res.3082.dll
      [10/03/2013 - 23:16:45 | N | 0] C:\IO.SYS
      [05/10/2012 - 19:05:56 | D ] C:\live projectos
      [04/03/2013 - 03:48:39 | D ] C:\LIVE PROYECTOS
      [10/03/2013 - 23:16:45 | N | 0] C:\MSDOS.SYS
      [23/07/2012 - 12:55:05 | RHD ] C:\MSOCache
      [13/03/2013 - 18:29:14 | ASH | 2075066368] C:\pagefile.sys
      [10/03/2013 - 10:53:37 | N | 105] C:\prefs.js
      [13/03/2013 - 09:39:58 | D ] C:\Program Files
      [10/03/2013 - 23:08:40 | HD ] C:\ProgramData
      [23/07/2012 - 10:48:26 | SHD ] C:\Recovery
      [13/03/2013 - 17:49:49 | SHD ] C:\System Volume Information
      [08/03/2013 - 06:54:43 | N | 143324] C:\TDSSKiller.2.8.16.0_08.03.2013_06.52.55_log.txt
      [08/03/2013 - 07:04:56 | N | 3946] C:\TDSSKiller.2.8.16.0_08.03.2013_07.04.23_log.txt
      [08/03/2013 - 06:54:41 | D ] C:\TDSSKiller_Quarantine
      [13/03/2013 - 18:36:32 | D ] C:\UsbFix
      [13/03/2013 - 18:24:17 | N | 260] C:\UsbFix [Clean 1] XX-PC.txt
      [13/03/2013 - 18:36:45 | A | 4513] C:\UsbFix [Clean 2] XX-PC.txt
      [23/07/2012 - 10:50:10 | D ] C:\Users
      [07/11/2007 - 08:00:40 | N | 5686] C:\vcredist.bmp
      [07/11/2007 - 08:09:22 | N | 1442522] C:\VC_RED.cab
      [07/11/2007 - 08:12:28 | N | 232960] C:\VC_RED.MSI
      [13/03/2013 - 18:29:08 | D ] C:\Windows
      [10/03/2013 - 09:40:42 | D ] C:\_AT-Destroyer
      [30/07/2012 - 10:12:43 | SHD ] D:\$RECYCLE.BIN
      [22/02/2013 - 03:05:01 | D ] D:\Analogue Drums Fat Stacks (KONTAKT)
      [13/01/2013 - 15:01:18 | D ] D:\backup 21-07-2012
      [28/12/2010 - 20:00:21 | ASH | 174] D:\desktop.ini
      [23/02/2013 - 15:35:09 | D ] D:\G-Sonique Products Collection
      [23/07/2012 - 12:56:22 | D ] D:\IDE
      [10/03/2013 - 16:20:38 | D ] D:\ISM.BazzISM2.v2.4.8.Incl.Keygen-R2R
      [28/12/2012 - 03:27:05 | D ] D:\iZotope Products Pack
      [05/03/2013 - 05:08:49 | D ] D:\iZotope.Alloy.2.v2.01.INTERNAL-R2R
      [25/02/2013 - 23:19:55 | D ] D:\iZotope.Nectar.v1.14-R2R
      [25/02/2013 - 23:20:27 | D ] D:\iZotope.Ozone.5.Advanced.v5.03.INTERNAL-R2R
      [05/03/2013 - 05:11:18 | D ] D:\iZotope.RX.2.Advanced.v2.10-R2R
      [25/02/2013 - 23:19:50 | D ] D:\iZotope.Trash.2.v2.01-R2R
      [27/02/2013 - 04:22:32 | D ] D:\librerias}}
      [05/03/2013 - 21:36:32 | D ] D:\MTF27_MASTERINGV
      [27/02/2013 - 20:16:42 | N | 838860801] D:\MTUS.part1.rar
      [28/02/2013 - 01:36:16 | N | 838860801] D:\MTUS.part2.rar.crdownload.rar
      [27/02/2013 - 20:12:50 | N | 838860801] D:\MTUS.part3.rar
      [27/02/2013 - 20:34:46 | N | 285344946] D:\MTUS.part4.rar
      [12/02/2013 - 14:24:18 | D ] D:\PSP.Pack.1.09.2012
      [22/08/2012 - 13:42:52 | SHD ] D:\System Volume Information
      [08/03/2013 - 21:23:46 | D ] D:\Temp
      [27/02/2013 - 04:07:55 | D ] D:\VIDEOS
      [12/03/2013 - 10:01:29 | D ] D:\vst pablo
      [27/02/2013 - 14:11:30 | N | 19005268] D:\Wave.Arts.Power.Suite.5.v5.60.FIXED-R2R.rar
      [16/01/2012 - 02:25:21 | D ] D:\windows cd

      ################## | Vaccin |

      C:\Autorun.inf -> Vacuna creada por UsbFix (El Desaparecido)
      D:\Autorun.inf -> Vacuna creada por UsbFix (El Desaparecido)

      ################## | E.O.F | http://sosvirus.org |





      karpesky


      "El tiempo de espera de terminación de procesos está fuera de valores aceptados"
      "El tiempo de espera de terminación de servicios está fuera de valores aceptados"
      "La ejecución automática desde unidades de disco está autorizada"
      "La ejecución automática desde unidades de red está activada"
      "La ejecución automática de CD/DVD está activada"
      "La ejecución automática de medios extraíbles está activada"
      "Explorador de Windows: mostrar extensiones de tipos de archivos conocidos"
      "Microsoft Internet Explorer: eliminar encabezados no estándar "
      "Microsoft Internet Explorer: desactivar la caché de datos recibidos por canales protegidos"
      "Microsoft Internet Explorer: desactivar el envío de informes de error"
      "Microsoft Internet Explorer: activar la limpieza automática de la caché al cerrar el navegador"
      "Microsoft Internet Explorer: refrescar la página de inicio"

      13 problemas en otros


      1 en problemas de proteccion de equipo

      el antivirus no esta instalado



      Malwarebytes Anti-Malware (PRO) 1.70.0.1100
      www.malwarebytes.org

      Versión de la Base de Datos: v2013.03.13.12

      Windows 7 Service Pack 1 x86 NTFS (Modo Seguro/Red)
      Internet Explorer 9.0.8112.16421
      xx :: XX-PC [administrador]

      Protección: Personas de movilidad reducida

      14/03/2013 09:53:00
      mbam-log-2013-03-14 (09-53-00).txt

      Tipos de Análisis: Análisis Completo (C:\|D:\|)
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 591598
      Tiempo transcurrido: 1 hora(s), 37 minuto(s), 5 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Carpetas Detectadas: 0
      (No se han detectado elementos maliciosos)

      Archivos Detectados: 2
      C:\Users\xx\Desktop\WiNlOgOn.exe (Heuristics.Reserved.Word.Exploit) -> En cuarentena y eliminado con éxito.
      C:\Users\xx\Downloads\WiNlOgOn.exe (Heuristics.Reserved.Word.Exploit) -> En cuarentena y eliminado con éxito.

      fin)




      .

    6. #26
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      otro dato me dice no tiene acceso a esta carpeta cuando quiero entrar en Archivos de programa , y me dice si quiero tener una ficha de acceso y nada no me deja me da error

    7. #27
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      Hola!

      • Por un lado en C:\ tienes el autoexec.bat y el config.sys, quiero que me los abras con el notepad y me pegues el contenido de ambos en tu próxima respuesta.
      • Por otro lado, necesito el nombre de tu Equipo. No hay ningún problema de seguridad por el hecho de que lo pongas, si es eso lo que te preocupa.
      • Y quiero saber, si buscastes los 2 archivos script.hosts que te indiqué buscar.


      Un saludo.

    8. #28
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      REM Dummy file for NTVDM esto el autoexec.bat


      FILES=40 config.sys

      encuanto a lo de script.hosts encontre uno que decia freelanzer nose que es de un quita propagandas del google chrome es una extencion que la tengo hace un monton nunca molesto , es mas me es re util sino salen un monton de ventanas emergentes con esas cosas molestas

    9. #29
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      Hola!

      1. Haz esto, con el botón derecho del mouse te vas a autoexec.bat y lo renombras como autoexec.old y con el config.sys haces lo mismo config.old. Esos archivos no son necesarios a partir de windows XP.
      2. Ejecuta de nuevo el RKill y me adjuntas resultados.
      3. El archivo de script.hosts me gustaría saber qué contiene.
      4. Tienes el Servicio de Actualización de Windows desactivado, actívalo.


      Reinicia y adjúntame resultado del RKill y si puedes del script.hosts.

      Saludos.
      Última edición por Gemsa_03 fecha: 14/03/13 a las 17:52:19 Razón: corrección

    10. #30
      Usuario Avatar de PabloID
      Registrado
      mar 2013
      Ubicación
      pinamar
      Mensajes
      43

      Re: SVCHOST.EXE me utiliza 80 % memoria sin hacer nada y me deja sin audio

      Rkill 2.4.7 by Lawrence Abrams (Grinler)
      Bleeping Computer - Technical Support and Computer Help
      Copyright 2008-2013 BleepingComputer.com
      More Information about Rkill can be found at this link:
      RKill - What it does and What it Doesn't - A brief introduction to the program - BleepingComputer.com

      Program started at: 03/14/2013 07:23:33 PM in x86 mode.
      Windows Version: Windows 7 Home Premium Service Pack 1

      Checking for Windows services to stop:

      * No malware services found to stop.

      Checking for processes to terminate:

      * No malware processes found to kill.

      Checking Registry for malware related settings:

      * No issues found in the Registry.

      Resetting .EXE, .COM, & .BAT associations in the Windows Registry.

      Performing miscellaneous checks:

      * Windows Firewall Disabled

      [HKLM\SYSTEM\CurrentControlSet\Services\SharedAccess\Parameters\FirewallPolicy\StandardProfile]
      "EnableFirewall" = dword:00000000

      Checking Windows Service Integrity:

      * Firewall de Windows (MpsSvc) is not Running.
      Startup Type set to: Disabled

      * Windows Defender (WinDefend) is not Running.
      Startup Type set to: Automatic (Delayed Start)

      * Centro de seguridad (wscsvc) is not Running.
      Startup Type set to: Automatic (Delayed Start)

      * Windows Update (wuauserv) is not Running.
      Startup Type set to: Automatic (Delayed Start)

      * Controlador de autorización de Firewall de Windows (mpsdrv) is not Running.
      Startup Type set to: Manual

      * Schedule [Missing Service]

      Searching for Missing Digital Signatures:

      * No issues found.

      Checking HOSTS File:

      * HOSTS file entries found:

      127.0.0.1 localhost

      Program finished at: 03/14/2013 07:23:47 PM
      Execution time: 0 hours(s), 0 minute(s), and 14 seconds(s)


      lo borre al script.host asi salia eso , pero lo borre y me dava la direccion de el complemento del chrome