• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    Mi internet va bien lento.sera algun malware ?

    hola amigos del foro otra ve necesito de su ayuda resulta q la ultima semana cuando abro una pagina esta no carga.a veces dice q no esta disponible o sino solo carga y carga pero ...

    1. #1
      Usuario Avatar de pscrema
      Registrado
      feb 2010
      Ubicación
      lima peru
      Mensajes
      76

      Mi internet va bien lento.sera algun malware ?

      hola amigos del foro otra ve necesito de su ayuda
      resulta q la ultima semana cuando abro una pagina esta no carga.a veces dice q no esta disponible o sino
      solo carga y carga pero nada.se soluciona solo si cierro todo el navegador y vuelvo a cargar,puede q a la primera o a la tercera y si asi no se esestable tengo q pasar el ccleaner y ahi si regresa pero cuando entra a la pagina arribita meustra q aun sigue cargando.yo uso el chrome y mi antivirus es el avira internet segurity y esta a ful.
      mi ultimo chekeo fue a final del 2012 y todo estaba bien.tengo un pc moderna apu trinity cuad core a 4ghz y 8gb ram 1600.
      cuando juego o estoy de carpeta en carpeta no se cuelaga ni nada eso si esta bien.solo es con mis navegadores chrome y ha probado el explorer y tambien falla.en conclusion no se cuelga solo es q no carga o no entra.hace una semana estaba todo muy bien.yo tenia 2 megas de internet pero mi hermano sin avisarme lo habia subido a megas pero no senti la diferencia.tambien cuando descargo por chrome se tarda en iniciar,me dice iniciando y nada ya despues de un rato empieza a descarga a su velo normal.esto tambien es a veces.y lo peor de todos es q yo uso espn play por movistar peru
      y con mi 2 megas vei a la mejor calidad y sin cortes,pero la casualidad es q la ultima semana me sale un mensaje en la q me dicen q necesito 2 megas para entrar cuando se supone q tengo 4 y esto ya lo confirme.entonces en vez de subirme el inter me lo han bajado ? y me dicen q es un virus y no solo el mio sino tambien la pc y la laptop de mi sobrina.esto es falso tenemos buenos antivirus.pero por si acaso volvi a pasar el avira y no pude sacar el informe pero aca una fotito del rsultado y el resultado de lo q me saco el malware anti malware:



      Malwarebytes Anti-Malware (Versión de Prueba) 1.70.0.1100
      www.malwarebytes.org

      Versión de la Base de Datos: v2013.02.23.08

      Windows 7 Service Pack 1 x64 NTFS
      Internet Explorer 9.0.8112.16421
      moises :: MOISES-PC [administrador]

      Protección: Habilitado

      23/02/2013 08:51:35 p.m.
      MBAM-log-2013-02-23 (21-19-50).txt

      Tipos de Análisis: Análisis Completo (C:\|)
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 320818
      Tiempo transcurrido: 26 minuto(s), 49 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Carpetas Detectadas: 0
      (No se han detectado elementos maliciosos)

      Archivos Detectados: 2
      C:\Program Files (x86)\TuneUp Utilities 2013\Patch.exe (Riskware.Tool.CK) -> No se tomaron medidas.
      C:\Users\moises\Documents\ELECTRO\DRIVERS\Validacion\RemoveWAT v2.2.5.exe (HackTool.Wpakill) -> No se tomaron medidas.

      fin)
      ojla puedan ayudrme se los agradeceria muchisimo.
      salu2

    2. #2
      Ex-Colaborador Avatar de Superlucas
      Registrado
      sep 2011
      Ubicación
      Argentina
      Mensajes
      15.747

      Re: Mi internet va bien lento.sera algun malware ?

      Hola pscrema, ,

      ¿Porque no eliminaste lo detectado por malwarebytes?

      Hace lo siguiente:

      1. Descarga e Instala Ccleanner como indica su manual

        • Presione el botón "Analizar" y luego le das a "Ejecutar Limpiador"
        • Después presione el botón "Registro" -> Buscar problemas -> Reparar seleccionadas, cuando te pida hacer una copia de registro le das a "Si"y haces la copia de seguridad. (varias veces hasta que no quede nada).



      2. Descarga e instala Malwarebytes como indica su manual.

        • Abrí el programa Malwarebytes y anda a la pestaña actualizar y actualizas a la ultima versión y la ultima base de datos
        • Anda a la pestaña Escáner y realizas un Análisis completo. seleccionando todos los discos conectados a tu pc
        • Una vez finalizado, pulsa sobre "Mostrar los Resultados " y "Eliminar Seleccionadas" como se demuestra en esta imagen
        • En el caso de que te pida reiniciar,reinicia.
        • Peganos el reporte del escaneo del malwarebytes despues de reiniciar,esta en la pestaña Registros.




      3. Instala y Realiza un escaneo online con ESET Online Scanner

        • Abrís el Eset Online Scanner y lo ejecutas de la siguiente manera
        • Marcas las casillas de Eliminar las amenazas detectadas y analizar archivos
        • Haces clic en Configuración adicional y ahí marcas las casillas:
        • Analizar en busca de aplicaciones potencialmente indeseables.
        • Analizar en busca de aplicaciones potencialmente peligrosas.
        • Activar la tecnología Anti-Stealth.
        • Pulsas en Iniciar para que empiece a descargar la base firmas de virus y posteriormente empiece a analizar tu sistema.
        • Cuando acabe haz clic en Finalizar
        • Localiza y pega el reporte ubicado en C:\Archivos de programa\ESET\ESET Online Scanner\log


      Vas a correr o vas a pelear?- Muahy Thai

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de pscrema
      Registrado
      feb 2010
      Ubicación
      lima peru
      Mensajes
      76

      Re: Mi internet va bien lento.sera algun malware ?

      yo siempre uso el ccleaner para limpiar y corregir registros pero sigue igual
      y el antimalware si quite lo seleccionado y luego le volvi a pasar y ya no me detecto nada
      ahora el ESET Online Scanner es de 32bits y mi pc es de 64.habra un problema o sera normal
      salu2.

    4. #4
      Ex-Colaborador Avatar de Superlucas
      Registrado
      sep 2011
      Ubicación
      Argentina
      Mensajes
      15.747

      Re: Mi internet va bien lento.sera algun malware ?

      Hola,

      Pega igual el informe de Malwarebytes.

      No, no va a ver ningún problema con que ejecutes Eset online aunque tu pc sea de 64 bits.

      saludos
      Vas a correr o vas a pelear?- Muahy Thai

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.