• Registrarse
  • Iniciar sesión


  • Resultados 1 al 2 de 2

    Pantalla en negro al iniciar equipo. Solo funciona Modo Seguro

    Hola, Ayer estaba escribiendo en Word en mi portátil (Dell Inspiron 8600 a 1,60 GhZ, Windows XP... antiguo, lo sé, pero es todo lo q me puedo permitir ahora) cuando se quedó bloqueado. Al reiniciar ...

    1. #1
      Usuario Avatar de IKIRIK
      Registrado
      jun 2010
      Ubicación
      España
      Mensajes
      20

      Pantalla en negro al iniciar equipo. Solo funciona Modo Seguro

      Hola,

      Ayer estaba escribiendo en Word en mi portátil (Dell Inspiron 8600 a 1,60 GhZ, Windows XP... antiguo, lo sé, pero es todo lo q me puedo permitir ahora) cuando se quedó bloqueado. Al reiniciar (y así me ha pasado desde entonces), aparece la pantalla inicial (esa desde la que se puede entrar en setup o en boot menu) e incluso durante breves segundos aparece la siguiente pantalla, con el logo de windows, pero en seguida pasa a negro, a veces tras ir degradándose el logo ligeramente. Otras veces la pantalla no queda en negro total sino que aparecen varias columnas de pequeñas líneas, un poco a lo Matrix. Y ya está. Oigo que el ordenador está activo, creo que el disco duro sigue funcionando, pero no veo nada ni responde ante ninguna tecla. Apago, vuelvo a encender y lo mismo. A veces ni siquiera me aparece la pantalla de carga inicial, directamente, tras dar a encender, sin ver nada, la pantalla está en negro o con un pequeño cursor fijo en una esquina. A veces consigo entrar en modo seguro, otras veces ni eso. Está claro que el problema no es la pantalla, pues funciona bien en modo seguro.

      Comentar que desde hace unas semanas el ordenador tardaba muuucho en apagarse. Al dar al botón "apagar equipo" tardaba quizás 3 minutos en salir la ventana donde se elige entre reiniciar, suspender o apagar... y tras darle a apagar volvía a tardar otro tanto o más en apagarse del todo. No sé si este problema, que no había solucionado, tendrá relación con el actual.

      En modo seguro, he pasado el malwarebytes, limpiado con GlaryUtilities y pasado el quickscan online de BitDefender, pero sigue igual (y no se encontraron virus o similares).

      ¿Alguna idea?

      Un saludo y gracias por su atención

      Iñaki

    2. #2
      Usuario Avatar de IKIRIK
      Registrado
      jun 2010
      Ubicación
      España
      Mensajes
      20

      Re: Pantalla en negro al iniciar equipo. Solo funciona Modo Seguro

      Nadie que pueda ayudar?