• Registrarse
  • Iniciar sesión


  • Página 1 de 3 123 ÚltimoÚltimo
    Resultados 1 al 10 de 22

    Problema con Mcafee y Sopcast

    Tengo el antivirus Mcafee funcionando con total normalidad, pero cuando abro la aplicación sopcast y me pongo a ver un canal el proceso mcshield.exe se dispara, de tal manera que el uso de la cpu ...

    1. #1
      Usuario Avatar de destroyer1985
      Registrado
      dic 2005
      Ubicación
      España
      Mensajes
      43

      Problema con Mcafee y Sopcast

      Tengo el antivirus Mcafee funcionando con total normalidad, pero cuando abro la aplicación sopcast y me pongo a ver un canal el proceso mcshield.exe se dispara, de tal manera que el uso de la cpu se pone al 100% y sino cierro el sopcast me acaba apareciendo un pantallazo azul de windows, esto solo me ocurre al tener funcionando a la vez Mcafee y sopcast, ¿que puedo hacer? Gracias.

    2. #2
      Moderador
      Avatar de @MarioL
      Registrado
      nov 2006
      Ubicación
      Málaga - España
      Mensajes
      8.817

      Re: Problema con Mcafee y Sopcast

      Hola.

      Contestame a estas preguntas:
      ¿Que versión de Mcafee tienes?
      ¿Está actualizado hasta el día de hoy?
      ¿Es piratilla o pagado realmente?

      Mientras tanto haz un análisis completo con Malwarebytes eliminando cualquier infección y pegando su reporte.

      Un saludo.
      Invy

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de destroyer1985
      Registrado
      dic 2005
      Ubicación
      España
      Mensajes
      43

      Re: Problema con Mcafee y Sopcast

      Cita Originalmente publicado por Invy Ver Mensaje
      Hola.

      Contestame a estas preguntas:
      ¿Que versión de Mcafee tienes?
      ¿Está actualizado hasta el día de hoy?
      ¿Es piratilla o pagado realmente?

      Mientras tanto haz un análisis completo con Malwarebytes eliminando cualquier infección y pegando su reporte.

      Un saludo.

      Hola, si no fuese pagado no habría tenido la cara de abrir un hilo, todos los años pago para renovar mi suscripción de Mcafee, se actualiza todos los dias.

      Las versiones que tengo son:
      Mcafee Security Center 12.1.253
      Antivirus y antispyware de Mcafee 16.1.144
      Mcafee Personal Firewall 13.1.127
      Mcafee SiteAdvisor 3.5.0.229
      Mcafee QuickClean y Shredder 12.1.120

      Acabo de pasar el Malwarebytes, me dice: "El examen ha terminado con éxito. No se detectaron elementos maliciosos."

      Malwarebytes Anti-Malware 1.70.0.1100
      www.malwarebytes.org

      Versión de la Base de Datos: v2013.01.23.10

      Windows XP Service Pack 3 x86 NTFS
      Internet Explorer 8.0.6001.18702
      Gonzalo-1 :: GONZALO [administrador]

      25/01/2013 14:43:12
      mbam-log-2013-01-25 (14-43-12).txt

      Tipos de Análisis: Análisis Rápido
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 212169
      Tiempo transcurrido: 4 minuto(s), 50 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Carpetas Detectadas: 0
      (No se han detectado elementos maliciosos)

      Archivos Detectados: 0
      (No se han detectado elementos maliciosos)

      fin)

    4. #4
      Moderador
      Avatar de @MarioL
      Registrado
      nov 2006
      Ubicación
      Málaga - España
      Mensajes
      8.817

      Re: Problema con Mcafee y Sopcast

      Hola.

      Este foro es para cualquier máquina da igual sí es piratilla o legal :) solo era por saberlo. Has realizado un análisis rápido de malwarebytes, por favor, realiza uno completo, tambien haz un análisis con eset online

      Espero ambos reportes.
      Invy

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de destroyer1985
      Registrado
      dic 2005
      Ubicación
      España
      Mensajes
      43

      Re: Problema con Mcafee y Sopcast

      El ESET Online lleva exactamente 11 horas analizando y va por el 72% y ya me tengo que acostar asi que tengo que cancelarlo, hasta el momento dice que ha detectado 2 archivos infectados Java/Exploit.CVE-2012-0507 .AC Troyano

      Dejo el log del malwarebytes

      Malwarebytes Anti-Malware 1.70.0.1100
      Malwarebytes : Free anti-malware download

      Versión de la Base de Datos: v2013.01.23.10

      Windows XP Service Pack 3 x86 NTFS
      Internet Explorer 8.0.6001.18702
      Gonzalo-1 :: GONZALO [administrador]

      26/01/2013 16:30:57
      mbam-log-2013-01-26 (16-30-57).txt

      Tipos de Análisis: Análisis Completo (C:\|D:\|)
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 320542
      Tiempo transcurrido: 2 hora(s), 43 minuto(s), 32 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Carpetas Detectadas: 0
      (No se han detectado elementos maliciosos)

      Archivos Detectados: 0
      (No se han detectado elementos maliciosos)

      fin)

    6. #6
      Moderador
      Avatar de @MarioL
      Registrado
      nov 2006
      Ubicación
      Málaga - España
      Mensajes
      8.817

      Re: Problema con Mcafee y Sopcast

      Bueno, vamos a realizar lo siguiente:

      1º- Borrar caché de Java.

      2º- Actualizar la versión de Java.

      3º- Descarga en tú escritorio y ejecuta TDSSkiller pegando su reporte.

      4º-¿con que navegador te da esos problemas?

      Yo conozco bastante bien la versión de Mcafee pero la Enterprise ( para empresas ) y al menos esta versión por defecto tiene habilitada la opción de consumir el 100% de los recursos cuando está haciendo un análisis a la máquina, este se nota por el archivo mcshield.exe ¿Puedes mirar en las propiedades sí tienes algún opción donde te indico algo así como " ¿Cuanta CPU quieres consumir a la hora de analizar la máquina?, normalmente es una barra desplazable de 0 a 100. Sí está a 100 bajao al 0%

      Un saludo.
      Invy

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Usuario Avatar de destroyer1985
      Registrado
      dic 2005
      Ubicación
      España
      Mensajes
      43

      Re: Problema con Mcafee y Sopcast

      He ido haciendo los pasos, el TDSSkiller:

      No threats found

      Duration: 00:00:20
      Processed: 329 objects
      Found: 0 threats
      Neutralized: 0 threats
      Quarantined: 0 objects

      En la configuración de Mcafee lo mas parecido que he encontrado es:

      Seleccionar la minuciosidad del analisis de mi pc (avanzado) *y te da 3 opciones

      -Minimizar el efecto en la velocidad de mi pc, aunque el analisis sea menos minucioso.
      -Conseguir un equilibrio entre la minuciosidad del analisis y la velocidad de mi pc (recomendado).
      -Analizar minuciosamente aunque mi pc funcione con lentitud.

      Yo tengo seleccionada la del medio.

      Saludos y gracias

    8. #8
      Usuario Avatar de destroyer1985
      Registrado
      dic 2005
      Ubicación
      España
      Mensajes
      43

      Re: Problema con Mcafee y Sopcast

      ah y sobre lo que dices de cual navegador, el sopcast no se usa en un navegador, es un programa

    9. #9
      Moderador
      Avatar de @MarioL
      Registrado
      nov 2006
      Ubicación
      Málaga - España
      Mensajes
      8.817

      Re: Problema con Mcafee y Sopcast

      Colocalo en rendimiento mínimo y comenta como va el ordenador sin usar el programa, sí pasado X horas o días ves que todo va bien utiliza el programa.

      ¿Tanto el Mcafee como el sistema operativo están actualizado? Me refiero a nivel de parches y service pack
      Invy

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    10. #10
      Usuario Avatar de destroyer1985
      Registrado
      dic 2005
      Ubicación
      España
      Mensajes
      43

      Re: Problema con Mcafee y Sopcast

      Todo esta actualizado, acabo de probarlo y nada nada mas abrir sopcast y poner un canal para ver el madrid barsa mcshield.exe se pone a usar mi cpu al 100% hasta que acaba petandose el ordenador.

    Página 1 de 3 123 ÚltimoÚltimo