• Registrarse
  • Iniciar sesión


  • Resultados 1 al 9 de 9

    Resetear bios sin jumper(probado) siguen los PROBLEMAS

    Resumen del tema: Resetear bios sin jumper(probado) siguen los PROBLEMAS - Crucial M4 128GB SSD SATA3 G.Skill RipjawsZ DDR3 2400 PC3-19200 8GB 2X4GB CL10 Memoria DDR3 vale la placa es una gigabyte GA-H55M-S2 procesador in i3 A 3.06 os cuento, tan tranquilo esta mañana me lelgan ...

    1. #1
      Usuario Avatar de inseckt
      Registrado
      sep 2012
      Ubicación
      galicia vigo
      Mensajes
      8

      Pregunta Resetear bios sin jumper(probado) siguen los PROBLEMAS

      Crucial M4 128GB SSD SATA3
      G.Skill RipjawsZ DDR3 2400 PC3-19200 8GB 2X4GB CL10 Memoria DDR3

      vale la placa es una gigabyte GA-H55M-S2
      procesador in i3 A 3.06

      os cuento, tan tranquilo esta mañana me lelgan las peizas,todo contento las desmonto meto las rams, instalo windows ultimate 64 en el disco duro nuevo reinicio el pc i em carga estupendamente windos enunos 8segundos, al entrar me doi cuenta que no tengo internet, no me habia bajado ningun driver asi que decidi reiniciar.
      al iniciar la pantalla tipica de bios leoo memori frequency 1333 mhz me quedo flipando y digo como cojones tengo esa frecuencia si mis nuevas rams pueden ir a 2400 asi que se me ocurre la estupidisima idea de andar en la vios y nos se que ostia modifique que puse la frrecuencia a 2133
      la sorpresa el ordenador no cargaba ni al bios

      saco al pila 5 segundos, y de ai ya al encenderlo denuevo carga la bios pero no pasa nada mas:S:S mno se que hacer eswtoy muy frustrado he probado a sacar las ramms y encenderlo sin ellas y estoy acojonao suena el speaker pitidos cortos y muy rapidos, eso tengo entendido que es placa a toomar jodida :( ayudarme porfavor

    2. #2
      Usuario Avatar de Ozzmosis
      Registrado
      sep 2006
      Ubicación
      Argentina
      Mensajes
      42

      re: Resetear bios sin jumper(probado) siguen los PROBLEMAS

      Tienes otras memorias para probar? Yo empezaría por ese punto. Intenta de nuevo resetear el bios, pero pulsando en el jumper que está debajo de los conectores sata, según el manual en la página 19 (bajada del sitio de gigabyte).
      Si arranca, yo probaría actualizarle el bios para ver como reconoce las memorias, pero las especificaciones de la placa hablan de hasta 1600 en OC.
      Si te sigue fallando, o no tienes otras memorias para probar, creo que deberías llevar las partes donde las compraste, a ver que te dicen.

    3. #3
      Usuario Avatar de inseckt
      Registrado
      sep 2012
      Ubicación
      galicia vigo
      Mensajes
      8

      re: Resetear bios sin jumper(probado) siguen los PROBLEMAS

      en las espicificaciones pone 1666+

      haber e probado a entrar con el antigo discoduro y la antigua ram,
      hay sii me a dejado acceder a las bios a windosw s a todo lo que me intriga es xk con el disco ssd no me pada de cargatr la bios es como sis e bloquease el pc

    4. #4
      Usuario Avatar de inseckt
      Registrado
      sep 2012
      Ubicación
      galicia vigo
      Mensajes
      8

      Resetear bios sin jumper(probado) siguen los PROBLEMAS

      http://es.gigabyte.com/products/page/mb/ga-h55m-s2rev_13/specs/ <-- placa madre

      Crucial M4 128GB SSD SATA3 <-- Disco duro ( el cual en esta placa no arranca, pero en esta pc si, lo he comprobado, tiene wind 64x)

      1ºProblema/prueba? he sacado la pila unos 15-20 segudos (sin el cable de alimentacion conectado a la fuente) aun asi el SO no carga

      2ºproblema/prueba? he leido al guia de esta placa y he intentado resetear la bios con el CLR_CMOS(tambien sin el cable de alimentacion conectado a la fuente) como no sabia como hacerle el puente al no tener jumper he usado un destornillador plano poniendolo unos 10segundos en los extremos de las dos clavijas, resultado lo mismo que con, la pila no carga el SO


      a todo esto me gustaria añadir que con cualquiera de las dos opciones despues de hacer sus pasos no puedo nisiquiera acceder a la bios para cargar su cofiguracion optima de fabrica. el ordenador se queda como "bloqueado" en la iformacion de la bios/chipset/memorias/microprocesador/ etc...

      alguna otra idea? porfavor no quiero acavar lelvandolo a un tecnico...
      muchas gracias y un abrazo

    5. #5
      Colaborador Avatar de Marcelino
      Registrado
      nov 2011
      Ubicación
      España
      Mensajes
      2.779

      Re: Resetear bios sin jumper(probado) siguen los PROBLEMAS

      Hola:

      Yo pienso que das poca información .
      Comentas
      Cita Originalmente publicado por inseckt
      Disco duro ( el cual en esta placa no arranca, pero en esta pc si, lo he comprobado, tiene wind 64x)
      ¿este disco duro tiene instalado un sistema operativo? si tiene instalado un sistema operativo el cual se instalo en una pc y lo metes en otra placa madre es normal que no arranque....un sistema operativo funcionara en el pc en que se ha instalado ese sistema operativo....al cambiarlo de pc no funcionara...instala el sistema operativo en el pc donde va a ser utilizado
      Comentas
      Cita Originalmente publicado por inseckt
      he sacado la pila unos 15-20 segudos..... he leido al guia de esta placa
      Si vuelves a leerla veras que indica:Retire con cuidado la pila de su soporte y espere un minuto.NO 20 segundos.

      Comentas que no puedes entrar en los Bios ¿alguna vez has podido entrar?¿que tecla utilizas?...te aconsejo que leas el manual de la placa...no la que viene en español...la que viene en ingles(es la completa)..en donde te indican la manera de entrar en los bios...la puedes descargar en el mismo enlace que nos pones.

      Un saludo

    6. #6
      Usuario Avatar de inseckt
      Registrado
      sep 2012
      Ubicación
      galicia vigo
      Mensajes
      8

      Re: Resetear bios sin jumper(probado) siguen los PROBLEMAS

      muchas gracias por la respuesta, creo que me he expresado mal y me has entendido aun peor.
      vale voy a intentar ser lo mas breve posible

      okey, quise aumentar un poco el rendimiento del ordenador actual que uso asi que me compre ese disco duro y unas rams (G.Skill RipjawsZ DDR3 2400 PC3-19200 8GB 2X4GB CL10 Memoria DDR3) vale, entrar en la bios siempre pude(usa la tecla suprimir), de echo tube que entrar en ella para poder instalarle el sistema operativo W7-64x con un usb botteable.
      Sigo, conecto el discoduro nuevo, desconecto el anterior, hago lo mismo con las rams, y enciendo el ordenador todo perfecto se instala windows correctamente y arranca perfecto, apago el ordenador para bajarme en otro pc los drivers correspondientes.

      Entonces al encender el ordenador para instalarle todo lo necesario antes de cargar el sistema operativo leeo en la pantalla que da las opciones de entrar en la bios etc; la infomacion del equipo (microprocesador ramss) y leo en la informacion de las rams 1333mhz teniendoconectadas las nuevas , con lo que se me ocurrio la estupida idea de meterme en al bios entrar en el apartado de las memorias y aumentar su capacidad, guardo salgo y.. ala pantalla negra el ordenador enciende pero no carga nada de nada, entonces fue cuando leii la guia en ingles de mi palca y hice los pasos que describo en mi primer post; haciendo estos pasos consegui que el ordenador cargase con mi antiguo disco duro que tiene windows 7 32 2 gigas de ram a 1333 tanto el sistema operativo como poder entrar en la bios, cualquier cosa , pero osease con el nuevo disco duro ssd no consigo que llegue a cargar el sistema operativo windosw 7 64 8 gigas de ram 2400 ni me deje hacceder a la bios, habiendo podido entrar anteriormente en la bios asi como cargar el sistema operativo.

      un saludo

    7. #7
      Colaborador Avatar de Marcelino
      Registrado
      nov 2011
      Ubicación
      España
      Mensajes
      2.779

      Re: Resetear bios sin jumper(probado) siguen los PROBLEMAS

      Hola:

      A mi me gustaría que realmente leyeras el manual de tu placa madre...¿por que lo digo?

      1.En el manual dice que para resetear los bios quites la pila y esperes un minuto...tu indicas que la quitaste veinte segundos.
      2.Comentas"" leo en la informacion de las rams 1333mhz teniendoconectadas las nuevas""...yo leo en el manual que las memorias que soporta tu placa son DDR3 de 1666 (O.C.), 1333, 1066 y 800 MHz....por lo que es normal que leas en la información 1333mhz(pues es lo máximo que soporta tu placa sin hacer O.C)
      3.Comentas """entrar en la bios siempre pude(usa la tecla suprimir)"""....yo poco entiendo de ingles...pero leo en el manual que para entrar en los bios se utiliza la tecla DELETE.

      Cuando leas detenidamente el manual comprueba la configuración de los bios...por ejemplo la configuración de IDE/SATA

      Tu placa madre utiliza SATA 3Gb/s(sata II)....el disco duro que le metes es SATA3....no conozco este tipo de discos ...pero muchos discos es necesario meter un jumper para limitar la tasa de transferencia(por lo que también te aconsejo leer el manual del disco)

      De todas formas como indicas:

      Cita Originalmente publicado por inseckt
      se me ocurrio la estupida idea de meterme en al bios entrar en el apartado de las memorias y aumentar su capacidad, guardo salgo y.. ala pantalla negra
      Pienso que el problema son los cambios de efectuaste en los bios

      Un saludo

    8. #8
      Usuario Avatar de inseckt
      Registrado
      sep 2012
      Ubicación
      galicia vigo
      Mensajes
      8

      Re: Resetear bios sin jumper(probado) siguen los PROBLEMAS

      okey, en resumen mi placa no soporta ni las rams ni el disco, placa nueva

      por mi este post queda cerrado muchas gracias

    9. #9
      Colaborador Avatar de Marcelino
      Registrado
      nov 2011
      Ubicación
      España
      Mensajes
      2.779

      Re: Resetear bios sin jumper(probado) siguen los PROBLEMAS

      Hola:

      No corras tanto.....solo te he comentado que leas realmente el manual tanto de la placa como el del disco duro.

      Al meterle unas ram superiores a 1333...lo que hace la placa es tomarselas como si fuesen 1333..(vamos si le metes las de 2400 trabajaran a 1333..que es lo máximo que soporta tu placa)

      Por lo que te sugiero que realices los pasos de mi anterior post...si aun así no se soluciona el problema también te sugiero descargar los drivers de la placa(los que ponen SATA)

      Un saludo