• Registrarse
  • Iniciar sesión


  • Resultados 1 al 9 de 9

    Tengo internet pero no arranca ningún navegador

    Hola a todos. Tengo un PC con Windowx XP y SP2. La conexión a internet funciona (correo, actualizaciones, etc...) pero no se abre ningún navegador: ni Chrome (que uso habitualmente), ni IExplore /con el que ...

    1. #1
      Usuario Avatar de alasit
      Registrado
      mar 2006
      Ubicación
      España
      Mensajes
      5

      Tengo internet pero no arranca ningún navegador

      Hola a todos.

      Tengo un PC con Windowx XP y SP2. La conexión a internet funciona (correo, actualizaciones, etc...) pero no se abre ningún navegador: ni Chrome (que uso habitualmente), ni IExplore /con el que he probado), ni con Firefox (que he bajado desde el explorador de windows a ver si ocurría lo mismo). Y cuando digo que no se abre, es que cliqueo los iconos correspondientes y no se abre ninguna ventana. Si abro el explorador de windows y tecleo una dirección web, se abre el IExplorer y puedo navegar (aunque es muy incómodo porque es la versión 6, siempre he usado Chrome y no me he preocupado nunca de actualizar IExplorer).
      Creo que esto ha comenzado cuando al instalar un programa que me había descargado se inició la instalación de otro que venía anexo, el PC Optimizer Pro. Cuando vi que se instalaba algo no deseado, aborté la instalación por las bravas, a través del administrador de tareas, cuando iba por la mitad. Desinstalé pero a veces sí y a veces no, y a pesar de haber hecho limpieza del registro, vuelve a aparecer entre los procesos abiertos, bien como "optimizer pro.exe" o como "updater.exe"...
      He pasado CCleaner, Malware Antimalware, Lavasoft Ad-aware, Revo Uninstaller, Tune Up Utilities, Argente Utilities, el antivirus Avira... He aplicado Winsockfix y Combofix... Tengo la versión de prueba del SpyHunter 4, que detecta porquería pero no la limpia... He comprobado que la conexión a internet está abierta con FarBar Service Scanner...
      No imagino ya más explicaciones. Y no sé qué más hacer, salvo pediros ayuda...

      Gracias de antemano.
      Última edición por alasit fecha: 04/01/13 a las 19:07:19

    2. #2
      Ex-Colaborador Avatar de @Frank_JPS
      Registrado
      abr 2012
      Ubicación
      España
      Mensajes
      2.457

      Re: Tengo internet pero no arranca ningún navegador

      Buenas:
      alasit,Bienvenid@ al foro de : InfoSpyware.


      Temas de interés :
      Sitios del ForoSpyware que te pueden interesar : Últimas Noticias , Seguridad Informática , Off-Topic , Problemas con el foro y Blog

      Compañero , mi nombre de usuario es Mudo13 , le voy a intentar ayudar y guiar para descargar programas para solucionar el/los problema/s . También le indicare los manuales de los programas para mejor entendimiento.

      Le recomiendo lo siguiente para una buena eliminación de " bichos " :


      * Descargue los siguientes programas. Malwarebytes , CCleaner , Rkill.( No los ejecute aun. ) * <---

      Inicia en modo seguro " con función de red " :
      - Prender o reiniciar el PC y pulsar repetidas la tecla F8 hasta que la pantalla quede negra y nos de las opciones.
      - Ahí elegir la opción que dice "Modo a prueba de fallos con función de red " o "Modo Seguro con función de red" y darle " Enter."
      - Cuando Windows inicie nos preguntara si estamos seguros de querer entrar en ese modo y que hay cosas que no funcionaran y le damos que SI.

      Nota: Realice estos pasos y en modo seguro " con función de red :

      Ejecute la utilidad " Rkill " :
      - Que se había descargado previamente al escritorio y esta renombrada bajo el nombre de "iExplore.exe" para evitar el bloqueo de los malwares. Una vez que esta fue ejecutada, es importante no reiniciar el sistema hasta que se le solicite.

      Ejecute Malwarebytes :
      - Siga su manual sin saltarse ningún paso.
      - Haga clic en la ficha de " Actualizar " y clic en el botón de " Buscar actualizaciones. "
      - Seleccione en " Realizar un Análisis " Completo " seleccionas todas las casillas presiona Aceptar y pulse el botón " Analizar . "
      - Cuando el Análisis se haya completado, haga clic en " Aceptar ", a continuación, " mostrar los resultados. "
      - Todo lo detectado por MBAM, tienen que estar marcados con un visto.
      - Pulse sobre el botón " Eliminar Seleccionados. "
      - Es posible que MBAM le solicite reiniciar su ordenador para completar con la desinfección y reparación de las áreas afectadas del sistema, por lo que permita el reinicio.

      Realice un escaneo completo con ESET :
      - Nota: Si ha reiniciado el pc vuelva hacer el paso ( Inicia en modo seguro " con función de red. " )
      - Siga su manual sin saltarse ningún paso.
      - Eliminar las amenazas detectadas.
      - Analizar archivo.
      - Analizar en busca aplicaciones potencialmente indeseables.
      - Analizar en busca aplicaciones potencialmente peligrosas.
      - Activar la tecnología Anti-Stealth.
      - Objetivos del análisis actual , pulsa sobre cambiar y marcas todo.
      - Si encuentra malwares, marque la opción " Borrar ficheros en cuarentena " y presione sobre " Finalizar. "

      Ejecute Ccleaner :
      - Siga su manual sin saltarse ningún punto.
      - Presione el botón " ejecutar el limpiador " ( barias veces asta que no quede nada . )
      - Después presione el botón " Registro " -> Buscar problemas -> Reparar seleccionadas ( barias veces asta que no quede nada . )

      Importante :

      En su próxima respuesta pegue los reportes de MBAM y ESET :
      El reporte de ESET se encuentra en : C:\Archivos de programa\ESET\ESET Online Scanner\log
      El reporte de MBAM se encuentra en : Ejecuta MBAM presionas en la pestaña registro y busca el reporte.

      - Para salir de modo seguro " con función de red ", reinicie normalmente.
      - Estos pasos pueden demorarse, asi que no pierda la paciencia ni se de por vencido.
      - Comente como sigue el pc respecto a su problema inicial.
      - Cualquier información adicional , ayuda mucho.
      - *Si tienes alguna duda,te puedes imprimir las instrucciones o copiarlas en un documento de texto para hacer un mejor seguimiento.*
      Nota : Soy una persona que le intenta ayudar, no se olvide del tema, lo importante no es responder rápidamente, sino simplemente responder.

      * Por cualquier cosa estamos por aquí , nos comentas.

      Saludos.!!

    3. #3
      Usuario Avatar de alasit
      Registrado
      mar 2006
      Ubicación
      España
      Mensajes
      5

      Re: Tengo internet pero no arranca ningún navegador

      Gracias por tu ayuda, Mudo13.

      He seguido los pasos que me indicas, siempre en modo seguro con funciones de red, con las siguientes incidencias:

      1. RKill (IExplore.exe").
      Cuando he cliqueado dos veces sobre "IExplore.exe", no ha arrancado nada (igual que cuando cliqueo sobre los iconos de los navegadores). entonces le he cambiado el nombre a "IExplore.exe" y le he llamado "Mudo13.exe" (en tu honor... .) He cliqueado y el programa se ha ejecutado (esto me da que pensar sobre que "el bicho" que pueda tener esté bloqueando los procesos que lleven nombres de navegadores).
      2. Malwarebytes..
      Todo OK. Cuando ha terminado, ha marcado las casillas de tres troyanos para eliminarlos, pero ha dejado sin marcar para eliminar otras casillas que correspondían a popups. He optado por no marcar más casillas que las que marcaba el propio Malwarebytes.
      3. Eset on line.
      He accedido a través del explorador de archivos, ya que los navegadores no funcionan. Ha pedido instalar un control activeX y ha hecho el escaner. No ha encontrado nada.
      4. Ccleaner.
      Sin incidencias.

      INFORME DEL MALWAREBYTES:

      Malwarebytes Anti-Malware (Versión de Prueba) 1.70.0.1100
      Malwarebytes : Free anti-malware download

      Versión de la Base de Datos: v2013.01.05.06

      Windows XP Service Pack 2 x86 NTFS (Modo Seguro/Red)
      Internet Explorer 6.0.2900.2180
      Usuario :: NEGRO [administrador]

      Protección: Personas de movilidad reducida

      05/01/2013 18:44:28
      mbam-log-2013-01-05 (18-44-28).txt

      Tipos de Análisis: Análisis Completo (C:\|H:\|)
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 799228
      Tiempo transcurrido: 1 hora(s), 11 minuto(s), 46 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 6
      HKCR\CLSID\{67BD9EEB-AA06-4329-A940-D250019300C9} (PUP.Software.Updater) -> No se tomaron medidas.
      HKCR\TypeLib\{A0EE0278-2986-4E5A-884E-A3BF0357E476} (PUP.Software.Updater) -> No se tomaron medidas.
      HKCR\Interface\{9EDC0C90-2B5B-4512-953E-35767BAD5C67} (PUP.Software.Updater) -> No se tomaron medidas.
      HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\{99C91FC5-DB5B-4AA0-BB70-5D89C5A4DF96} (PUP.Software.Updater) -> No se tomaron medidas.
      HKCR\Updater.AmiUpd.1 (PUP.Software.Updater) -> No se tomaron medidas.
      HKCR\Updater.AmiUpd (PUP.Software.Updater) -> No se tomaron medidas.

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Carpetas Detectadas: 1
      C:\Documents and Settings\Usuario\Datos de programa\SwvUpdater (PUP.Software.Updater) -> No se tomaron medidas.

      Archivos Detectados: 8
      C:\Documents and Settings\Usuario\Datos de programa\SwvUpdater\Updater.exe (PUP.Software.Updater) -> No se tomaron medidas.
      C:\Documents and Settings\Usuario\Datos de programa\SwvUpdater\Updater.xml (PUP.Software.Updater) -> No se tomaron medidas.
      C:\Documents and Settings\Usuario\Datos de programa\SwvUpdater\status.cfg (PUP.Software.Updater) -> No se tomaron medidas.
      C:\WINDOWS\Tasks\AmiUpdXp.job (PUP.Software.Updater) -> No se tomaron medidas.
      C:\Archivos de programa\Adobe\Adobe Photoshop CS4\adobe.photoshop.cs4-nope.exe (Trojan.Downloader) -> En cuarentena y eliminado con éxito.
      C:\Archivos de programa\Sony\Keygen.exe (Trojan.Agent.CK) -> En cuarentena y eliminado con éxito.
      H:\90 Sistema\10. Codecs\01 Codecs\DivX Pro 5.02 Bundle\Crack_DivX502_kg.exe (Trojan.Agent.CK) -> En cuarentena y eliminado con éxito.
      H:\99 Montadas\GRIM FANDANGO\Grim Fandango All Versions No Cd Crack\Grim Fandango ALL VERSIONS NoCD.exe (RiskWare.Tool.CK) -> En cuarentena y eliminado con éxito.

      fin)


      INFORME DEL ESET

      [email protected] as CAB hook log:
      OnlineScanner.ocx - registred OK
      # version=8
      # Explorer.EXE=6.00.2900.2180 (xpsp_sp2_rtm.040803-2158)
      # OnlineScanner.ocx=1.0.0.6844
      # api_version=3.0.2
      # EOSSerial=6245382588584045a8b4719443cb2bf7
      # end=finished
      # remove_checked=false
      # archives_checked=true
      # unwanted_checked=false
      # unsafe_checked=false
      # antistealth_checked=true
      # utc_time=2013-01-05 09:04:25
      # local_time=2013-01-05 10:04:25 (+0100, Hora estándar romance)
      # country="Spain"
      # lang=1033
      # osver=5.1.2600 NT Service Pack 2
      # compatibility_mode=1797 16775166 100 93 998155 90314767 255945 0
      # scanned=536598
      # found=0
      # cleaned=0
      # scan_time=5664

      El ordenador sigue igual. Funcionan todas las aplicaciones menos los navegadores. Fin del primer asalto, sigamos peleando...

    4. #4
      Usuario Avatar de alasit
      Registrado
      mar 2006
      Ubicación
      España
      Mensajes
      5

      Re: Tengo internet pero no arranca ningún navegador

      !!!NOVEDAD¡¡¡

      He entrado al explorador de archivos, he buscado en "Archivos de programa/Google/Chrome" y le he cambiado el nombre a "chrome.exe" por "chromus.exe".

      Resultado: ¡¡¡funciona!!!


      PD. Recupera los marcadores, pero pierde algún pluggin que tenía instalado, y me recibe como si fuera la primera vez que nos vemos, con mensaje de bienvenida y eso...
      Última edición por alasit fecha: 05/01/13 a las 17:32:57

    5. #5
      Ex-Colaborador Avatar de @Frank_JPS
      Registrado
      abr 2012
      Ubicación
      España
      Mensajes
      2.457

      Re: Tengo internet pero no arranca ningún navegador

      Buenas!

      De nada conpañer@ es un placer ayudar a la gente (o por lomenos intentarlo)

      Antes de nada decir, que es una de las pocas veces que me explican tan bien los pasos realizados. Ah! y gracias por renombrar el nombre en mi honor.

      Bueno a lo que vamos...Le recomiendo lo siguiente:
      Póngale el nombre predeterminado (Archivos de programa/Google/Chrome)
      Y después.

      Descargue IniRem 3.0 Prosiga según su manual sin saltarse ningún paso.

      Descargue y Actualice Malwarebytes (actualizar es muy importante).
      - Haga clic en la ficha de " Actualizar " y clic en el botón de " Buscar actualizaciones.

      Entre en modo seguro

      **Una vez dentro de modo seguro realice lo siguiente con Malwarebytes** :

      - Seleccione en " Realizar un Análisis " Completo " seleccionas todas las casillas presiona Aceptar y pulse el botón " Analizar . "
      - Cuando el Análisis se haya completado, haga clic en " Aceptar ", a continuación, " mostrar los resultados. "
      - Todo lo detectado por MBAM, tienen que estar marcados con un visto.
      - Pulse sobre el botón " Eliminar Seleccionados. "
      - Es posible que MBAM le solicite reiniciar su ordenador para completar con la desinfección y reparación de las áreas afectadas del sistema, por lo que permita el reinicio.

      Reinicia y entra en modo normal pasa el Ccleaner con sus dos modos "Limpiador" y "Registro" (haciendo copia de seguridad).

      Para hacer estos pasas debe de entrar en modo seguro con funciones de red si no puede, tiene que tener otro pc con Internet, descargar y Actualizar los programas mencionados pasarlo a un pendrive y el contenido pasarlo al pc con los problemas y seguir los pasos).
      Por cualquier cosa/duda por aquí estamos.
      En su próxima respuesta nos comenta si se solucionó el problema y pega el reporte de MBAM , y aun quedaría unos pasos mas para asegurarnos.

      Saludos!

    6. #6
      Usuario Avatar de alasit
      Registrado
      mar 2006
      Ubicación
      España
      Mensajes
      5

      Re: Tengo internet pero no arranca ningún navegador

      Hola otra vez, Mudo13.

      Te agradezco de verdad tu atención y tus rápidas respuestas.

      Así van las cosas:

      1) Inirem. Sin incidencias.

      2) Malwarebytes. Una infección:

      3) CCleaner. Sin incidencias (solo un par de objetos a limpiar).

      4) Reinicio. Normal.

      Pego el informe de Malwarebytes.

      Malwarebytes Anti-Malware (Versión de Prueba) 1.70.0.1100
      Malwarebytes : Free anti-malware download

      Versión de la Base de Datos: v2013.01.06.06

      Windows XP Service Pack 2 x86 NTFS (Modo Seguro/Red)
      Internet Explorer 6.0.2900.2180
      Usuario :: NEGRO [administrador]

      Protección: Personas de movilidad reducida

      06/01/2013 21:46:47
      mbam-log-2013-01-06 (21-46-47).txt

      Tipos de Análisis: Análisis Completo (C:\|)
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 788923
      Tiempo transcurrido: 1 hora(s), 9 minuto(s), 59 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 1
      HKLM\SOFTWARE\Microsoft\Security Center|UpdatesDisableNotify (PUM.Disabled.SecurityCenter) -> Malo: (1) Bueno: (0) -> En cuarentena y reparado con éxito.

      Carpetas Detectadas: 0
      (No se han detectado elementos maliciosos)

      Archivos Detectados: 0
      (No se han detectado elementos maliciosos)

      fin)

      Como resultado, no hay cambios. Mantengo el nombre de "chromus.exe" (creo que puedo ponerle el nombre que quiera) y el navegador funciona; he hecho una copia de "chromus.exe", la pego como "chrome.exe" junto a la otra y este ejecutable, "chrome.exe", no funciona. Lo mismo con Iexplore o Firefox.exe (cuyo nombre he cambiado por "firefoxa.exe" y entonces funciona).

      Este problema que tengo ya no me angustia, ya que he conseguido navegar, pero obviamente hay algo extraño que impide activarse a los ejecutables que llevan los nombres de los navegadores.

      PD. Cuando ayer arranqué el Chrome me encontré con una sorpresita: tengo la barra "whitesmoke", que nunca he pedido. La he desactivado desde el menú de extensiones del Ghrome.

      Un saludo.
      Última edición por alasit fecha: 06/01/13 a las 18:44:43

    7. #7
      Ex-Colaborador Avatar de @Frank_JPS
      Registrado
      abr 2012
      Ubicación
      España
      Mensajes
      2.457

      Re: Tengo internet pero no arranca ningún navegador

      Buenas.

      Muy bien explicado como de costumbre , vamos a comprobar un par de cosas mas, es importante que los nombres de los navegadores sean los predeterminados al realizar estos pasos.

      Le recomiendo que descargue los siguientes programas :

      - WinSockFix 1.2 | InfoSpyware.
      - Selecionas la opcion FIX.


      - Descarga AT-Destroyer (Adwares/Toolbars-Destroyer) by @Infospyware.
      - Desactiva temporalmente el Antivirus y/o Antispyware. *¿ Como Desactivarlo ? *
      - Ejecuta AT-Destroyer como administrador.
      - Elige la Opcion #1 (Buscar y Destruir.)
      - AT-Destroyer desconectará el escritorio momentáneamente.
      - En caso de estar infectado, AT-Destroyer lo indicará con lineas rojas donde se haya encontrado la infección, sino, serán lineas verdes.
      - Una vez terminado el escaneo, podrás volver a ver el escritorio y se te abrirá un reporte, que deberás copiar en tu próxima respuesta comentando cómo funciona el sistema.
      - Si algún programa no inicia, reiniciar la PC.

      Me alegro que no le angustie el problema, mejor, así iremos despacio y con buena letra asta encontrar la causa.

      En su próxima respuesta nos pega el reporte de AT y cuenta si se solucionó el problema.

      Saludos!

    8. #8
      Usuario Avatar de alasit
      Registrado
      mar 2006
      Ubicación
      España
      Mensajes
      5

      Re: Tengo internet pero no arranca ningún navegador

      Hola, mudo13.

      He estado liado unos días y no conseguía sacar tiempo para volver sobre este tema. Hoy por fin me he puesto a ello:

      1) Dejé los nombres de los ejecutables como firefox.exe y como chrome.exe.
      2) Apliqué WinsockFix para XP, opción FIX.
      3) Desactivé Avira.
      4) Apliqué AT Destroyer en modo "Buscar y destruir"
      5) Encontró infecciones en 1 archivo y en 1 registro, pero en 0 servicios.
      6) Reinicié el PC y este es el informe de AT:


      ######################## AT-Destroyer [2.1] By Infospyware.
      Hora/Día/Mes/Año: 20:41:07 \\\ 17/01/2013
      AT-Destroyer 2.1 By Infospyware ---> InfoSpyware
      Última actualización: 30/11/2012
      Opción escogida: 2 :Buscar y Destruir
      Versión Internet Explorer:6.0.2900.2180
      Mozilla Firefox:18.0.0.4752
      Google Chrome:23.0.1271.97
      Privilegios: Usuario - Administrador
      Modo Actual: Modo Normal.
      Nombre del pc: NEGRO
      Información del sistema operativo:X86-WIN_XP-Service Pack 2
      nombre del usuario:Usuario
      Lenguaje del sistema: Español



      >>>>>>> Servicios <<<<<<<



      >>>>>> Carpetas <<<<<<



      >>>>>> Archivos <<<<<<

      C:\WINDOWS\System32\d3d9caps.dat


      >>>>>> Registro <<<<<<

      HKEY_CURRENT_USER\Software\Conduit


      >>>>>> Heurística <<<<<<



      >>>>>> Internet Explorer <<<<<<

      Start Page==www.google.com
      Local Page==C:\WINDOWS\SYSTEM32\blank.htm
      Search Page==http://go.microsoft.com/fwlink/?LinkId=54896
      Default_search_url==http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
      Default_Page_URL==http://go.microsoft.com/fwlink/?LinkId=69157


      ''HKCU\Software\Microsoft\Internet Explorer\Main''
      Start Page==www.google.com
      Local Page==C:\WINDOWS\system32\blank.htm
      Search Page==http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
      Default_search_url==
      Default_Page_URL==


      HKEY_USERS\S-1-5-21-436374069-838170752-682003330-1003\Software\Microsoft\Internet Explorer\Main''
      Start Page==www.google.com
      Local Page==C:\WINDOWS\system32\blank.htm
      Search Page==http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
      Default_search_url==
      Default_Page_URL==


      >>>>>> Firefox <<<<<<

      user_pref("browser.startup.homepage_override.buildID", "20130104151925");
      user_pref("browser.startup.homepage_override.mstone", "18.0");


      >>>>>> Plugins Firefox <<<<<<

      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@adobe.com/FlashPlayer
      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@Google.com/GoogleEarthPlugin
      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@java.com/JavaPlugin
      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@Microsoft.com/NpCtrl,version=1.0
      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@real.com/nppl3260;version=6.0.12.69
      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@real.com/nprpjplug;version=6.0.12.69
      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@real.com/nsJSRealPlayerPlugin;version=
      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@tools.google.com/Google Update;version=3
      HKEY_LOCAL_MACHINE\SOFTWARE\MozillaPlugins\@tools.google.com/Google Update;version=9

      >>>>>> Google Chrome <<<<<<

      "homepage": "http://www.google.com/",
      "homepage_changed": true,
      "homepage_is_newtabpage": false,


      >>>>>> Extensiones Google Chrome <<<<<<

      C:\Documents and Settings\Usuario\Configuración local\Datos de programa\Google\Chrome\User Data\Default\Extensions\6
      C:\Documents and Settings\Usuario\Configuración local\Datos de programa\Google\Chrome\User Data\Default\Extensions\apdfllckaahabafndbhieahigkjlhalf
      C:\Documents and Settings\Usuario\Configuración local\Datos de programa\Google\Chrome\User Data\Default\Extensions\blpcfgokakmgnkcojhhkbfbldkacnbeo
      C:\Documents and Settings\Usuario\Configuración local\Datos de programa\Google\Chrome\User Data\Default\Extensions\coobgpohoikkiipiblmjeljniedjpjpf
      C:\Documents and Settings\Usuario\Configuración local\Datos de programa\Google\Chrome\User Data\Default\Extensions\oadboiipflhobonjjffjbfekfjcgkhco
      C:\Documents and Settings\Usuario\Configuración local\Datos de programa\Google\Chrome\User Data\Default\Extensions\oiplkfaidhjklglajdpfehoagkmlcakh
      C:\Documents and Settings\Usuario\Configuración local\Datos de programa\Google\Chrome\User Data\Default\Extensions\pjkljhegncpnkpknbcohdijeoejaedia

      ======== Listado ===========

      [14/02/2012 18:18] [09/08/2011 0:23] [0] C:\Documents and Settings\Usuario\Datos de programa\Adobe
      [23/09/2011 19:37] [23/09/2011 19:37] [0] C:\Documents and Settings\Usuario\Datos de programa\AdobeUM
      [21/08/2011 21:35] [05/08/2011 16:16] [0] C:\Documents and Settings\Usuario\Datos de programa\Ahead
      [07/03/2012 20:21] [08/08/2011 19:28] [0] C:\Documents and Settings\Usuario\Datos de programa\Apple Computer
      [07/01/2013 22:11] [07/01/2013 22:10] [0] C:\Documents and Settings\Usuario\Datos de programa\ArcSoft
      [ 09/08/2011 0:34] [ 09/08/2011 0:34] [0] C:\Documents and Settings\Usuario\Datos de programa\Avira
      [18/01/2012 23:25] [18/01/2012 23:03] [0] C:\Documents and Settings\Usuario\Datos de programa\calibre
      C:\Documents and Settings\Usuario\Datos de programa\desktop.ini [HSA] 1 KB ( )
      [ 09/08/2011 0:40] [ 09/08/2011 0:40] [0] C:\Documents and Settings\Usuario\Datos de programa\Google
      [05/08/2011 15:57] [05/08/2011 15:57] [0] C:\Documents and Settings\Usuario\Datos de programa\Identities
      [05/01/2013 22:45] [04/01/2013 20:06] [0] C:\Documents and Settings\Usuario\Datos de programa\Lavasoft
      [17/12/2011 22:02] [17/12/2011 22:02] [0] C:\Documents and Settings\Usuario\Datos de programa\Leadertech
      [15/02/2012 22:30] [09/08/2011 0:23] [0] C:\Documents and Settings\Usuario\Datos de programa\Macromedia
      [04/01/2013 19:13] [04/01/2013 19:13] [0] C:\Documents and Settings\Usuario\Datos de programa\Malwarebytes
      [05/01/2013 22:41] [05/08/2011 15:57] [S] C:\Documents and Settings\Usuario\Datos de programa\Microsoft
      C:\Documents and Settings\Usuario\Datos de programa\Microsoft Excel 97-2003.EML [A] 10 KB ( )
      [05/01/2013 22:35] [29/01/2012 23:59] [0] C:\Documents and Settings\Usuario\Datos de programa\Mozilla
      [08/08/2011 21:31] [08/08/2011 21:31] [0] C:\Documents and Settings\Usuario\Datos de programa\OpenOffice.org
      [08/08/2011 22:15] [08/08/2011 22:15] [0] C:\Documents and Settings\Usuario\Datos de programa\Publish Providers
      [02/01/2013 21:46] [02/01/2013 21:46] [0] C:\Documents and Settings\Usuario\Datos de programa\SearchProtect
      [07/01/2013 23:42] [08/08/2011 22:12] [0] C:\Documents and Settings\Usuario\Datos de programa\Sony
      [17/09/2011 16:50] [17/09/2011 16:50] [0] C:\Documents and Settings\Usuario\Datos de programa\Sony Creative Software
      [08/08/2011 21:09] [08/08/2011 21:09] [0] C:\Documents and Settings\Usuario\Datos de programa\Sony Setup
      [05/08/2011 16:01] [05/08/2011 16:01] [0] C:\Documents and Settings\Usuario\Datos de programa\Sun
      [05/01/2013 17:14] [05/01/2013 17:14] [0] C:\Documents and Settings\Usuario\Datos de programa\SUPERAntiSpyware.com
      [15/11/2011 23:40] [15/11/2011 23:40] [0] C:\Documents and Settings\Usuario\Datos de programa\TeamViewer
      [29/01/2012 23:59] [29/01/2012 23:59] [0] C:\Documents and Settings\Usuario\Datos de programa\TomTom
      [08/08/2011 19:03] [08/08/2011 19:03] [0] C:\Documents and Settings\Usuario\Datos de programa\TuneUp Software
      [27/11/2012 20:39] [27/11/2012 20:35] [0] C:\Documents and Settings\Usuario\Datos de programa\U3
      [ 03/09/2011 8:46] [ 03/09/2011 8:45] [0] C:\Documents and Settings\Usuario\Datos de programa\WinRAR
      [18/11/2011 17:03] [27/09/2011 18:36] [0] C:\Documents and Settings\Usuario\Datos de programa\Youtube Downloader HD
      [27/09/2011 21:17] [05/08/2011 16:17] [0] C:\Archivos de programa\Adobe
      [03/09/2011 9:44] [03/09/2011 9:44] [0] C:\Archivos de programa\Adobe Media Player
      [30/12/2012 19:13] [19/11/2011 8:12] [0] C:\Archivos de programa\ADSLNet
      [09/06/2012 9:47] [08/08/2011 21:56] [0] C:\Archivos de programa\AEAT
      [09/08/2011 0:30] [08/02/2011 21:24] [0] C:\Archivos de programa\Alien Shooter
      [17/09/2011 0:08] [17/09/2011 0:08] [0] C:\Archivos de programa\Apple Software Update
      [07/01/2013 22:10] [05/08/2011 16:37] [0] C:\Archivos de programa\Archivos comunes
      [07/01/2013 22:10] [07/01/2013 22:10] [0] C:\Archivos de programa\ArcSoft TV TotalMedia 3.5
      [05/01/2013 23:26] [04/01/2013 0:18] [0] C:\Archivos de programa\Argente Utilities
      [19/10/2012 22:13] [27/09/2011 18:32] [0] C:\Archivos de programa\aTube Catcher 2.0
      [06/01/2012 17:51] [06/01/2012 17:51] [0] C:\Archivos de programa\AVEO USB2.0 PC Camera(U2HGCV3P31048)
      [05/08/2011 16:19] [05/08/2011 16:19] [0] C:\Archivos de programa\Avira
      [03/02/2012 0:22] [02/02/2012 20:14] [0] C:\Archivos de programa\BBS Tools
      [02/01/2013 21:44] [02/01/2013 21:44] [0] C:\Archivos de programa\BrowseToSave
      [08/08/2011 20:56] [08/08/2011 20:54] [0] C:\Archivos de programa\BSplayerPro
      [18/01/2012 23:03] [18/01/2012 23:03] [0] C:\Archivos de programa\Calibre2
      [30/12/2011 19:09] [05/08/2010 20:17] [0] C:\Archivos de programa\Carnivores 1
      [08/08/2011 22:30] [05/08/2010 21:41] [0] C:\Archivos de programa\Carnivores 2
      [05/01/2013 22:15] [18/11/2011 18:45] [0] C:\Archivos de programa\CCleaner
      [30/09/2012 12:13] [30/09/2012 12:04] [0] C:\Archivos de programa\Commandos II
      [05/08/2011 15:50] [05/08/2011 15:50] [0] C:\Archivos de programa\ComPlus Applications
      [07/01/2013 22:08] [07/01/2013 22:08] [0] C:\Archivos de programa\Conceptronic Multimedia
      [09/08/2011 0:55] [09/08/2011 0:55] [0] C:\Archivos de programa\Crac pdf
      [16/11/2012 19:10] [16/11/2012 19:10] [0] C:\Archivos de programa\Creative
      [10/08/2011 22:33] [10/08/2011 22:33] [0] C:\Archivos de programa\DAEMON Tools
      [10/08/2011 22:57] [10/08/2011 22:42] [0] C:\Archivos de programa\El Padrino
      [10/08/2011 22:58] [10/08/2011 22:58] [0] C:\Archivos de programa\Electronic Arts
      [05/01/2013 22:42] [04/01/2013 0:46] [0] C:\Archivos de programa\Enigma Software Group
      [05/01/2013 0:33] [05/01/2013 0:33] [0] C:\Archivos de programa\File Scanner Library (Spybot - Search & Destroy)
      [09/08/2011 0:58] [23/11/2007 23:32] [0] C:\Archivos de programa\FileASSASSIN
      [08/08/2011 19:15] [18/06/2006 17:34] [0] C:\Archivos de programa\Flight Simulator 9
      [29/12/2012 15:24] [14/10/2008 22:56] [0] C:\Archivos de programa\Ford Racing 2
      [15/01/2013 23:11] [15/01/2013 23:10] [0] C:\Archivos de programa\Freeware PDF Unlocker
      [28/07/2007 21:11] [28/07/2007 21:11] [0] C:\Archivos de programa\FS9 GE2006
      [04/01/2013 22:19] [09/08/2011 0:39] [0] C:\Archivos de programa\Google
      [06/12/2012 17:51] [06/12/2012 17:51] [0] C:\Archivos de programa\Hofmann
      [18/01/2012 23:02] [18/01/2012 23:02] [R] C:\Archivos de programa\ideas1019
      [08/01/2013 22:12] [05/08/2011 16:02] [H] C:\Archivos de programa\InstallShield Installation Information
      [05/08/2011 16:00] [05/08/2011 16:00] [0] C:\Archivos de programa\Intel
      [12/01/2013 22:59] [05/08/2011 15:50] [0] C:\Archivos de programa\Internet Explorer
      [01/09/2011 9:59] [01/09/2011 9:59] [0] C:\Archivos de programa\ISL
      [24/01/2012 19:22] [05/08/2011 16:01] [0] C:\Archivos de programa\Java
      [08/08/2011 21:08] [08/08/2011 20:59] [0] C:\Archivos de programa\K-Lite Codec Pack
      [24/01/2012 19:23] [24/01/2012 19:23] [0] C:\Archivos de programa\Linksys
      [15/02/2012 22:27] [15/02/2012 22:27] [0] C:\Archivos de programa\Macromedia
      [16/11/2012 19:10] [16/11/2012 19:06] [0] C:\Archivos de programa\Mafia
      [05/01/2013 23:28] [05/01/2013 23:28] [0] C:\Archivos de programa\Malwarebytes' Anti-Malware
      [05/08/2011 15:49] [05/08/2011 15:49] [0] C:\Archivos de programa\Messenger
      [05/08/2011 15:53] [05/08/2011 15:53] [0] C:\Archivos de programa\microsoft frontpage
      [10/08/2011 22:27] [05/08/2011 16:04] [0] C:\Archivos de programa\Microsoft Office
      [31/10/2012 16:01] [25/09/2011 18:20] [0] C:\Archivos de programa\Microsoft Silverlight
      [05/08/2011 16:07] [05/08/2011 16:07] [0] C:\Archivos de programa\Microsoft Visual Studio
      [05/08/2011 16:07] [05/08/2011 16:07] [0] C:\Archivos de programa\Microsoft Works
      [10/12/2012 21:03] [10/08/2011 22:27] [0] C:\Archivos de programa\Microsoft.NET
      [05/01/2013 0:33] [05/01/2013 0:33] [0] C:\Archivos de programa\Misc. Support Library (Spybot - Search & Destroy)
      [05/08/2011 15:51] [05/08/2011 15:50] [0] C:\Archivos de programa\Movie Maker
      [17/01/2013 20:36] [13/01/2013 12:41] [0] C:\Archivos de programa\Mozilla Firefox
      [13/01/2013 17:07] [13/01/2013 12:41] [0] C:\Archivos de programa\Mozilla Maintenance Service
      [05/08/2011 16:07] [05/08/2011 16:07] [0] C:\Archivos de programa\MSBuild
      [05/08/2011 15:49] [05/08/2011 15:49] [0] C:\Archivos de programa\MSN
      [05/08/2011 15:49] [05/08/2011 15:49] [0] C:\Archivos de programa\MSN Gaming Zone
      [27/09/2012 17:14] [19/11/2011 8:18] [0] C:\Archivos de programa\myWIFIzone
      [05/08/2011 16:15] [05/08/2011 16:15] [0] C:\Archivos de programa\Nero
      [05/08/2011 15:51] [05/08/2011 15:50] [0] C:\Archivos de programa\NetMeeting
      [08/08/2011 21:32] [08/08/2011 21:32] [0] C:\Archivos de programa\OpenOffice.org 3
      [05/08/2011 15:51] [05/08/2011 15:50] [0] C:\Archivos de programa\Outlook Express
      [19/05/2012 13:17] [19/05/2012 13:17] [0] C:\Archivos de programa\Philips
      [08/07/2012 23:13] [08/07/2012 23:13] [0] C:\Archivos de programa\QuickTime
      [05/08/2011 16:02] [05/08/2011 16:02] [0] C:\Archivos de programa\Realtek
      [08/08/2011 21:16] [08/08/2011 21:16] [0] C:\Archivos de programa\Reference Assemblies
      [04/01/2013 18:58] [04/01/2013 0:12] [0] C:\Archivos de programa\Revo Uninstaller
      [05/01/2013 0:33] [05/01/2013 0:33] [0] C:\Archivos de programa\SDHelper (Spybot - Search & Destroy)
      [05/08/2011 15:51] [05/08/2011 15:51] [0] C:\Archivos de programa\Servicios en línea
      [05/01/2013 20:14] [08/08/2011 21:20] [0] C:\Archivos de programa\Sony
      [26/12/2012 21:38] [23/10/2011 15:06] [0] C:\Archivos de programa\Starry Night Backyard
      [30/08/2012 23:29] [19/05/2012 13:04] [0] C:\Archivos de programa\SupervisionCam
      [12/11/2011 12:08] [12/11/2011 12:08] [0] C:\Archivos de programa\Talk Any
      [05/01/2013 0:33] [05/01/2013 0:33] [0] C:\Archivos de programa\TeaTimer (Spybot - Search & Destroy)
      [29/01/2012 23:57] [29/01/2012 23:57] [0] C:\Archivos de programa\TomTom DesktopSuite
      [29/01/2012 23:58] [29/01/2012 23:58] [0] C:\Archivos de programa\TomTom HOME 2
      [29/01/2012 23:59] [29/01/2012 23:59] [0] C:\Archivos de programa\TomTom International B.V
      [12/01/2013 23:08] [15/11/2011 22:09] [0] C:\Archivos de programa\Total Video Converter
      [08/08/2011 19:39] [08/08/2011 19:38] [0] C:\Archivos de programa\TuneUp Utilities 2007
      [05/08/2011 15:57] [05/08/2011 15:57] [H] C:\Archivos de programa\Uninstall Information
      [22/09/2012 0:32] [01/09/2012 22:33] [0] C:\Archivos de programa\Unlocker
      [24/01/2012 19:23] [24/01/2012 19:23] [0] C:\Archivos de programa\WebEx
      [10/11/2011 20:37] [10/11/2011 20:36] [0] C:\Archivos de programa\Wii formateador de USB
      [08/08/2011 21:20] [05/08/2011 15:49] [0] C:\Archivos de programa\Windows Media Player
      [05/08/2011 15:49] [05/08/2011 15:49] [0] C:\Archivos de programa\Windows NT
      [05/08/2011 15:51] [05/08/2011 15:51] [H] C:\Archivos de programa\WindowsUpdate
      [03/09/2011 9:07] [05/08/2011 16:13] [0] C:\Archivos de programa\WinRAR
      [05/08/2011 15:53] [05/08/2011 15:53] [0] C:\Archivos de programa\xerox
      [08/08/2011 21:08] [08/08/2011 21:08] [0] C:\Archivos de programa\Xvid
      [27/09/2011 18:29] [27/09/2011 18:29] [0] C:\Archivos de programa\Youtube Downloader HD
      [27/09/2011 21:17] [05/08/2011 16:17] [0] C:\Documents and Settings\All Users\Datos de programa\Adobe
      [23/09/2011 19:34] [23/09/2011 19:34] [0] C:\Documents and Settings\All Users\Datos de programa\Adobe Systems
      [17/09/2011 0:08] [17/09/2011 0:08] [0] C:\Documents and Settings\All Users\Datos de programa\Apple
      [08/07/2012 23:13] [08/08/2011 19:26] [0] C:\Documents and Settings\All Users\Datos de programa\Apple Computer
      [08/01/2013 22:12] [07/01/2013 22:10] [0] C:\Documents and Settings\All Users\Datos de programa\ArcSoft
      [05/08/2011 16:19] [05/08/2011 16:19] [0] C:\Documents and Settings\All Users\Datos de programa\Avira
      C:\Documents and Settings\All Users\Datos de programa\desktop.ini [HSA] 1 KB 0
      [21/08/2011 22:10] [21/08/2011 22:10] [0] C:\Documents and Settings\All Users\Datos de programa\EPSON
      [16/10/2012 22:34] [01/09/2011 8:33] [0] C:\Documents and Settings\All Users\Datos de programa\FLEXnet
      [02/01/2013 21:45] [02/01/2013 21:38] [0] C:\Documents and Settings\All Users\Datos de programa\InstallMate
      [15/02/2012 22:27] [15/02/2012 22:27] [0] C:\Documents and Settings\All Users\Datos de programa\Macromedia
      [04/01/2013 19:13] [04/01/2013 19:13] [0] C:\Documents and Settings\All Users\Datos de programa\Malwarebytes
      [05/01/2013 22:45] [05/08/2011 16:37] [S] C:\Documents and Settings\All Users\Datos de programa\Microsoft
      [05/01/2013 17:30] [05/08/2011 16:04] [0] C:\Documents and Settings\All Users\Datos de programa\Microsoft Help
      [04/01/2013 22:37] [04/01/2013 22:37] [0] C:\Documents and Settings\All Users\Datos de programa\Mozilla
      [26/12/2011 22:39] [26/12/2011 22:39] [0] C:\Documents and Settings\All Users\Datos de programa\MSScanAppDataDir
      [05/08/2011 16:15] [05/08/2011 16:15] [0] C:\Documents and Settings\All Users\Datos de programa\Nero
      [05/01/2013 0:52] [05/01/2013 0:49] [0] C:\Documents and Settings\All Users\Datos de programa\PC Optimizer Pro
      [24/01/2012 19:23] [24/01/2012 19:22] [0] C:\Documents and Settings\All Users\Datos de programa\Pure Networks
      C:\Documents and Settings\All Users\Datos de programa\QTSBandwidthCache [A] 2 KB 0
      [08/08/2011 21:21] [08/08/2011 21:21] [0] C:\Documents and Settings\All Users\Datos de programa\Sony
      [05/01/2013 22:44] [05/01/2013 0:32] [0] C:\Documents and Settings\All Users\Datos de programa\Spybot - Search & Destroy
      [06/11/2012 20:06] [06/11/2012 20:06] [0] C:\Documents and Settings\All Users\Datos de programa\SSScanAppDataDir
      [08/08/2011 23:58] [08/08/2011 23:58] [0] C:\Documents and Settings\All Users\Datos de programa\Sun
      [05/01/2013 17:14] [05/01/2013 17:14] [0] C:\Documents and Settings\All Users\Datos de programa\SUPERAntiSpyware.com
      [29/01/2012 23:59] [29/01/2012 23:59] [0] C:\Documents and Settings\All Users\Datos de programa\TomTom
      [08/08/2011 19:45] [08/08/2011 19:38] [0] C:\Documents and Settings\All Users\Datos de programa\TuneUp Software
      [24/01/2012 19:25] [24/01/2012 19:25] [HC] C:\Documents and Settings\All Users\Datos de programa\{35ACA973-70F0-495F-9092-74A130711865}

      ==================== EOF ==================


      Los navegadores siguen sin funcionar si los ejecuto con sus nombres originales y sí funcionan si se los cambio. Todo lo demás parece funcionar con normalidad.

      Nota. Coincide en el tiempo una cierta sensación de que el Chome va un poco más lento, y que el router se desconecta a menudo de los cacharros wifi e incluso alguna vez del PC, que conecta por cable. Solo lo comento por si acaso, porque yo creo que mi router está empezando a acusar el trote recibido...

    9. #9
      Ex-Colaborador Avatar de @Frank_JPS
      Registrado
      abr 2012
      Ubicación
      España
      Mensajes
      2.457

      Re: Tengo internet pero no arranca ningún navegador

      Buenas.

      Vale compañero!! no hay problemas, continuamos.

      Le recomiendo lo siguiente:

      Tiene la Versión Internet Explorer:6 , es recomendable tener siempre la versión estable mas reciente y esa es la siguiente : Internet Explorer 9

      Haga una copia de Marcadores/favoritos

      Desinstale GC y Firefox con la herramienta Revo Uninstaller Con su opcion "Avanzado". Es una cosa así , Eliges el navegador / Avanzado / Siguiente / Seleccionar todo / borrar / si / , asi con los dos navegadores.

      vuelva a descargar GC desde su pagina oficial: Pagina Oficial de Google Chrome.

      También de firefox: Pagina Oficial de Firefox.

      PD/ sobre el router, póngase en contacto con el proveedor de Internet, puede que haya que cambiarlo.

      Cualquier duda por aquí estamos. Nos comentas.

      Saludos!
      Última edición por @Frank_JPS fecha: 17/01/13 a las 16:32:01