• Registrarse
  • Iniciar sesión


  • Página 3 de 7 PrimeroPrimero 1234567 ÚltimoÚltimo
    Resultados 21 al 30 de 62

    Phishing o Infeccion?

    Me tienes que borrar todo por favor!!! Llama a tu proveedor y no pierdas más tiempo, que te den consejo desde allí que yo ese router no lo conozco. SAludos....

    1. #21
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: Phishing o Infeccion?

      Me tienes que borrar todo por favor!!!

      Llama a tu proveedor y no pierdas más tiempo, que te den consejo desde allí que yo ese router no lo conozco.

      SAludos.
      Última edición por Gemsa_03 fecha: 03/01/13 a las 17:13:39 Razón: correción

    2. #22
      Usuario Avatar de matasadocas1
      Registrado
      ene 2013
      Ubicación
      venezuela
      Mensajes
      35

      Re: Phishing o Infeccion?

      Simplemente reinicio el router al default y igual sigo teniendo el mismo problema, te adjunto imagen, me deja entrar al menu del router por unos segundos y luego me corta la conexion, parece que hay algo que me reinicia la conexion al menu luego de unos segundos.


      y con respecto a lo del analizis del MalwareBytes ; si borre la amenaza detectada solo que guarde el log antes de borrarla.
      agradesco toda tu ayuda.

      Bueno! en dado caso creo que ya estoy pensando en formatear el disco duro; esta un poco intenso este problemita.
      espero tu respuesta
      Última edición por matasadocas1 fecha: 03/01/13 a las 17:44:27

    3. #23
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: Phishing o Infeccion?

      Hola!
      Amigo mío, formatear no te va a servir de nada, el problema está en el router.

      Prueba a entrar con Mozilla o IE, a ver que pasa. Y entra enseguida en Tools/Factory Defaults para revertir el router al estado de Fábrica.

      Espero respuesta saludos.

    4. #24
      Usuario Avatar de matasadocas1
      Registrado
      ene 2013
      Ubicación
      venezuela
      Mensajes
      35

      Re: Phishing o Infeccion?

      holas!
      ya lo habia intentado con ie y mozilla
      ya lo e intentado y nada alcanso a darle click en Tools/factory defaults y cuando empiesa a reiniciar se corta la conexion.
      Pienso que hay algo en la pc que me esta impidiendo la conexion al menu del router , pero ni idea que sera.
      no se me ocurre que mas hacer

    5. #25
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: Phishing o Infeccion?

      Ok. probemos otra cosa.
      Reinicia en Modo Seguro con funciones de Red, a ver si así puedes acceder a la configuración del router.
      Espero noticias.

    6. #26
      Usuario Avatar de matasadocas1
      Registrado
      ene 2013
      Ubicación
      venezuela
      Mensajes
      35

      Re: Phishing o Infeccion?

      Ok ya lo ago.
      Te cuento que ingrese al menu del router desde mi telefono samsung galaxy; y de hay si puedo estar conectado y cambiar lo que quiera dentro del router ya reinicie a default desde el telefono y sigo igual.
      Intentare en modo seguro a ver.

    7. #27
      Usuario Avatar de matasadocas1
      Registrado
      ene 2013
      Ubicación
      venezuela
      Mensajes
      35

      Re: Phishing o Infeccion?

      Te cuento.estoy conectado desde modo seguro , y desde aqui si puedo hacer lo que quiera desde el menu del router.
      procedere a intentar filtrar las mac adress en el router como me dijiste.

      u saludo!

    8. #28
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: Phishing o Infeccion?

      Vale olvídate de los valores de Fábrica. Entra en DHCP y lo deshabilitas. Luego te vas a Static Routing y configura solo una ip para la laptop. Mira también que valores tienes en DINAMIC DNS.

    9. #29
      Usuario Avatar de matasadocas1
      Registrado
      ene 2013
      Ubicación
      venezuela
      Mensajes
      35

      Re: Phishing o Infeccion?

      saludos!
      amigo mio , lo de los valores de fabrica ya los habia reiniciado cuando accedi desde el telefono como te comente antes.
      ya desactive DHCP ;y asigne un ip statica y en dns static no tengo nada, ya que cuando configure la pc statica le asigne la direcciones de dns primario y secundario que usa mi proveedor.
      un saludo espero proximas instrucciones.=)

    10. #30
      Ex-Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      6.615

      Re: Phishing o Infeccion?

      Cita Originalmente publicado por matasadocas1 Ver Mensaje
      saludos!
      amigo mio , lo de los valores de fabrica ya los habia reiniciado cuando accedi desde el telefono como te comente antes.
      ya desactive DHCP ;y asigne un ip statica y en dns static no tengo nada, ya que cuando configure la pc statica le asigne la direcciones de dns primario y secundario que usa mi proveedor.
      un saludo espero proximas instrucciones.=)
      Disculpa amigo, pero ayer era de locura estaba contigo y con 2 casos más ¡al mismo tiempo! me estaba volviendo loco...

      Bueno imagino que cambiarías la clave de acceso al Gateway y a Intenernet, ¿no?
      de momento que solo tenga acceso un Equipo (es más seguro) con las mac de filtrado.

      Súbeme las detecciones y estadísticas del doc web (solo eso) que necesito verlo para pasar otra vez el panda o no o seguir con el OTM.

      Un cordial saludo.