• Registrarse
  • Iniciar sesión


  • Resultados 1 al 6 de 6

    HP support assistant dejó de funcionar (Solucionado)

    Resumen del tema: HP support assistant dejó de funcionar (Solucionado) - buenas tardes foro de infospyware! me redireccionaron aquí por un fallo que tengo respecto al HP support Assistant mi pc es una HP AIO 200 y el problema no tiene mucho que apareció comenzó con ...

    1. #1
      Usuario Avatar de migang_roq
      Registrado
      jun 2012
      Ubicación
      mexico
      Mensajes
      15

      Bien HP support assistant dejó de funcionar (Solucionado)

      buenas tardes foro de infospyware!
      me redireccionaron aquí por un fallo que tengo respecto al HP support Assistant
      mi pc es una HP AIO 200 y el problema no tiene mucho que apareció comenzó con el windows update que no se encontraba en services cosa que ya está solucionada gracias a un usuario de este foro.

      regresando al problema; cuando inicio mi pc (con windows 7 home premium) al poco tiempo aparece un mensaje "HP Support Assistant dejo de funcionar" con 2 opciones buscar solucion en linea o cerrar obviamente que ninguno de los 2 funciona

      ¿qué puedo hacer para este caso?

      de antemano muchas gracias

      y exelente foro

    2. #2
      Moderador
      Avatar de AleRob
      Registrado
      jul 2010
      Ubicación
      Argentina
      Mensajes
      3.634

      re: HP support assistant dejó de funcionar (Solucionado)

      Hola @migang_roq,


      Realiza lo siguiente:

      1.-

      • Desinstala HP Support Assistant desde Inicio > Panel de control > Programas > Programas y características.
      • Reinicia el equipo.


      2.-

      • Descarga CCleaner - (Ver Manual).
      • Ejecuta CCleaner en su Modo Limpiador y después en su Modo Registro. Realizando copia de seguridad.


      3.-




      En tu próxima respuesta, debes poner lo siguiente:

      º Como te fue.
      º Como continua tu Problema.


      Saludos
      "No quiero ventajas amigo, peleo con las mismas armas" - ex-Wrobledo85

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de migang_roq
      Registrado
      jun 2012
      Ubicación
      mexico
      Mensajes
      15

      re: HP support assistant dejó de funcionar (Solucionado)

      buenas tardes

      si desinstalé eñ HP SA segun las instrucciones, use el CC para limpiar y por ultimo lo reinstalé pero sigue igual aparece el mismo mensaje ??

    4. #4
      Moderador
      Avatar de AleRob
      Registrado
      jul 2010
      Ubicación
      Argentina
      Mensajes
      3.634

      re: HP support assistant dejó de funcionar (Solucionado)

      Buenas,


      Realiza nuevamente los pasos 1 y 2 del Post 2.

      Luego volvé a instalar HP Support Assistant siguiendo los pasos del siguiente artículo.




      Por último verifica si el problema persiste.


      Nos comentas.


      Saludos
      "No quiero ventajas amigo, peleo con las mismas armas" - ex-Wrobledo85

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de migang_roq
      Registrado
      jun 2012
      Ubicación
      mexico
      Mensajes
      15

      re: HP support assistant dejó de funcionar (Solucionado)

      listo perdon por tardar en responder
      hice lo ultimo y va de maravilla sinembargo parece que arreglo un problema y surge otro haber si me pueden ayudar de nuevo
      con respecto a este proble esta mas que solucionado muchas gracias @Wrobledo85

    6. #6
      Moderador
      Avatar de AleRob
      Registrado
      jul 2010
      Ubicación
      Argentina
      Mensajes
      3.634

      re: HP support assistant dejó de funcionar (Solucionado)

      Cita Originalmente publicado por migang_roq Ver Mensaje
      listo perdon por tardar en responder
      No hay problema, no te preocupes.


      Cita Originalmente publicado por migang_roq Ver Mensaje
      sinembargo parece que arreglo un problema y surge otro haber si me pueden ayudar de nuevo
      Veo que ya abriste un nuevo Tema, así que se paciente y espera que te respondan en él.


      Cita Originalmente publicado por migang_roq Ver Mensaje
      con respecto a este proble esta mas que solucionado muchas gracias
      Y como el problema planteado al inicio fue resuelto, procederemos a dar por Finalizado este Tema.


      __________________



      Por cualquier otro problema, no dudes en volver a postear



      Tema Solucionado



      Si deseas REABRIR ESTE TEMA presiona y Tu consulta será atendida...Saludos!!!



      Cita Originalmente publicado por InfoSpyware Ver Mensaje
      Recomendamos que estén informados en: InfoSpyware Blog y nos sigan en nuestras vías de difusión: E-Mail, Facebook, Twitter.
      "No quiero ventajas amigo, peleo con las mismas armas" - ex-Wrobledo85

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.