• Registrarse
  • Iniciar sesión


  • Resultados 1 al 9 de 9

    Link net lw-N605R Wireless Router problemas con el internet

    Resumen del tema: Link net lw-N605R Wireless Router problemas con el internet - Buenas amigos del foro, verán compré un router Link net lw-N605R, y los primeros 3 días fueron de maravilla, lo configuré y lo puse en Gateway, conectado directo al módem y el adsl del teléfono. ...

    1. #1
      Usuario Avatar de Kumrux
      Registrado
      ene 2011
      Ubicación
      Puerto La Cruz
      Mensajes
      79

      Atención Link net lw-N605R Wireless Router problemas con el internet

      Buenas amigos del foro, verán compré un router Link net lw-N605R, y los primeros 3 días fueron de maravilla, lo configuré y lo puse en Gateway, conectado directo al módem y el adsl del teléfono. Pero no se que pasó, y el router dejó de enviar la señal de internet vía Wi-fi y Ethernet, tuve que desconectarlo y usar el módem nuevamente sin el router, ya que cuando lo conecto al router no puedo acceder a internet en ninguna de las computadoras ni teléfonos celulares. Ya intenté reiniciarlo, reiniciar la configuración de fábrica y re-configurarlo y nada. Cambie los cables de conexión y tampoco funcionó. No se que hacer, ayudenme!

    2. #2
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      13.025

      Re: Link net lw-N605R Wireless Router problemas con el internet

      Hola

      ¿estás seguro que lo configuraste tu la primera vez o te lo configuró como gateway de la red otra persona? Si lo configuraste como gateway es porque antes el gateway era el "modem"? si antes lo era el "modem" es porque no es solo un modem sino un modem ruteado o modem/router.. es asi?

      Porque solo hay que rehacer los mismos pasos que la primera vez, si lo has reseteado te ha vuelto a la configuración por defecto y tienes que volver a configurarlo otra vez de la misma manera que lo hiciste tu mismo

      Con la información que das poco más te puedo decir. Dinos al menos el modelo de modem, y como está conectado actualmente (osea sin el router), entras en la pc que se conecta, te vas a inicio-ejecutar-cmd, pones en la consola ipconfig /all, y el resultado lo copias en tu siquiente respuesta


      Saludos
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de Kumrux
      Registrado
      ene 2011
      Ubicación
      Puerto La Cruz
      Mensajes
      79

      Re: Link net lw-N605R Wireless Router problemas con el internet

      Microsoft Windows XP [Versión 5.1.2600]
      (C) Copyright 1985-2001 Microsoft Corp.

      C:\Documents and Settings\Doble Vx V5>ipconfig /all

      Configuración IP de Windows

      Nombre del host . . . . . . . . . : WilfredoRuiz
      Sufijo DNS principal . . . . . . :
      Tipo de nodo . . . . . . . . . . : desconocido
      Enrutamiento habilitado. . . . . .: No
      Proxy WINS habilitado. . . . . : No
      Lista de búsqueda de sufijo DNS: cantv.net

      Adaptador Ethernet Conexiones de red inalámbricas :

      Estado de los medios. . . .: medios desconectados
      Descripción. . . . . . . . . . . : Broadcom 802.11b/g WLAN
      Dirección física. . . . . . . . . : 00-90-4B-F6-4B-0B

      Adaptador Ethernet Conexión de área local :

      Sufijo de conexión específica DNS : cantv.net
      Descripción. . . . . . . . . . . : NIC Fast Ethernet PCI Familia RTL813
      9 de Realtek
      Dirección física. . . . . . . . . : 00-0A-E4-D4-BC-DB
      DHCP habilitado. . . . . . . . . : No
      Autoconfiguración habilitada. . . : Sí
      Dirección IP. . . . . . . . . . . : 190.37.47.102
      Máscara de subred . . . . . . . . : 255.255.224.0
      Dirección IP. . . . . . . . . . . : fe80::20a:e4ff:fed4:bcdb%5
      Puerta de enlace predeterminada : 190.37.32.1
      Servidor DHCP . . . . . . . . . . : 190.73.224.1
      Servidores DNS . . . . . . . . . .: 200.44.32.12
      200.11.248.12
      fec0:0:0:ffff::1%2
      fec0:0:0:ffff::2%2
      fec0:0:0:ffff::3%2
      Concesión obtenida . . . . . . . : Domingo, 09 de Diciembre de 2012 10:
      29:49 a.m.
      Concesión expira . . . . . . . . .: Domingo, 09 de Diciembre de 2012 11:
      28:35 a.m.

      Adaptador de túnel Teredo Tunneling Pseudo-Interface :

      Sufijo de conexión específica DNS :
      Descripción. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
      Dirección física. . . . . . . . . : FF-FF-FF-FF-FF-FF-FF-FF
      DHCP habilitado. . . . . . . . . : No
      Dirección IP. . . . . . . . . . . : fe80::ffff:ffff:fffd%6
      Puerta de enlace predeterminada :
      NetBios sobre TCPIP. . . . . . . : Deshabilitado

      Adaptador de túnel 6to4 Tunneling Pseudo-Interface :

      Sufijo de conexión específica DNS : cantv.net
      Descripción. . . . . . . . . . . : 6to4 Tunneling Pseudo-Interface
      Dirección física. . . . . . . . . : BE-25-2F-66
      DHCP habilitado. . . . . . . . . : No
      Dirección IP. . . . . . . . . . . : 2002:be25:2f66::be25:2f66
      Puerta de enlace predeterminada : 2002:c058:6301::c058:6301
      Servidores DNS . . . . . . . . . .: fec0:0:0:ffff::1%2
      fec0:0:0:ffff::2%2
      fec0:0:0:ffff::3%2
      NetBios sobre TCPIP. . . . . . . : Deshabilitado

      Adaptador de túnel Automatic Tunneling Pseudo-Interface :

      Sufijo de conexión específica DNS : cantv.net
      Descripción. . . . . . . . . . . : Automatic Tunneling Pseudo-Interface

      Dirección física. . . . . . . . . : BE-25-2F-66
      DHCP habilitado. . . . . . . . . : No
      Dirección IP. . . . . . . . . . . : fe80::5efe:190.37.47.102%2
      Puerta de enlace predeterminada :
      Servidores DNS . . . . . . . . . .: fec0:0:0:ffff::1%2
      fec0:0:0:ffff::2%2
      fec0:0:0:ffff::3%2
      NetBios sobre TCPIP. . . . . . . : Deshabilitado


      Si lo configuré yo, como gateway, y al modem conecto el router mediante el cable Ethernet, y tiene 4 puertos más para conectar en LAN mis otras computadoras, así que supongo que es un modem/router. Ya lo volví a configurar, y nada lo dije en el primer mensaje

    4. #4
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      13.025

      Re: Link net lw-N605R Wireless Router problemas con el internet

      ¿y como configuras el router? ¿qué ip de gateway le pones? ¿como conectas el router al "modem".. a través del puerto WAN o uno LAN? ¿cual es el modelo del "modem"?

      Por la configuración de conexion que pones conectado al modem (sin el router) parece que está trabajando como modem y el gateway está fuera de tu red local (o se trata de una red local muy grande), o al menos asi lo parece a simple vista, y supongo que lo conectas al router por el puerto WAN.. es así? si es por uno de los puertos LAN la cosa cambia sustancialmente
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #5
      Usuario Avatar de Kumrux
      Registrado
      ene 2011
      Ubicación
      Puerto La Cruz
      Mensajes
      79

      Re: Link net lw-N605R Wireless Router problemas con el internet

      Así es lo conecto a un puerto WAN, el Router que tengo no incluye puerto lan, ni adsl. El modelo de mi "modem" es un HUAWEI SmartAX MT882. Y ahorita sólo tengo conectado directo al "modem" esta PC, están desconectados el multi-puertos y el router

    6. #6
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      13.025

      Re: Link net lw-N605R Wireless Router problemas con el internet

      Bueno he creido entender que tu router tiene cuatro puertos LAN donde conectas las computadores, me refiero a esos puertos LAN, de hecho son los únicos que tiene que haber

      Y no me has respondido a "cómo configuras el router", que pasos haces al conectarlo al modem y configurarlo exactamente? es que si no, no se que problema puedes estar teniendo
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #7
      Usuario Avatar de Kumrux
      Registrado
      ene 2011
      Ubicación
      Puerto La Cruz
      Mensajes
      79
      Ok, si tiene 4 puertos LAN a donde conecto las otras computadoras, pero la interfaz Modem-Router es mediante el puerto Ethernet del Modem Huawei y el puerto WAN del Router Link-net.

      ---------------------
      Ok lo configuro siguiendo estos pasos http://linknet-usa.com/catalog/drivers/LW-N605R.pdf
      Tal cual, y al principio me funcionó de maravilla. Y lo he hecho con esta ya 3 veces de nuevo, no creo que sea eso

      En Op. Mode : Gateway
      En Network/Wan : DHCP (Auto config)
      En Network/Wireless/Network mode : 11b/g/n mixed - WPA2 Personal

      ----------------

      Microsoft Windows XP [Versión 5.1.2600]
      (C) Copyright 1985-2001 Microsoft Corp.

      C:\Documents and Settings\Doble Vx V5>ipconfig /all

      Configuración IP de Windows

      Nombre del host . . . . . . . . . : WilfredoRuiz
      Sufijo DNS principal . . . . . . :
      Tipo de nodo . . . . . . . . . . : desconocido
      Enrutamiento habilitado. . . . . .: No
      Proxy WINS habilitado. . . . . : No
      Lista de búsqueda de sufijo DNS: Home

      Adaptador Ethernet Conexiones de red inalámbricas :

      Estado de los medios. . . .: medios desconectados
      Descripción. . . . . . . . . . . : Broadcom 802.11b/g WLAN
      Dirección física. . . . . . . . . : 00-90-4B-F6-4B-0B

      Adaptador Ethernet Conexión de área local :

      Sufijo de conexión específica DNS : Home
      Descripción. . . . . . . . . . . : NIC Fast Ethernet PCI Familia RTL813
      9 de Realtek
      Dirección física. . . . . . . . . : 00-0A-E4-D4-BC-DB
      DHCP habilitado. . . . . . . . . : No
      Autoconfiguración habilitada. . . : Sí
      Dirección IP. . . . . . . . . . . : 192.168.1.104
      Máscara de subred . . . . . . . . : 255.255.255.0
      Dirección IP. . . . . . . . . . . : fe80::20a:e4ff:fed4:bcdb%5
      Puerta de enlace predeterminada : 192.168.1.1
      Servidor DHCP . . . . . . . . . . : 192.168.1.1
      Servidores DNS . . . . . . . . . .: 192.168.1.1
      fec0:0:0:ffff::1%2
      fec0:0:0:ffff::2%2
      fec0:0:0:ffff::3%2
      Concesión obtenida . . . . . . . : Domingo, 09 de Diciembre de 2012 11:
      32:24 a.m.
      Concesión expira . . . . . . . . .: Lunes, 10 de Diciembre de 2012 11:32
      :24 a.m.

      Adaptador de túnel Teredo Tunneling Pseudo-Interface :

      Sufijo de conexión específica DNS :
      Descripción. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
      Dirección física. . . . . . . . . : FF-FF-FF-FF-FF-FF-FF-FF
      DHCP habilitado. . . . . . . . . : No
      Dirección IP. . . . . . . . . . . : fe80::ffff:ffff:fffd%6
      Puerta de enlace predeterminada :
      NetBios sobre TCPIP. . . . . . . : Deshabilitado

      Adaptador de túnel Automatic Tunneling Pseudo-Interface :

      Sufijo de conexión específica DNS : Home
      Descripción. . . . . . . . . . . : Automatic Tunneling Pseudo-Interface

      Dirección física. . . . . . . . . : C0-A8-01-68
      DHCP habilitado. . . . . . . . . : No
      Dirección IP. . . . . . . . . . . : fe80::5efe:192.168.1.104%2
      Puerta de enlace predeterminada :
      Servidores DNS . . . . . . . . . .: fec0:0:0:ffff::1%2
      fec0:0:0:ffff::2%2
      fec0:0:0:ffff::3%2
      NetBios sobre TCPIP. . . . . . . : Deshabilitado

      Así está cuando conecto el router, y por supuesto no puedo acceder a internet. Si te sirve envío pantallazos, en como lo configuro

    8. #8
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      13.025

      Re: Link net lw-N605R Wireless Router problemas con el internet

      Claro que no puedes acceder a internet el router no está en la misma red de tu servidor, si alguna vez te ha funcionado asi sería porque el router recibía una ip automáticamente dada por el servidor, pero tu servidor por la razón que sea no te la está dando, ahora mismo tiene una ip en una red diferente y por lo tanto es imposible que se conecte. Además con la configuración de conexión actual le tienes que deshabilitar la función de servidor DHCP al router ya que no es tu router el servidor de la red, y los pc que conectas al router están usando una puerta de enlace equivocada y es por esto que no pueden salir a internet

      ¿no tienes que configurar usuario y contraseña en el router? en fin esto es algo que tendrías que recordar si hiciste cuando te funcionó la primera vez con los parámetros que te dió tu servidor, (si es que no está configurado en el modem). No puedo detallarte más porque tendría que conocer el servicio que tienes contratado y en que condiciones (PPPoE, tc..)
      Deberías de ponerte en contacto con tu servidor y que te den los parámetros de conexión de nuevo o explicarles el problema

      Edito:
      Por lo que he podido ver el Huawei MT882 es un modem/router ¿le has cambiado tu la configuración para ser solo modem? ¿o ya te venía asi?

      Es este tu "modem"?


      Porque si lo es también funciona como router, y es como viene normalmente configurado por el proveedor
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #9
      Usuario Avatar de Kumrux
      Registrado
      ene 2011
      Ubicación
      Puerto La Cruz
      Mensajes
      79

      Re: Link net lw-N605R Wireless Router problemas con el internet

      Si en efecto, ese es mi "modem" y como podría solucionar lo de la conexión y las direcciones ip? :/ Yo puse que se asignaran automaticamente, debería asignarlas yo y que todas sean iguales? o como, no te entendí