• Registrarse
  • Iniciar sesión


  • Página 3 de 3 PrimeroPrimero 123
    Resultados 21 al 29 de 29

    Audio desaparece, problema de meses

    Hola: Ahí no hay nada, dentro del dispositivo, video y juegos, está los codecs de audio, video, controladores de audio heredados, dispositivo de captura de video heredados, dispositivos para el control de multimedia. Y ya ...

    1. #21
      Usuario Avatar de benjamin 21
      Registrado
      ago 2011
      Ubicación
      españa
      Mensajes
      68

      Re: Audio desaparece, problema de meses

      Hola:

      Ahí no hay nada, dentro del dispositivo, video y juegos, está los codecs de audio, video, controladores de audio heredados, dispositivo de captura de video heredados, dispositivos para el control de multimedia. Y ya está. Quité algunos codecs de audio, que estaban dentro de los codecs de audio.No hay ningun icono amarillo. pero no hay audio.

      Saludos

    2. #22
      Moderador
      Avatar de @DavidG_EB
      Registrado
      jul 2009
      Ubicación
      Mexico
      Mensajes
      10.633

      Re: Audio desaparece, problema de meses

      Buenas

      Una pregunta, ¿Has revisado su tu equipo tiene audio con algun otro dispositivo?(bocinas distintas, audifonos, etc)

      ¿Sabes que marca es tu ordenador y de que modelo? Por cierto leyendo mas a fondo, tambien mencionabas problemas con los iconos del escritorio y no te pregunte como iba ese tema, te suena familiar este tema: Eliminar Falsos Optimizadores de Windows.

      Nos comentas.

      Saludos
      ErdrickBass
      No importa lo fuerte que sea tu oponente. Lo importante es que estés de pie ante él

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #23
      Usuario Avatar de benjamin 21
      Registrado
      ago 2011
      Ubicación
      españa
      Mensajes
      68

      Re: Audio desaparece, problema de meses

      Hola, sadig-Bass.exe, probé con los auriculares y tampoco. ¿Sabes, lo que ha pasado hace un rato? Puse el ordenador y apareció el icono de altavoz al lado del reloj y tenía audio, fuí a panel de control dispositivos y en el sitio que no tenía nada y tú decias que eliminase, apareció Realtek AC 97 audio. Como tube que ir a modo de fallos porque me salió un error al encender el pc de TPSrv.exe, fuí a modo de fallos borré la carpeta de data del panda y reinicié y volilá ya ha desparecido el icono, el audio y también en el sitio de panel de control que me refería antes. Para volverse loco.
      En cuanto a los iconos del escritorio, he desinstalado Panda Vaccine, ya que tenia problemas que no me funcionaban los usb de entrada all pc y desde que lo quité, me abre el pc con los iconos, no tengo problema con los usb ni con el mousse, tendría que estar interfiriendo en algo, no sé.
      Del tema de eliminar falsos optimizadores de windows, no lo he oído en mi vida, le echaré un vistazo ahora. Mi ordenador es Airis no sé que más, cambié la placa base hace unos 4 meses.
      Saludos

    4. #24
      Moderador
      Avatar de @DavidG_EB
      Registrado
      jul 2009
      Ubicación
      Mexico
      Mensajes
      10.633

      Re: Audio desaparece, problema de meses

      Buenas

      No es necesario hacerlo, fue por la cuestion de los accesos directos. Al principio pense que ese no seria este tema, pero luego quize confirmar.

      Reinicia el ordenador, y comentanos si sigues teniendo audio. Si sigue desapareciendo dinos que version de Panda tienes. Si ya no aparece dinos si podemos dar el tema por solucionado.

      Saludos
      ErdrickBass
      No importa lo fuerte que sea tu oponente. Lo importante es que estés de pie ante él

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #25
      Usuario Avatar de benjamin 21
      Registrado
      ago 2011
      Ubicación
      españa
      Mensajes
      68

      Re: Audio desaparece, problema de meses

      Hola, he reiniciado y ha aparecido el audio, no sé que pasará la proxima vez, pués llevo así meses. El panda que utilizo es el panda 2.013 trial.
      Saludos

    6. #26
      Moderador
      Avatar de @DavidG_EB
      Registrado
      jul 2009
      Ubicación
      Mexico
      Mensajes
      10.633

      Re: Audio desaparece, problema de meses

      Buenas

      Una pregunta, y la hago por que tiene que ver, y no por otra cosa.

      ¿Has tenido panda por mucho tiempo en version trial, osea para tenerlo sin necesidad de pagar? No se si me explique,

      Saludos
      ErdrickBass
      No importa lo fuerte que sea tu oponente. Lo importante es que estés de pie ante él

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #27
      Usuario Avatar de benjamin 21
      Registrado
      ago 2011
      Ubicación
      españa
      Mensajes
      68

      Re: Audio desaparece, problema de meses

      Hola

      Pués hace un mes más o menos.Tenía el avg pero depronto no actualizaba, intenté bajar el avast y no pude y me bajé el panda. como no me actualizó el otro dia, intenté instalarlo de nuevo y nada, por lo que lo he quitado e intentado poner bitdefender, pero el pc dice que tengo una entrada antigua y no me deja, (intenté probarla cuando me pasó eso del avg, pero no pude, avast tampoco y puse el panda. Hoy e intentado bitdefender y no he podido, tampoco el avira, que lo utilizé hace un año y el avast lo he bajado e instalado pero no hay forma que funcione, se me fué el opera e internet e. no funcionaba muy bien, así que e reinstalado el opera, e ido al modo a prueba de fallos y he dado sin querer a combox y esto es lo que ha salido,

      ComboFix 12-11-06.03 - Begoña 07/11/2012 19:17:54.4.2 - x86 NETWORK
      Microsoft Windows XP Professional 5.1.2600.3.1252.34.3082.18.1023.601 [GMT 1:00]
      Running from: c:\documents and settings\Begoña\Mis documentos\Descargas\Antivirus\ComboFix.exe
      FW: COMODO Firewall *Enabled* {043803A3-4F86-4ef6-AFC5-F6E02A79969B}
      .
      ADS - WINDOWS: deleted 24 bytes in 1 streams.

      http://www.forospyware.com/t6181.html

      También , he pasado el antivirus del eset y me ha cogido tres infecciones: una trj/sirfef2 y dos en HKCU software, microsoft,...- advance

      Sigo sin tener antivirus, el audio sigue bien de momento.
      gracias

      Saludos
      Última edición por NeoByte fecha: 08/11/12 a las 09:15:03

    8. #28
      Usuario Avatar de benjamin 21
      Registrado
      ago 2011
      Ubicación
      españa
      Mensajes
      68

      Re: Audio desaparece, problema de meses

      Me ha desaparecido el audio otra vez y la pestaña de restaurar sistema tambien. Me está dando algo

      Saludos

    9. #29
      Moderador
      Avatar de @DavidG_EB
      Registrado
      jul 2009
      Ubicación
      Mexico
      Mensajes
      10.633

      Re: Audio desaparece, problema de meses

      Buenas compañero

      Has ejecutado Combofix sin que alguien te lo recomendara Y no me parece que todo este en orden

      Atención!! No use ComboFix a menos que se le haya indicado específicamente en su mensaje por un integrante de nuestro Staff. Es una herramienta de gran alcance destinada por su creador a ser usada bajo la orientación y supervisión de un experto, no para uso privado. El uso de ComboFix incorrectamente podría generar problemas en su sistema. Por favor, lea las "Negaciones de la Garantía" de ComboFix.

      Ahora tendras que esperar a que alguien del staff se pase por aqui

      Saludos
      ErdrickBass
      No importa lo fuerte que sea tu oponente. Lo importante es que estés de pie ante él

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    Página 3 de 3 PrimeroPrimero 123