• Registrarse
  • Iniciar sesión


  • Página 5 de 7 PrimeroPrimero 1234567 ÚltimoÚltimo
    Resultados 41 al 50 de 68

    No se puede comunicar con Servidor DNS principal.(Solucionado)

    Resumen del tema: No se puede comunicar con Servidor DNS principal.(Solucionado) - Lo volvere a pegar a ver si ahora si que sale. Microsoft (R) Windows Debugger Version 6.11.0001.404 X86 Copyright (c) Microsoft Corporation. All rights reserved. Loading Dump File [C:\Windows\Minidump\Mini110212-02.dmp] Mini Kernel Dump File: Only registers ...

      
    1. #41
      Usuario Avatar de urucata
      Registrado
      sep 2011
      Ubicación
      España
      Mensajes
      132

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Lo volvere a pegar a ver si ahora si que sale.

      Microsoft (R) Windows Debugger Version 6.11.0001.404 X86
      Copyright (c) Microsoft Corporation. All rights reserved.


      Loading Dump File [C:\Windows\Minidump\Mini110212-02.dmp]
      Mini Kernel Dump File: Only registers and stack trace are available

      Symbol search path is: *** Invalid ***
      ****************************************************************************
      * Symbol loading may be unreliable without a symbol search path. *
      * Use .symfix to have the debugger choose a symbol path. *
      * After setting your symbol path, use .reload to refresh symbol locations. *
      ****************************************************************************
      Executable search path is:
      *********************************************************************
      * Symbols can not be loaded because symbol path is not initialized. *
      * *
      * The Symbol Path can be set by: *
      * using the _NT_SYMBOL_PATH environment variable. *
      * using the -y <symbol_path> argument when starting the debugger. *
      * using .sympath and .sympath+ *
      *********************************************************************
      Unable to load image \SystemRoot\system32\ntoskrnl.exe, Win32 error 0n2
      *** WARNING: Unable to verify timestamp for ntoskrnl.exe
      *** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
      Windows Server 2008/Windows Vista Kernel Version 6002 (Service Pack 2) UP Free x86 compatible
      Product: WinNt, suite: TerminalServer SingleUserTS Personal
      Machine Name:
      Kernel base = 0x82c4a000 PsLoadedModuleList = 0x82d57930
      Debug session time: Fri Nov 2 19:26:04.728 2012 (GMT+1)
      System Uptime: 0 days 0:34:16.309
      *********************************************************************
      * Symbols can not be loaded because symbol path is not initialized. *
      * *
      * The Symbol Path can be set by: *
      * using the _NT_SYMBOL_PATH environment variable. *
      * using the -y <symbol_path> argument when starting the debugger. *
      * using .sympath and .sympath+ *
      *********************************************************************
      Unable to load image \SystemRoot\system32\ntoskrnl.exe, Win32 error 0n2
      *** WARNING: Unable to verify timestamp for ntoskrnl.exe
      *** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
      Loading Kernel Symbols
      ...............................................................
      ................................................................
      .........................
      Loading User Symbols
      Loading unloaded module list
      ....
      *******************************************************************************
      * *
      * Bugcheck Analysis *
      * *
      *******************************************************************************

      Use !analyze -v to get detailed debugging information.

      BugCheck 7A, {c021b9bc, c0000185, 365fe860, 86e6fae6}

      *** WARNING: Unable to verify timestamp for acpi.sys
      *** ERROR: Module load completed but symbols could not be loaded for acpi.sys
      *** WARNING: Unable to verify timestamp for ataport.SYS
      *** ERROR: Module load completed but symbols could not be loaded for ataport.SYS
      ***** Kernel symbols are WRONG. Please fix symbols to do analysis.

      *************************************************************************
      *** ***
      *** ***
      *** Your debugger is not using the correct symbols ***
      *** ***
      *** In order for this command to work properly, your symbol path ***
      *** must point to .pdb files that have full type information. ***
      *** ***
      *** Certain .pdb files (such as the public OS symbols) do not ***
      *** contain the required information. Contact the group that ***
      *** provided you with these symbols if you need this command to ***
      *** work. ***
      *** ***
      *** Type referenced: nt!_KPRCB ***
      *** ***
      *************************************************************************
      *************************************************************************
      *** ***
      *** ***
      *** Your debugger is not using the correct symbols ***
      *** ***
      *** In order for this command to work properly, your symbol path ***
      *** must point to .pdb files that have full type information. ***
      *** ***
      *** Certain .pdb files (such as the public OS symbols) do not ***
      *** contain the required information. Contact the group that ***
      *** provided you with these symbols if you need this command to ***
      *** work. ***
      *** ***
      *** Type referenced: nt!KPRCB ***
      *** ***
      *************************************************************************
      *************************************************************************
      *** ***
      *** ***
      *** Your debugger is not using the correct symbols ***
      *** ***
      *** In order for this command to work properly, your symbol path ***
      *** must point to .pdb files that have full type information. ***
      *** ***
      *** Certain .pdb files (such as the public OS symbols) do not ***
      *** contain the required information. Contact the group that ***
      *** provided you with these symbols if you need this command to ***
      *** work. ***
      *** ***
      *** Type referenced: nt!_KPRCB ***
      *** ***
      *************************************************************************
      *************************************************************************
      *** ***
      *** ***
      *** Your debugger is not using the correct symbols ***
      *** ***
      *** In order for this command to work properly, your symbol path ***
      *** must point to .pdb files that have full type information. ***
      *** ***
      *** Certain .pdb files (such as the public OS symbols) do not ***
      *** contain the required information. Contact the group that ***
      *** provided you with these symbols if you need this command to ***
      *** work. ***
      *** ***
      *** Type referenced: nt!KPRCB ***
      *** ***
      *************************************************************************
      *************************************************************************
      *** ***
      *** ***
      *** Your debugger is not using the correct symbols ***
      *** ***
      *** In order for this command to work properly, your symbol path ***
      *** must point to .pdb files that have full type information. ***
      *** ***
      *** Certain .pdb files (such as the public OS symbols) do not ***
      *** contain the required information. Contact the group that ***
      *** provided you with these symbols if you need this command to ***
      *** work. ***
      *** ***
      *** Type referenced: nt!_KPRCB ***
      *** ***
      *************************************************************************
      *************************************************************************
      *** ***
      *** ***
      *** Your debugger is not using the correct symbols ***
      *** ***
      *** In order for this command to work properly, your symbol path ***
      *** must point to .pdb files that have full type information. ***
      *** ***
      *** Certain .pdb files (such as the public OS symbols) do not ***
      *** contain the required information. Contact the group that ***
      *** provided you with these symbols if you need this command to ***
      *** work. ***
      *** ***
      *** Type referenced: nt!_KPRCB ***
      *** ***
      *************************************************************************
      *************************************************************************
      *** ***
      *** ***
      *** Your debugger is not using the correct symbols ***
      *** ***
      *** In order for this command to work properly, your symbol path ***
      *** must point to .pdb files that have full type information. ***
      *** ***
      *** Certain .pdb files (such as the public OS symbols) do not ***
      *** contain the required information. Contact the group that ***
      *** provided you with these symbols if you need this command to ***
      *** work. ***
      *** ***
      *** Type referenced: nt!_KPRCB ***
      *** ***
      *************************************************************************
      *************************************************************************
      *** ***
      *** ***
      *** Your debugger is not using the correct symbols ***
      *** ***
      *** In order for this command to work properly, your symbol path ***
      *** must point to .pdb files that have full type information. ***
      *** ***
      *** Certain .pdb files (such as the public OS symbols) do not ***
      *** contain the required information. Contact the group that ***
      *** provided you with these symbols if you need this command to ***
      *** work. ***
      *** ***
      *** Type referenced: nt!_KPRCB ***
      *** ***
      *************************************************************************
      *********************************************************************
      * Symbols can not be loaded because symbol path is not initialized. *
      * *
      * The Symbol Path can be set by: *
      * using the _NT_SYMBOL_PATH environment variable. *
      * using the -y <symbol_path> argument when starting the debugger. *
      * using .sympath and .sympath+ *
      *********************************************************************
      *********************************************************************
      * Symbols can not be loaded because symbol path is not initialized. *
      * *
      * The Symbol Path can be set by: *
      * using the _NT_SYMBOL_PATH environment variable. *
      * using the -y <symbol_path> argument when starting the debugger. *
      * using .sympath and .sympath+ *
      *********************************************************************
      Probably caused by : ataport.SYS ( ataport+13eec )

      Followup: MachineOwner
      ---------

    2. #42
      Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      5.337

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Hola! Antes del dr.web vamos a realizar otros pasos:

      Si no has desinstalado ya el SuperAntyspyware, lo haces tal y como te dije con el Revo y en MODO AVANZADO.

      Vete a Inicio y escribes CMD Ejecuta como administrador, se abrirá una pantalla del DOS y desde ahí me tecleas:

      a) sfc/ scannow (teniendo en cuenta que entre "/" y "scannow hay 2 espacios. Deja que haga su trabajo y luego me comentarás las incidencias.

      b) Teclea CHKDSK/R para comprobar la integridad del Disco.

      Volvemos al Revo Unistaller, ahora desinstalas en MODO AVANZADO el offerbox.

      Ejecuta como Administrador el AT-Destroyer 1.7 (by InfoSpyware) | InfoSpyware. Primero selecciona la opción "1" para buscar y destruir. Luego ejecutas nuevamente opción "3" para desinstalar. Nada más ejecutarlos te saldrá una ventana con los resultados del análisis. LA GUARDAS.

      Comprúebame que este archivo Ataport.sys está en esta dirección: C:\Windows \ System32 de no ser así me lo reportas, diciéndome dónde está ubicado.

      Actualiza/Ejecuta como Administrador el Malwarebytes. Una cosa, tienes el Windows Defender activado, y no deberías tenerlo, porque está causando un conflicto con el Avast que tiene su propio sistema Antispyware. En inicio teclea "Windows Defender" y busca la opción de desactivarlo. Si no puedes hacerlo, escribe regedit en Inicio y te diriges a HKEY_LOCAL_MACHINE/SYSTEM/CurrentControlSet/services y buscas WindDefend clickeas te saldrá una pantalla y, en "Start" pones un "4".

      Bueno, me comentas lo de sfc /scannow, lo del CHKDSK, la localización del Ataport.sys, el informe del AT, el informe del Malwarebytes, la desactivación del "windows defender" si ha ido bien. Según resultados pasaremos el dr.web.

      Comenta el estado del equipo.

      Un saludo.

    3. #43
      Usuario Avatar de urucata
      Registrado
      sep 2011
      Ubicación
      España
      Mensajes
      132

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Este es el informe del at, te cuento que cuando termino se cerro y luego aunque intente abrirlo como administrador se abre la pantalla pero una milésima de segundo y se vuelve a cerrar, asi que no se si volver a descargarlo para desinstalarlo o como hacerlo.

      #################################################### A/T-Destroyer by InfoSpyware ############

      A/T-Destroyer 1.0.7 By Infospyware
      InfoSpyware
      Fecha iniciada en el analisis 03/11/2012
      Hora iniciada en el analisis 11:22:47.42
      Usuario Actual : [C:\Users\Owner]
      Sistema Operativo: Windows Vista (TM) Home Basic
      Service pack: Service Pack 2
      Arquitectura: Sistema operativo de 32 bits
      Versión Internet Explorer: 9.0.8112.16421
      Modo Actual: Modo Normal.
      Privilegios: [Owner-Administrador]
      Versión Google Chrome:
      Versión Mozilla Firefox: 16.0.2

      ====== Servicios Eliminados By A/T-Destroyer ======




      ====== Claves Eliminadas By A/T-Destroyer ======


      HKEY_CURRENT_USER\Software\OfferBox
      HKEY_CURRENT_USER\Software\OfferBox


      ====== Archivos/Carpetas Eliminados By A/T-Destroyer ======


      C:\Users\Owner\AppData\Roaming\OfferBox\config.xml
      C:\Users\Owner\AppData\Roaming\OfferBox\http_app.offerbox.com
      C:\Users\Owner\AppData\Roaming\OfferBox\http_app.offerbox.com\history.db
      C:\Users\Owner\AppData\Roaming\OfferBox\http_app.offerbox.com\sdch
      "C:\Users\Owner\AppData\Roaming\OfferBox"
      C:\Users\Owner\Appdata\Local\GDIPFONTCACHEV1.DAT


      ====== Información Extra ======


      -_-_-_-_-_-_-_-_ Configuraciones de internet Explorer -_-_-_-_-_-_-_-_
      "HKCU\Software\Microsoft\Internet Explorer\Main"
      Start Page == Google
      Search Page == Bing
      Local Page == C:\Windows\system32\blank.htm
      Default_Search_URL == Sign In
      Default_Page_URL == MSN.com

      "HKLM\Software\Microsoft\Internet Explorer\Main"
      Start Page == Google
      Search Page == Bing
      Local Page == C:\Windows\System32\blank.htm
      Default_Search_URL == Sign In
      Default_Page_URL == MSN.com


      "HKEY_USERS\S-1-5-21-2516689640-3053773484-723953886-1000\Software\Microsoft\Internet Explorer\Main"
      Start Page == Google
      Search Page == Bing
      Local Page == C:\Windows\system32\blank.htm
      Default_Search_URL == Sign In
      Default_Page_URL == MSN.com


      -_-_-_-_-_-_-_-_ Configuraciones de Google Chrome-_-_-_-_-_-_-_-_
      "homepage": "http://www.google.com/",
      "homepage_changed": true,
      "homepage_is_newtabpage": false,
      -_-_-_-_-_-_-_-_ Configuraciones de Google Chrome-_-_-_-_-_-_-_-_
      "homepage": "http://www.google.com/",
      "homepage_changed": true,
      "homepage_is_newtabpage": false,


      -_-_-_-_-_-_-_-_ Configuraciones de mozilla Firefox -_-_-_-_-_-_-_-_
      user_pref("pref.browser.homepage.disable_button.current_page", false);
      user_pref("browser.startup.homepage", "http://google.com");




      ======= EOF =======


      El archivo que me preguntabas esta en esta direccion:

      C:\Windows\System32\drivers

      Lo del sfc me salieron algunas cosas que no decian mucho, me daba ejemplos pero no decia practicamente nada, intente copiarlo pero no me dejaba, si quieres la proxima vez lo copio a mano para que veas lo que decia y cuando puse lo de D... me puso que alguien lo estaba utilizando y que la proxima vez que se reiniciara el equipo lo analizaria, reinicie el equipo pero no me salio nada.

      Es extraño que a mi cada cosa que hago siempre me sale distinto a lo que dicen los manuales, hasta sierto paso vamos bien pero luego o se salta algun paso o no me deja hacer algo, esto es un problema porque se hace muy dificil seguir las indicaciones al pie de la letra, llega un punto donde yo tengo que tomar una decisión y como tengo dudas no se si tomo la correcta o no.
      Última edición por urucata fecha: 03/11/12 a las 06:55:04

    4. #44
      Usuario Avatar de urucata
      Registrado
      sep 2011
      Ubicación
      España
      Mensajes
      132

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Malwarebytes Anti-Malware 1.65.1.1000
      Malwarebytes : Free anti-malware download

      Versión de la Base de Datos: v2012.10.30.05

      Windows Vista Service Pack 2 x86 NTFS
      Internet Explorer 9.0.8112.16421
      Owner :: OWNER1 [administrador]

      03/11/2012 12:03:49
      mbam-log-2012-11-03 (12-03-49).txt

      Tipos de Análisis: Análisis Completo (C:\|D:\|)
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 340726
      Tiempo transcurrido: 1 hora(s), 35 minuto(s), 6 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Carpetas Detectadas: 0
      (No se han detectado elementos maliciosos)

      Archivos Detectados: 2
      C:\Users\Owner\Downloads\coretemp_1236(1).exe (PUP.BundleOffers.IIQ) -> En cuarentena y eliminado con éxito.
      C:\Users\Owner\Downloads\coretemp_1236.exe (PUP.BundleOffers.IIQ) -> En cuarentena y eliminado con éxito.

      fin)

    5. #45
      Usuario Avatar de urucata
      Registrado
      sep 2011
      Ubicación
      España
      Mensajes
      132

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Al reiniciar para matar los virus me salio una advertencia que dice:
      No se pudo inicializar la aplicacion: 0x800106ba. Un problema hizo que se detuviera el servicio de este programa. Para iniciar el servicio manualmente, reinicie el equipo y busque infirmacion sobre como iniciar un servicio manualmente en Ayuda de soporte tecnico.
      Creo que tiene algo que ver con el WindowsDefender.

    6. #46
      Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      5.337

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Hola!

      Me gustaría ver lo que dice lo del sfc. El mensaje que te aparece con ese código es efectivamente sobre el Windows Defender, no tiene ninguna importancia

      Mira este link para dejar que te aparezca ese mensaje de error: ¿Cómo comprueba el Centro de actividades si hay problemas? en teoría es para Win-7 pero en Vista tiene que ser algo muy parecido. Comprueba que el Avast tiene activado TODO, no sea que luego tengamos un conflicto.

      Otra cosa Ejecuta el Ccleaner / Herramientas / Inicio y desactivas esta entrada:

      Si HKLM:Run Windows Defender %ProgramFiles%\Windows Defender\MSASCui.exe -hide

      Ah! otra cosa, con el Revo Unistaller, desinstálame el Chrome y el Google Earth Google, utiliza el Mozilla, dirígete a esta dirección y lo actualizas: Navegador web Firefox en español de España | Más rápido, más seguro y más personalizable

      Luego te diriges a esta: ¿Cómo puedo desinstalar Java de un equipo Windows? y luego por supuesto lo instalas desde aquí: Descarga gratuita de software de Java

      Bueno con respecto al tema que planteabas con la redirección de páginas, cómo está el problema en cuestión, has notado algún síntoma más??

      Comenta en la próxima respuesta.
      Espero lo del sfc si no es muy largo realiza capturas de pantalla y subes las imágenes ¿Cómo subir imágenes al Foro? *TUTORIAL*

      Un saludo.
      Última edición por Gemsa_03 fecha: 04/11/12 a las 02:36:19 Razón: corrección

    7. #47
      Usuario Avatar de urucata
      Registrado
      sep 2011
      Ubicación
      España
      Mensajes
      132

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Lo intentare copiar de la mejor forma posible ya que no se como hacer para copiar una imagen y en el link que me pasaste no te lo explica, solo dice que te tienes que descargar programas para subirlas pero no dice nada de copiarlas!!!

      Microsoft Windows [Versión 6.0.6002]
      Copyright <c> 2006 Microsoft Corporation. Reservados todos los derechos.

      C:\Windows\system32>sfc/ scannow

      Comprobador de recursos de Microsort <R> Windows <R> versión 6.0
      Copyright <c> 2006 Microsoft Corporation. Reservados todos los derechos.

      Examina la integridad de todos los archivos de sistema protegidos y reemplaza
      las versiones incorrectas por las correctas de Microsoft.

      SFC [/SCANNOW] [/VERIFYONLY] [/SCANFILE=<archivo>] [VERIFYFILE=<archivo>]
      [/OFFWINDOWS=<directorio de Windows sin conexión> /OFFBOOT=<directorio
      de arranque sin conexión>]

      /SCANNOW Examina la integridad de todos los archivos protegidos del
      sistema y repara los archivos con problemas siempre que es
      posible
      /VERIFYONLY Examina la integridad de todos los archivos protegidos del
      sistema, pero no realiza ninguna reparacion.
      /SCANFILE Examina la integridad del archivo al que se hace referencia y lo

      repara si se detectan problemas. Debe especificarse la ruta de
      acceso completa de <archivo>
      /VERIFYFILE comprueba la integridad del archivo con la ruta de acceso
      completa de <archivo>, pero no realiza ninguna reparación.
      /OFFBOOTDIR Para la reparacion sin conexion, indica la ubicacion del
      directorio de arranque sin conexion
      /OFFWINDIR Para la reparacion sin conexion, indica la ubicacion del
      directorio de Windows sin conexion.

      Ejemplos:

      sfc /SCANNOW
      sfc /VERIFYFILE=c:\windows\system32\kerne132.d11
      sfc /SCANFILE=d:\windows\system32\kerne132.d11 /OFFBOOTDIR=c:\ /OFFWINDI
      R=d:\windows
      sfc /VERIFYONLY

      C:\Windows\system32>


      He intentado copiarlo lo mejor posible y creo que no me he equivocado. Esto es lo que pone cuando poner "sfc..."

      En cuanto a lo de actualizar el mozilla no lo pude hacer ya que el link que me diste dice de instalarlo pero no dice nada de actualizarlo y no lo quice instalar por las dudas no cometiera algun error.
      Tambien he visto que tengo muchos archivos que dicen algo asi como "flash..." no se si no se podria hacer como con el java y dejar solo el mas "moderno".
      Lo de la redireccion de paginas no tengo muy claro a que te refieres pero supongo que ya no tengo ese problema.
      Lo de la conexion del DNS principal de momento funciona bien, solo me paso una vez que se apago la luz y cuando volvio no se conectaba, pero le di a reparar y se arreglo solo.

      Espero tus indicaciones.
      Última edición por urucata fecha: 04/11/12 a las 07:04:31

    8. #48
      Colaborador Avatar de Gemsa_03
      Registrado
      feb 2012
      Ubicación
      Málaga-España
      Mensajes
      5.337

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Cita Originalmente publicado por urucata Ver Mensaje
      Lo intentare copiar de la mejor forma posible ya que no se como hacer para copiar una imagen y en el link que me pasaste no te lo explica, solo dice que te tienes que descargar programas para subirlas pero no dice nada de copiarlas!!!
      A ver, veo que no leíste muy bien el link, las opciones para realizar capturas de pantalla son según programa que utilices y están al final del link. Yo concrétamente uso IMAGESHACK para realizar las mías, tú pincha en las diversas opciones que hay y ahí te explicará muy bien cómo tienes que hacerlo.

      Bueno, creo que no entendiste muy bien lo del "sfc", pero no te preocupes lo vamos a hacer de otra manera (sólo para descartar algunas cosas)

      Descárgate esta herramienta: Glary Utilities | InfoSpyware => Manual de Glary Utilities, hay una versión más nueva (hace poco que ha salido) si te dice actualizar dile que sí. Luego hazme lo siguiente te vas a Módulos/Utilidades del Sistema/Herramientas de Stándar de Windows y te saldrá un Menú, seleccióname la tecla Comprobar archivos del Sistema.

      Descárgate el Mozilla, como ya lo tienes instalado lo que hará será actualizarlo automáticamante Navegador web Firefox en español de España | Más rápido, más seguro y más personalizable

      Actualiza Flash: Adobe - Instalación de Adobe Flash Player "teniendo en cuenta una cosa muy importante: Te ofrecerá (la opción viene activada por defecto) instalar el McAfee, deselecciona esa opción".

      Dirígete a la configuración de las DNS tal y como te expliqué en mi primer post. Selecciona "Automático". Apaga Equipo y Router, unos 5 minutos. Reinicia primero el Router déjalo hasta que las luces de los leds dejen de parpadear, luego arranca el Equipo. Caso de que no tengas conexión en el Equipo, vuelves a configurarlo como te dije (las DNS).

      Coméntame cómo ha ido lo de la comprobación de archivos de Sistema, y si tienes conexión con las DNS en automático. Dime que router tienes (no sé lo que da Movistar España ahora).

      En tu próxima respuesta coméntame cómo ha ido esa comprobación de archivos y lo del router y la conexión en automático.

      Un saludo.
      Última edición por Gemsa_03 fecha: 04/11/12 a las 08:00:48 Razón: corrección

    9. #49
      Moderador
      Avatar de ErdrickBass
      Registrado
      jul 2009
      Ubicación
      Cd Juarez, Mex.
      Mensajes
      8.453

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      Buenas compañeros

      @urucata
      Despues de mencionar lo comentado por gemsa_03

      Comentanosw detalladamente el estado del ordenador. Que problemas persisten, que problemas han sido solventados, cuales han surgido a lo largo del proceso y como funciona actualmetne el ordenador.

      El tema esta muy largo y por mas que leo no termino de entender que estamos persiguiendo aqui, he visto pantallazos azules y que han tratado de solventarlos.

      Saludos
      El cielo azul es infinitamente alto y cristalino

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    10. #50
      Usuario Avatar de urucata
      Registrado
      sep 2011
      Ubicación
      España
      Mensajes
      132

      re: No se puede comunicar con Servidor DNS principal.(Solucionado)

      El problema principal era la conexion con el DNS principal, que de momento salvo lo de hace poco del corte de luz iba perfecto y ademas luego con desconectar la conexion y conectarlo otra vez quedo perfecto de momento, eso sin hacer lo ultimo que me ha recomendado con respecto a las conexiones automaticas.
      Lo de los pantallazos azules era, supongo yo, por algun conflicto con el superantispayware, porque fue conectarlo y empezar los problemas de ese tipo y en cuanto lo borre se me acabaron los problemas del pantallazo azul.
      El pc. funciona un 75% mejor de lo que funcionaba antes, por decir algun numero o algo que se pueda entender, no va muy rapido pero no se porque, porque por problemas de espacio de memorio no es ya que antes de empezar este hilo habia reseteado uno de los discos que tiene.
      Lo que estamos buscando, supongo que sera algun virus o algo de este tipo que sea lo que relentisa el equipo, porque en algunos de los prosesos que hemos llevado a cabo he podido ver que salia algun anuncio de que tenia un troyano y un par de infecciones, aunque no lo se claramente, yo me remito a intentar seguir las instrucciones del amable y muy paciente amigo gemsa_03 que supongo estara siguiendo un plan o tendra alguna idea de lo que estamos buscando.
      En caso de que segun vuestro criterio todo este como debe de estar y el problema sea el equipo y no algun agente externo, les agradeceria que me indicaran si tengo que volver a conectar el Windows Defender o alguna cosa de estas que en el transcurso de estos examenes he ido desactivando y que podrian ayudar a que no aparescan futuras infecciones o cosas de esas o si tengo que borrar algun programa de los que he instalado o algun archivo o algo asi.

      Y decirle a gesema_03 que he hecho los tres primeros pasos de su ultimo post.