• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    muy lenta mi pc en el inicio

    Hola, de antemano gracias a quien pueda ayudarme. el problema de mi pc es el siguiente: al encender mi pc tarda mas de dos minutos en cargar todos los iconos que están en el escritorio ...

    1. #1
      Usuario Avatar de eduardin5
      Registrado
      ago 2009
      Ubicación
      venezuela
      Mensajes
      10

      muy lenta mi pc en el inicio

      Hola, de antemano gracias a quien pueda ayudarme. el problema de mi pc es el siguiente: al encender mi pc tarda mas de dos minutos en cargar todos los iconos que están en el escritorio y algunas veces la tengo que volver a apagar porque no los carga de ninguna manera, creo que me está pasando este fenómeno desde que cambie el buscador de FIREFOX A GOGLE CHROME porque antes de este cambio no sucedía nada de esto.

    2. #2
      Usuario Avatar de Brainiac
      Registrado
      may 2008
      Ubicación
      venezuela
      Mensajes
      9

      Re: muy lenta mi pc en el inicio

      Resolviste tu problema?

      - Descarga y/o actualiza estas herramientas:
      CCLEANER - Manual.
      Malwarebytes' Anti-Malware - Manual.

      - EJECUTA CCleaner
      Usando primero su opción de "Limpiador" para borrar cookies, temporales de Internet y todos los archivos que este te muestre como obsoletos, y luego usa su opción de "Registro" para limpiar todo el registro de Windows (haciendo copia de seguridad).
      - EJECUTA Malwarebytes' Anti-Malware. Seleccionas su opción de hacer un "escaneo completo". Cuando termine presiona la opción "quitar todo lo seleccionado".

      - Reinicia y entra en modo normal. Pasas CCleaner nuevamente en su opción de limpiador.


      Reinicia y comenta que tal va tu PC.

      Saludos y espero tu respuesta.
      Última edición por Brainiac fecha: 14/10/12 a las 01:36:45 Razón: falto enlace

    3. #3
      Usuario Avatar de eduardin5
      Registrado
      ago 2009
      Ubicación
      venezuela
      Mensajes
      10

      Re: muy lenta mi pc en el inicio

      Hola amigo buenas tardes, gracias por tu pronta respuesta. te cuento que realice todos los pasos a los que haces referencia, el reporte de malwarebytes no arrojó ningún problema (lamento no haber copiado el reporte ya que cuando reinicie se borro y no logré conseguirlo) y mi pc continua con el mismo problema