• Registrarse
  • Iniciar sesión


  • Página 1 de 3 123 ÚltimoÚltimo
    Resultados 1 al 10 de 21

    Se desaparecieron algunos de los programas del menu de inicio

    Ayer descargue algunos programas para edicion de videos y cuando quise entrar en el boton de inicio, muchos de los programas que estaban en la lista del menu de inicio no estaban. Ademas, si buscaba ...

    1. #1
      Usuario Avatar de AIDARUIZ14
      Registrado
      oct 2012
      Ubicación
      Chile
      Mensajes
      12

      Triste Se desaparecieron algunos de los programas del menu de inicio

      Ayer descargue algunos programas para edicion de videos y cuando quise entrar en el boton de inicio, muchos de los programas que estaban en la lista del menu de inicio no estaban. Ademas, si buscaba algun programa en "buscar programas y archivos" no lo encontraba.

      Entre a este foro para resolver el problema, por lo que descargue Ccleaner, panda cloud cleaner, malwarebytes, spywareblaster, kaspersky security scan, ...y otras que sugiere esta pagina

      http://www.forospyware.com/t199439.html

      pero no paso nada, sigue igual.

      Que puedo hacer??

      Mi netbook es HP Mini, windows 7.

      Gracias!!!
      Última edición por AIDARUIZ14 fecha: 06/10/12 a las 15:06:34 Razón: Mala redaccion del titulo

    2. #2
      Ex-Colaborador Avatar de @AleRob
      Registrado
      jul 2010
      Ubicación
      Argentina
      Mensajes
      3.762

      Re: Ayuda por favor

      Hola @AIDARUIZ14, te doy la Bienvenida al Foro de InfoSpyware.


      Leer Atentamente:




      Realiza lo siguiente:

      Intenta Restaurar el Sistema Operativo a un estado anterior, con fecha anterior al comienzo del problema.




      Además pega el reporte de Malwarebytes por favor.


      En tu próxima respuesta, debes poner lo siguiente:

      º Como te fue.
      º El reporte de Malwarebytes, que se encuentra en su pestaña Registros.
      º Como continua tu Problema.


      Saludos
      "No quiero ventajas amigo, peleo con las mismas armas" - ex-Wrobledo85

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de AIDARUIZ14
      Registrado
      oct 2012
      Ubicación
      Chile
      Mensajes
      12

      Re: Se desaparecieron algunos de los programas del menu de inicio por descargar 1prog

      Gracias, ya lei los consejos para crear un mensaje nuevo y las normas.

      Ahora te cuento:

      Trate de restaurar el sistema, pero como el compu es nuevo, no hay forma para que vuelva al formato original.

      El problema sigue igual.

      Esto es el registro del malwarebytes te lo envio apenas termine el programa.
      Última edición por AIDARUIZ14 fecha: 06/10/12 a las 15:08:27 Razón: Agregar contenido que falto antes de publicar.

    4. #4
      Usuario Avatar de M4RTYN
      Registrado
      jun 2012
      Ubicación
      Ecuador
      Mensajes
      5.520

      Bien Re: Ayuda por favor

      Cita Originalmente publicado por Wrobledo85 Ver Mensaje
      Hola @AIDARUIZ14, te doy la Bienvenida al Foro de InfoSpyware.




      Además pega el reporte de Malwarebytes por favor.


      En tu próxima respuesta, debes poner lo siguiente:


      º El reporte de Malwarebytes, que se encuentra en su pestaña Registros.

      Un permisito

      Amigo pega el reporte de malwarebytes que te pidio nuestro compañero


      Saludos y continuas con Wrobledo85

    5. #5
      Usuario Avatar de AIDARUIZ14
      Registrado
      oct 2012
      Ubicación
      Chile
      Mensajes
      12

      Re: Ayuda por favor

      escaneando malwarebytes
      Última edición por AIDARUIZ14 fecha: 06/10/12 a las 17:57:27 Razón: mal copiado

    6. #6
      Usuario Avatar de AIDARUIZ14
      Registrado
      oct 2012
      Ubicación
      Chile
      Mensajes
      12

      Re: Ayuda por favor (continua)

      escaneando malwarebytes...
      Última edición por AIDARUIZ14 fecha: 06/10/12 a las 17:58:54 Razón: archivo mal copiado

    7. #7
      Usuario Avatar de AIDARUIZ14
      Registrado
      oct 2012
      Ubicación
      Chile
      Mensajes
      12

      Re: Ayuda por favor (ultima)

      escaneando malwarebytes...
      Última edición por AIDARUIZ14 fecha: 06/10/12 a las 17:59:38 Razón: mal copiado

    8. #8
      Ex-Colaborador Avatar de @AleRob
      Registrado
      jul 2010
      Ubicación
      Argentina
      Mensajes
      3.762

      Re: Se desaparecieron algunos de los programas del menu de inicio por descargar 1prog

      Buenas,


      Cita Originalmente publicado por AIDARUIZ14 Ver Mensaje
      Esto es el registro del malwarebytes te lo envio apenas termine el programa.
      El reporte de Malwarebytes esta mal pegado y sinceramente no se entiende nada.


      Cita Originalmente publicado por AIDARUIZ14 Ver Mensaje
      Trate de restaurar el sistema, pero como el compu es nuevo, no hay forma para que vuelva al formato original.
      Porqué motivo no pudiste Restaurar el Sistema Operativo, no tenías creado ningún punto de restauración ?.


      Por ahora no hagas nada más, solo respondeme lo que te pregunte.


      Saludos
      "No quiero ventajas amigo, peleo con las mismas armas" - ex-Wrobledo85

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #9
      Usuario Avatar de AIDARUIZ14
      Registrado
      oct 2012
      Ubicación
      Chile
      Mensajes
      12

      Re: Ayuda por favor

      Disculpa por no pegar bien el registro. Te lo voy a enviar de nuevo. (Estoy en este momento escaneando el compu en forma completa, dame unos minutos, si?)
      Soy nueva en esto, se me dificulta un poco.

      En cuanto a lo del siguiente punto, no tengo creado ningun punto de restauracion, porque el compu es nuevo y no sabia que se debia hacer.

      Gracias por tu paciencia.

    10. #10
      Usuario Avatar de AIDARUIZ14
      Registrado
      oct 2012
      Ubicación
      Chile
      Mensajes
      12

      ahora si...

      Envío registro de malwarebyes:

      Malwarebytes Anti-Malware (Versión de Prueba) 1.65.0.1400
      www.malwarebytes.org

      Versión de la Base de Datos: v2012.10.06.03

      Windows 7 Service Pack 1 x86 NTFS
      Internet Explorer 9.0.8112.16421
      Aida :: AIDA-HP [administrador]

      Protección: Habilitado

      06-10-2012 18:03:10
      mbam-log-2012-10-06 (18-03-10).txt

      Tipos de Análisis: Análisis Completo (C:\|)
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 305084
      Tiempo transcurrido: 2 hora(s), 23 minuto(s), 33 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Carpetas Detectadas: 0
      (No se han detectado elementos maliciosos)

      Archivos Detectados: 0
      (No se han detectado elementos maliciosos)

      (fin)


      Ese es? Espero que si.

      Gracias por tu ayuda!!

    Página 1 de 3 123 ÚltimoÚltimo