• Registrarse
  • Iniciar sesión


  • Página 4 de 4 PrimeroPrimero 1234
    Resultados 31 al 39 de 39

    Mi CPU oscila de 0 a 70% cada 10 seg

    Que tal ya realice mantenimiento con tuneup pero nada sigue igual al encender no oscila pero despues de unos 5 min ya comienza aunque la he notado un poco mas rapida...

    1. #31
      Usuario Avatar de danrock77
      Registrado
      mar 2011
      Ubicación
      mexico
      Mensajes
      27

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      Que tal
      ya realice mantenimiento con tuneup pero nada sigue igual al encender no oscila pero despues de unos 5 min ya comienza aunque la he notado un poco mas rapida

    2. #32
      Ex-Colaborador Avatar de Superlucas
      Registrado
      sep 2011
      Ubicación
      Argentina
      Mensajes
      15.747

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      Hola,

      ¿Tu pc es un portátil o una pc de escritorio?
      Vas a correr o vas a pelear?- Muahy Thai

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #33
      Usuario Avatar de danrock77
      Registrado
      mar 2011
      Ubicación
      mexico
      Mensajes
      27

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      es una portatil

      toshiba satellite L755D

    4. #34
      Ex-Colaborador Avatar de Superlucas
      Registrado
      sep 2011
      Ubicación
      Argentina
      Mensajes
      15.747

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      Hola,

      Y cuanta ram tiene esa Portatil?
      Vas a correr o vas a pelear?- Muahy Thai

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    5. #35
      Usuario Avatar de danrock77
      Registrado
      mar 2011
      Ubicación
      mexico
      Mensajes
      27

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      hola

      tiene un procesador AMD A4-3300M APU
      con 8 Gb de Ram

    6. #36
      Ex-Colaborador Avatar de Superlucas
      Registrado
      sep 2011
      Ubicación
      Argentina
      Mensajes
      15.747

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      Hola,

      Entonces no entiendo porque va tan lenta según lo que decís. Elimina todos los programas que no uses, vacía tu papelera de reciclaje y borra todos los archivos que no uses...
      Vas a correr o vas a pelear?- Muahy Thai

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    7. #37
      Usuario Avatar de danrock77
      Registrado
      mar 2011
      Ubicación
      mexico
      Mensajes
      27

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      Hola

      lo que pasa es que el problema mas sustancial que tengo es que al encender la tarjeta wifi, mi uso de cpu comienza a oscilar y se alenta la portatil, no tanto pero si hay un cambio a como debería de estar

    8. #38
      Ex-Colaborador Avatar de Superlucas
      Registrado
      sep 2011
      Ubicación
      Argentina
      Mensajes
      15.747

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      Hola,

      Si tu portátil tiene garantía te recomiendo que la lleves a comentar los problemas y en caso de no tener garantía avísame por favor
      Vas a correr o vas a pelear?- Muahy Thai

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    9. #39
      Usuario Avatar de danrock77
      Registrado
      mar 2011
      Ubicación
      mexico
      Mensajes
      27

      Re: Mi CPU oscila de 0 a 70% cada 10 seg

      Que tal

      disculpa por no responder, lo que pasa es que estava checando eso de la garantia y resulta que ya no tengo, mi garantia ya se vencio

      asi que que mas podria hacer paras solucionar este problema como ya te lo habia mencionado el problema desaparece cuando apago el wifi con el teclado

      gracias

    Página 4 de 4 PrimeroPrimero 1234