• Registrarse
  • Iniciar sesión


  • Resultados 1 al 4 de 4

    Problema con virus

    hola amigos. bueno tuve un problema con unos virus q me entraron a la pc. pase el antivirus y algun programita mas y por ultimo el combo fix. me gustaria q me puedan ayudar a ...

    1. #1
      Usuario Avatar de NOVATOONE
      Registrado
      sep 2012
      Ubicación
      brinkmann
      Mensajes
      2

      Problema con virus

      hola amigos. bueno tuve un problema con unos virus q me entraron a la pc. pase el antivirus y algun programita mas y por ultimo el combo fix. me gustaria q me puedan ayudar a ver y eliminar si em quedo algun virus.

      edit: bueno segui los pasos q habia ahi para eliminar malares y me funciono. despues le pase el eset online y me detecto 2 o 3 virus. como puedo eliminarlos? los virus son:

      sytem volume information

      y 1 mas q me aparecen en C:/documentos and settings/all users/datos de programa/tarma installer/(numeros)
      Última edición por NOVATOONE fecha: 11/09/12 a las 17:17:57

    2. #2
      Ex-Colaborador Avatar de Marr0n
      Registrado
      mar 2010
      Ubicación
      Catalunya
      Mensajes
      5.871

      Re: problema con virus

      , aunque hayas hecho algo + o - parecido, haz esto y sigue los pasos al pie de la letra.

      En los escaneos conecta todos tus dispositivos extraibles.

      Nota: Sino puedes hacer alguno de los pasos lo omites y pasas al siguiente.

      Inicias en > Modo seguro

      Descarga, instala y actualiza:



      Actualizalos, es muy importante
      Ejecutas Malwarebytes.
      Haz un "escaneo completo".
      Una vez finalizado, si te detecta algo eliges "quitar lo seleccionado ".

      Si te pide reiniciar, lo haces.
      En la pestaña "Registros", encontrarás el reporte.
      Ejecutas Ccleaner usando sus opciones Limpiador y Registro.

      Realiza una análisis online con > Panda ActiveScan 2.0 > Manual de Panda ActiveScan 2.0

      En tu próximo post pegas los reportes del Malwarebytes y el del Panda Active Scan. (Aunque no te detecten nada o no te salga ninguna infección).

      sALU2.
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de NOVATOONE
      Registrado
      sep 2012
      Ubicación
      brinkmann
      Mensajes
      2

      Re: problema con virus

      muchas gracias por responder. hise todo lo q me dijiste y en el informe de panda no me salio ninguno solo decia q no contenia virus y q no se detecto ninguno:

      Resumen de tu último análisis:
      18/09/2012 15:31:02Resultados: No se detectaron virus ni spyware.
      Sospechosos: No se detectaron archivos sospechosos.
      Vulnerabilidades: No se detectaron vulnerabilidades.


      eso me salio

      y este es el del otro porgrama:


      Malwarebytes Anti-Malware 1.65.0.1400
      www.malwarebytes.org

      Versión de la Base de Datos: v2012.09.18.05

      Windows XP Service Pack 3 x86 NTFS (Modo Seguro/Red)
      Internet Explorer 8.0.6001.18702
      javi :: JAVI-BDE5622E22 [administrador]

      18/09/2012 12:19:45 p.m.
      mbam-log-2012-09-18 (12-19-45).txt

      Tipos de Análisis: Análisis Completo (C:\|I:\|)
      Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
      Opciones de análisis desactivados: P2P
      Objetos examinados: 294165
      Tiempo transcurrido: 24 minuto(s), 42 segundo(s)

      Procesos en Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Módulos de Memoria Detectados: 0
      (No se han detectado elementos maliciosos)

      Claves del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Valores del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Elementos de Datos del Registro Detectados: 0
      (No se han detectado elementos maliciosos)

      Carpetas Detectadas: 0
      (No se han detectado elementos maliciosos)

      Archivos Detectados: 0
      (No se han detectado elementos maliciosos)

      fin)


      eso es todo.

      pd: aclaro q ya habia eliminado antes los virus pero esto me sirvio para ver con exactitud q estoy libre de virus
      Última edición por NOVATOONE fecha: 18/09/12 a las 14:50:25

    4. #4
      Ex-Colaborador Avatar de Marr0n
      Registrado
      mar 2010
      Ubicación
      Catalunya
      Mensajes
      5.871

      Re: Problema con virus

      Vale ok, en princìpio no estas infectado, pero por si acaso:

      Descarga USBFix al escritorio, haz lo siguiente:

      • Pulsas el botón "opcciones" y desmarcas: desactivar autorun/autoplay automáticamente. Conecta todos sus dispositivos via usb.
      • Pulsas el botón suprimir y esperas a que finalize.
      • Cuando haya finalizado, ve a C:\usbfix.txt (es dodne se ubica el reporte), copias todo el contenido y pegas el reporte en tu próximo post.
      Salu2.
      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.