• Registrarse
  • Iniciar sesión


  • Resultados 1 al 3 de 3

    Ayuda: No me reconoce la grabadora de cd/dvd (Solucionado)

    Resumen del tema: Ayuda: No me reconoce la grabadora de cd/dvd (Solucionado) - Hola, Tengo un AMD Athlon 2,61 Ghz con el XP y de repente voy a grabar un disco y no me reconoce la grabadora. Es decir, en "Mi pc" tendría que aparecerme y sólo me ...

    1. #1
      Usuario Avatar de Hideous
      Registrado
      jul 2010
      Ubicación
      sevilla
      Mensajes
      27

      Ayuda: No me reconoce la grabadora de cd/dvd (Solucionado)

      Hola,

      Tengo un AMD Athlon 2,61 Ghz con el XP y de repente voy a grabar un disco y no me reconoce la grabadora. Es decir, en "Mi pc" tendría que aparecerme y sólo me aparece el icono de la disquetera y la unidad dvd (E), que se supone que es el lector pero que no me lee nada. Tendría que aparecerme el icono de la grabadora pero no sale y no sé por qué.

      Me metí en Administrador de dispositivos y me aparece esto:

      http://img443.imageshack.us/img443/3389/dispositivos.jpg

      Sólo aparece el lector, debería aparecer la grabadora. A ver si alguien me puede ayudar. Saludos.

    2. #2
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      13.048

      re: Ayuda: No me reconoce la grabadora de cd/dvd (Solucionado)

      Hola


      Tenemos que adivinar que tenías dos unidades ópticas, o que se te ha cambiado el icono de la única que tienes..?



      Saludos
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    3. #3
      Usuario Avatar de Hideous
      Registrado
      jul 2010
      Ubicación
      sevilla
      Mensajes
      27

      re: Ayuda: No me reconoce la grabadora de cd/dvd (Solucionado)

      No no, mi pc sólo tiene una unidad grabadora, lo que pasa que me salen dos iconos, el del lector y el de la grabadora y este último es el que ya no está. Meto cualquier disco pero no me lee nada ni puedo grabar porque es como si no me detectara nada.


      Edito:
      Apagué el ordenador y quité los cables de la grabadora y los puse de nuevo pensando que podría ser de eso, que a lo mejor no haría contacto y por eso no me detectaba y al parecer ahora que lo acabo de encender ya me la detecta. Creo que el fallo era que no hacía buen contacto o qué sé yo.

      Gracias de todas formas. Un saludo.
      Última edición por Hideous fecha: 09/09/12 a las 17:53:52