• Registrarse
  • Iniciar sesión


  • Resultados 1 al 2 de 2

    No navegan los navegadores

    Buenas, la consulta que hago no se si tiene cabida aqui o en otro foro. Resulta que tengo un ordenador que tiene instalado el Windows Vista. Tengo los navegadores internet explorer y google chrome. A ...

    1. #1
      Usuario Avatar de datxu
      Registrado
      ago 2012
      Ubicación
      España
      Mensajes
      1

      Pregunta No navegan los navegadores

      Buenas, la consulta que hago no se si tiene cabida aqui o en otro foro.
      Resulta que tengo un ordenador que tiene instalado el Windows Vista. Tengo los navegadores internet explorer y google chrome. A la hora de clickar sobre los navegadores para abrirlos me dice que no se puede abrir la pagina. Pero si vas al outlook y le das a algun enlace con internet. Navega correctamente.
      Le he pasado el malware antibytes y no detecto nada. Alguien puede ayudarme a solucionar el problema? cual puede ser el problema?

    2. #2
      Ex-Colaborador Avatar de Anleg_30
      Registrado
      dic 2007
      Ubicación
      Bna-Venezuela
      Mensajes
      10.545

      Re: No navegan los navegadores

      Que tal datxu, Bienvenido al foro.

      No se baren los navegadores o se abren pero sin conexión ???

      Abre el Malwarebytes y ve a su pestaña registro, allí copia el reporte y lo pegas en tu próxima respuesta.

      A parte me comentas si recuerdas mas o menos desde cuando te sucede eso....



      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.