• Registrarse
  • Iniciar sesión


  • Página 1 de 2 12 ÚltimoÚltimo
    Resultados 1 al 10 de 14

    Inicio extremadamente lento!!

    Buenos noches como el titulo lo dice luego de haber conectado un DD externo a mi PC este se puso super extraño, cada ves que lo enciendo se demora mas o menos 15 min en ...

    1. #1
      Usuario Avatar de jusetru
      Registrado
      ago 2006
      Ubicación
      colombia
      Mensajes
      40

      Inicio extremadamente lento!!

      Buenos noches como el titulo lo dice luego de haber conectado un DD externo a mi PC este se puso super extraño, cada ves que lo enciendo se demora mas o menos 15 min en poderlo usar ya que se demora muchisimo en cargar los iconos de inicio, por otro lado cuando voy abrir una aplicacion cualquiera que sea se bloquea por 20 o 30 segundos, la verdad les agradeceria mucho si me ayudan a solucionar este inconveniente, gracias y quedo pendiente a sus replys sobre este tema que ya me tiene desesperado

    2. #2
      Usuario Avatar de MsTheKing98
      Registrado
      abr 2012
      Ubicación
      Tepic, México
      Mensajes
      790

      Re: Inicio extremadamente lento!!

      ¡Hola jusetru!

      Por favor, realiza lo siguiente:

      PASO 1:
      Descarga la siguiente herramienta:

      CCleaner.

      Manual:


      PASO 2:

      • Ejecuta CCleaner.
      • En su opcion Limpiador: Haces click en Ejecutar el limpiador para eliminar cookies, archivos temporales, miniaturas y demas archivos inecesarios en su computadora.
      • En su opcion Registro: Haces click en Buscar problemas.
      • Posteriormente, haces click en Reparar todas las seleccionas.

      PASO 3:

      • En su opcion Herramientas: Haces click en el submenu Inicio.
      • Veras el siguiente boton en la esquina inferior derecha de la ventana:



      • Haces click sobre el.

      Guardas el archivo de texto donde desees, pero pega el contenido del archivo en tu proxima respuesta.

    3. #3
      Usuario Avatar de jusetru
      Registrado
      ago 2006
      Ubicación
      colombia
      Mensajes
      40

      Re: Inicio extremadamente lento!!

      Si HKCU:Run ctfmon.exe C:\WINDOWS\system32\ctfmon.exe
      Si HKCU:Run uTorrent "C:\Archivos de programa\uTorrent\uTorrent.exe" /MINIMIZED
      Si HKLM:Run AGRSMMSG AGRSMMSG.exe
      Si HKLM:Run APSDaemon "C:\Archivos de programa\Archivos comunes\Apple\Apple Application Support\APSDaemon.exe"
      Si HKLM:Run avgnt "C:\Archivos de programa\Avira\AntiVir Desktop\avgnt.exe" /min
      Si HKLM:Run IntelZeroConfig C:\Archivos de programa\Intel\Wireless\bin\ZCfgSvc.exe
      Si HKLM:Run IntelWireless C:\Archivos de programa\Intel\Wireless\Bin\ifrmewrk.exe /tf Intel PROSet/Wireless
      Si HKLM:Run PINGER C:\TOSHIBA\IVP\ISM\pinger.exe /run
      Si HKLM:Run ATIPTA C:\Archivos de programa\ATI Technologies\ATI Control Panel\atiptaxx.exe
      Si HKLM:Run TFncKy TFncKy.exe
      Si HKLM:Run SunJavaUpdateSched "C:\Archivos de programa\Archivos comunes\Java\Java Update\jusched.exe"
      No Startup User


      Gracias quedo pendiente.

    4. #4
      Usuario Avatar de MsTheKing98
      Registrado
      abr 2012
      Ubicación
      Tepic, México
      Mensajes
      790

      Re: Inicio extremadamente lento!!

      ¡Hola jusetru!

      Por favor, realiza lo siguiente:

      PASO 1:

      • Ejecuta CCleaner.
      • En su opcion Herramientas: Seleccionas el submenu Inicio.
      • Haces click en Borrar a lo siguiente:

      Código:
      Si    HKCU:Run    uTorrent    "C:\Archivos de programa\uTorrent\uTorrent.exe"  /MINIMIZED
      Si    HKLM:Run    APSDaemon    "C:\Archivos de programa\Archivos comunes\Apple\Apple Application Support\APSDaemon.exe"
      Si    HKLM:Run    ATIPTA    C:\Archivos de programa\ATI Technologies\ATI Control Panel\atiptaxx.exe
      PASO 2:

      • Comentas el estado de tu computadora.

    5. #5
      Usuario Avatar de jusetru
      Registrado
      ago 2006
      Ubicación
      colombia
      Mensajes
      40

      Re: Inicio extremadamente lento!!

      Ya lo hice y el pc continua igual al parecer no es problema de inicio de programas si no algo mas afondo igual cuando estoy usando el pc se pone muy lento como pegado, gracias quedo pendiente.

    6. #6
      Usuario Avatar de MsTheKing98
      Registrado
      abr 2012
      Ubicación
      Tepic, México
      Mensajes
      790

      Re: Inicio extremadamente lento!!

      ¡Hola jusetru!

      Por favor, realiza lo siguiente:

      PASO 1:

      Descarga la siguiente herramienta:


      Manual:


      PASO 2:

      • Ejecuta Glary Utilities.
      • En su pestaña Mantemiento 1-Clic haces click en Ver resultados.
      • Espera a que termine el analisis.
      • Despues del analisis, marca todos los casilleros (si es que no estan marcados) que aparezcan y haces click en Reparar problemas.

      PASO 3:

      • En la pestaña Modulos: Reparas demas problemas que haya en tu computadora y realizas todos los modulos de los 5 sub-menus.
      • Al final, comentas el estado de tu computadora.

    7. #7
      Usuario Avatar de jusetru
      Registrado
      ago 2006
      Ubicación
      colombia
      Mensajes
      40

      Re: Inicio extremadamente lento!!

      Ya ejecute el Glary el inicio del PC continua igual, algo que voy a explicar es lo sgte que me parece importante para tener en cuenta respecto al PC, cuando lo enciendo el pc los primero 20 o 25 minutos mantiene en un estado de USO 100% rondando los 96 95 osea inusable luego de un momento a otro baja al 5 o 10 % pero el queda con un delay ya hice lo de glary y el pc aun se demora mucho en arrancar (Casi 30 min para poder usarlo) Gracias quedo pendiente

    8. #8
      Usuario Avatar de MsTheKing98
      Registrado
      abr 2012
      Ubicación
      Tepic, México
      Mensajes
      790

      Re: Inicio extremadamente lento!!

      ¡Hola jusetru!

      Esta dura la cosa.

      Por favor, realiza lo siguiente:

      PASO 1:

      Descarga la siguiente herramienta:


      Manual de uso:


      PASO 2:

      • Ejecuta el programa.
      • Selecciona el disco a desfragmentar.
      • Haces click en Desfragmentar.

      Puedes usar la computadora mientras la herramienta desfragmenta el disco, pero el proceso de desfragmentación tendra mayor duración.

      PASO 3:

      • Despues de la desfragmentacion, comentas los resultados y el estado de tu computadora.

    9. #9
      Usuario Avatar de jusetru
      Registrado
      ago 2006
      Ubicación
      colombia
      Mensajes
      40

      Re: Inicio extremadamente lento!!

      El inicio aun es demasiado lento, quedo pendiente.

    10. #10
      Usuario Avatar de MsTheKing98
      Registrado
      abr 2012
      Ubicación
      Tepic, México
      Mensajes
      790

      Re: Inicio extremadamente lento!!

      ¡Hola jusetru!

      Por favor, realiza lo siguiente:

      PASO 1:
      Descarga la siguiente herramienta:


      Manual de instalacion y uso:


      PASO 2:

      • Desactiva temporalmente tu Antivirus y/o AntiSpyware.
      • Ejecuta Lop S&D.
      • Seleccionas el idioma pulsando la tecla correspondiente.
      • Aparecera una ventana informativa, haces click en Aceptar.
      • En el menu principal selecciona la opcion: Eliminar + Hosts pulsando el numero correspondiente.
      • Al finalizar el analisis se abrira un reporte.

      PASO 3:

      • Pega el reporte de Lop S&D.

      El reporte tambien podras encontrarlo en la raiz del disco duro. Generalmente en C:/lopR.txt

    Página 1 de 2 12 ÚltimoÚltimo