• Registrarse
  • Iniciar sesión


  • Resultados 1 al 8 de 8

    Desapareció el wi-fi de mi portatil

    Resumen del tema: Desapareció el wi-fi de mi portatil - Hola a todo el mundo. Parece que la mala suerte me acompaña, no hace ni dos dias arreglamos con la ayuda de todos otro portatil. Esta vez me ha desaparecido el WI-FI, es mas, no ...

    1. #1
      Usuario Avatar de kathypantera1
      Registrado
      abr 2010
      Ubicación
      Vera
      Mensajes
      145

      Desapareció el wi-fi de mi portatil

      Hola a todo el mundo.


      Parece que la mala suerte me acompaña, no hace ni dos dias arreglamos con la ayuda de todos otro portatil.


      Esta vez me ha desaparecido el WI-FI, es mas, no sale ni las pantallitas esas pequeñas en la esquina inferior de la pantalla. las de red local si, las de wi-fi, no.
      Creyendo que se trataba de algun drivers o algo asi, fui a la pagina de descargas de drivers y bajé uno de mi sistema, pero al instalarlo, ya si me sale el simbolo de redes inalambricas pero me dice QUE NO HAY UN ADAPTADOR WI-FI FISICO !!!!.

      Que es eso??
      Donde lo encuentro???
      Muerde???




      mi portatil es un Msi cristal collection
      microsoft windows xp profesional
      version 2002 service pack 3

      intel(R) Core (TM) Duo CPU
      T8300 @ 2.40Ghz
      2.39 Ghz 1.99 Gb de RAM

    2. #2
      Usuario Avatar de saiidy
      Registrado
      may 2011
      Ubicación
      españa - madrid
      Mensajes
      29

      Re: Desapareció el wi-fi de mi portatil

      Hola Kathy, podrías detallar un poco mas sistema operativo, modelo de ordenador...
      un saludo

    3. #3
      Usuario Avatar de kathypantera1
      Registrado
      abr 2010
      Ubicación
      Vera
      Mensajes
      145

      Re: Desapareció el wi-fi de mi portatil

      Hola y gracias por responder tan rapido


      el modelo y el sistema ya te lo habia puesto en el primer mensaje, al final.



      Mi portatil es un Msi cristal collection
      microsoft windows xp profesional
      version 2002 service pack 3

      intel(R) Core (TM) Duo CPU
      T8300 @ 2.40Ghz
      2.39 Ghz 1.99 Gb de RAM


      si precisas, cualquier cosa más que haya omitido, sólo pedirlo y te lo reportaré lo antes posible.
      Solo comentarte que he estado mirando por el foro nuestro, y he observado sintomas muy parecidos a los mios, ( apagado del portatil, mensaje de error, lentitud, una eternidad en encender y apagar) y eso que en programas de inicio tan solo dejé lo basico de windows y ningun programa más, pero creia que los apagones y demas se debian a que se calentaba y por eso no hice mucho caso.

    4. #4
      Usuario Avatar de saiidy
      Registrado
      may 2011
      Ubicación
      españa - madrid
      Mensajes
      29

      Re: Desapareció el wi-fi de mi portatil

      El adaptador fisico esta dentro del portatil es el wifi , supongo q lo tendras integrado.

      Ve al administrador de dispositivos del XP y mira si ahi esta realmente la tarjeta wifi o si hay algún elemento con un interrogante.

      Si no esta dale a buscar hardware nuevo a ver si consigues ver ese dispositivo y instalalo de nuevo, puede que tambien no hayas instalado el driver correcto.

      tambien es posible que, por casualidad, se haya estropeado o soltado la tarjeta wifi del portatil.

      Si así no se soluciona, mira de conectar alguna tarjeta usb wifi que te puedan prestar para instalarla y ver si funciona correctamente.

      Si se instala bien y funciona, solo te quedan dos opciones, o formatear el equipo y reinstalarlo todo desde cero para ver si asi detecta la tarjeta wifi o bien llevar el equipo a la tienda si todavia está en garantía para ver si ellos pueden solucionarte el tema.

      saludos
      Última edición por saiidy fecha: 29/10/11 a las 22:32:14

    5. #5
      Usuario Avatar de kathypantera1
      Registrado
      abr 2010
      Ubicación
      Vera
      Mensajes
      145

      Re: Desapareció el wi-fi de mi portatil

      Hola otra vez.


      Pues no te lo vas a creer!!!
      Despues de leer tu respuesta, me dio por desarmar el portatil, ya ves yo, que soy una de las mecanicas del equipo ferrari

      Porque sonaba como un tornillo dentro y suelto. Sólo quite la tapa posterior y mirando bien, vi una tarjeta pequeña con dos ranuras, a la que le faltaba un tornillo y que por eso no ajustaba bien.

      Busqué bien y encontré un tornillo similar y lo apreté...

      Y VOILA !!!!

      cuando lo encendí, el sólo se conecto a la red y todo funcionaba de lujo.

      ???????????

      Que buena soy.
      Ah, y tu tambien, y gracias por la atención y la ayuda

    6. #6
      Usuario Avatar de saiidy
      Registrado
      may 2011
      Ubicación
      españa - madrid
      Mensajes
      29

      Re: Desapareció el wi-fi de mi portatil

      me alegro un saludo y espero que te vaya bien
      entoces lo damos por solucionado.

    7. #7
      Usuario Avatar de kathypantera1
      Registrado
      abr 2010
      Ubicación
      Vera
      Mensajes
      145

      Re: Desapareció el wi-fi de mi portatil

      Querida Saiidi.

      Un pequeño problema:
      El explorer no se conecta, se abre, pero se queda en blanco y me dice "trabajando sin conexion".
      He probado lo que dicen en este mismo foro con los mismos sintomas, pero con la salvedad que a mi no me deja tocar ninguna tecla, esto es, que cuando doy a opciones de internet, NO SE ABRE nada.
      Cuando le doy a ayuda, tampoco.
      Cuando intento cerrar, ni caso.
      Administrar complementos, ni de coña.
      tenia la version 8, o eso creo, pero he intentado desinstalarlo para poner otra version y me ha dicho que me de una vuelta por Paris.
      Asi que... Que hago???
      El Chrome va de lujo y las conexiones tambien, sólo eso falla.
      Alguna solución???

    8. #8
      Usuario Avatar de kathypantera1
      Registrado
      abr 2010
      Ubicación
      Vera
      Mensajes
      145

      Re: Desapareció el wi-fi de mi portatil

      Fix it de windows no me deja instalarlo, me dice que hay problemas con las actualizaciones, que mire mi conexion a internet ( que va bien ) tengo la version 7 y medio millon de numeros despues
      tengo descargada la version 8...
      PERO TAMPOCO ME FUNCIONA.
      Y lo peor es que las paginas de hacienda o seguridad social, por poner un ejemplo, no admiten el Chrome !!!!
      Como hago????