• Registrarse
  • Iniciar sesión


  • Resultados 1 al 8 de 8

    ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

    Resumen del tema: ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado) - hola muy buenas, me e instalado un disipador en la cpu todo chulo, y me quiero instalar de nuevo el s.o. pero resulta q al arrancar el pc y dale al del o al f9 ...

    1. #1
      Usuario Avatar de nacho_rin
      Registrado
      oct 2011
      Ubicación
      rincon de soto
      Mensajes
      5

      ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

      hola muy buenas, me e instalado un disipador en la cpu todo chulo, y me quiero instalar de nuevo el s.o. pero resulta q al arrancar el pc y dale al del o al f9 se me pone la pantalla en negro...
      mi placa es una gigabite GA-MA780G-UD3H.
      me iba bien nose si la abre roto al ponerle el disipador oke.
      e grabado un video con lo que me pasa, espero q me lo resolvais pronto..
      un saludo y gracias de antemano.

      este es el video:

      [YOUTUBE]http://www.youtube.com/watch?v=twqhN3YfokY[/YOUTUBE]
      Última edición por nacho_rin fecha: 22/10/11 a las 07:59:11

    2. #2
      Usuario Avatar de nacho_rin
      Registrado
      oct 2011
      Ubicación
      rincon de soto
      Mensajes
      5

      re: ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

      por cierto el pitido del ordenador me lo hace.

    3. #3
      Usuario Avatar de electrounexpo
      Registrado
      oct 2008
      Ubicación
      venezuela
      Mensajes
      343

      Bien re: ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

      revisaste que el cooler quedara bien ajustado, si quedara flojo puede pasar eso.

      prueba revisando la pc que nada este flojo, saca las memorias ram limpialas con una borra y colocale limpiador de contactos tanto a la ram, como a sus slot.

      otra cosa se apaga solo el monitor o la pc completa?.

      podrias intentar desarmar casi toda la pcs cable y todo la dejas un rato y luegos la armas de nuevo.


      te digo eso porque a mi varias veces me ha pasado que desconecto mi pc para algo y luego la perlola no me enciende, luego la desarmo la armo de nuevo y vuelve a encender, eso no se xq sera a lo mejor agarra estatica o algo.

      espero haberte ayuado

    4. #4
      Usuario Avatar de nacho_rin
      Registrado
      oct 2011
      Ubicación
      rincon de soto
      Mensajes
      5

      re: ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

      se apaga solo la pantalla, osea se pone en negro, la pc sige funcionando.

      voy a probar a desmontar todo otra vez, la ram nose como la limpiare no tengo el material adecuad pero lo voy a intentar

    5. #5
      Usuario Avatar de nacho_rin
      Registrado
      oct 2011
      Ubicación
      rincon de soto
      Mensajes
      5

      re: ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

      me sigue sin funcionar desmontando todo!!!!! q agoooooo!!!! consegui entrar un viaje a la bios despues de estar un rato encendiendo y dandole al f9, pero me tuve q slir xq no tenia ningun HDD conectado :(
      que puedo probar! voy a dar por loco!!
      a ver si

      alguien me lo soluciona!!!!

    6. #6
      Usuario Avatar de electrounexpo
      Registrado
      oct 2008
      Ubicación
      venezuela
      Mensajes
      343

      Bien re: ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

      trata de conseguir un cd de instalacion ya sea de windows, o de linux y metete como si quisieras formatear, claro sin borrar particiones ni nada, a ver si logras ver el proceso en pantalla? si puedes ver el proceso de formateo y eso, deberia ser el sistema operativo que se jodio.
      que windows Utilizas

      tienes trajeta de video instalada? o solo tienes la que esta integrada con la mother?

      tambien podrias tratar de ir descartando problemas.

      por ejemplo:

      saca la tarjeta de video si tienes, y la conectas al vga que trae la mother, si no te pasa mas es la tarjeta de video, y asi sucesivamente.

    7. #7
      Moderadora Gral.
      Avatar de Alyana
      Registrado
      abr 2007
      Ubicación
      España
      Mensajes
      13.003

      re: ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

      Hola


      Solucionarte nosotros el problema no se si va a ser posible, en todo caso intentaremos ayudarte a que tu encuentres la solución a tu problema si es que la hay..

      ¿puedes ingresar a la bios? si es asi intenta arrancar con un cd de arranque con el boot de la bios para el cdrom como primer dispositivo. Aunque al no encontrar dispositivo de arranque la Bios te debería mostrar un mensaje donde te avisa de la falta de una unidad de arranque, si la pantalla se va a negro sin ni siquiera mostrar un cursor parpadeando, toques o no toques ninguna tecla, es posible que se haya dañado algo o movido de su sitio. Como te dicen asegurate que todo está bien calzado, es decir asegura tus modulos de memoria, tarjetas de expansión, tc..

      ¿Antes de tocar la placa base para instalar el disipador tenías algún problema? es que como das tan poca información de lo que has hecho o probado..

      También prueba a hacer un reseteo de la Bios (Clear cmos), y vuelve a probar
      Linux user #467378


      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    8. #8
      Usuario Avatar de nacho_rin
      Registrado
      oct 2011
      Ubicación
      rincon de soto
      Mensajes
      5

      re: ayuda! no puedo! entrar a la bios ni al boot menu (Solucionado)

      Vamos a ver, parece ser que el problema lo tenia en el conector Ide de toda la vida, yo no soy informatico, pero me las apaño muy bien mirando por internet y preguntando por foros.
      ayer fui descartando cosas, osea iba desconectando cosa por cosa y probaba a arrancar la cpu, y al final desconecte el ide, que tenia conectado lector y grabadora y me funciono, ¡¡¡ALUCINANTE!!! despues cuando ya entre en la bios lo conecte y me funciona ahora sin nungun problema, que era como me funcionaba antes, no tenia problemas de ningun tipo.


      Que fuerte!

      Gracias a todo por ayudarme"!