• Registrarse
  • Iniciar sesión


  • Página 4 de 5 PrimeroPrimero 12345 ÚltimoÚltimo
    Resultados 31 al 40 de 45

    Cable de red esta desconectado (Solucionado)

    Resumen del tema: Cable de red esta desconectado (Solucionado) - Hola sigue todo igual. Va sigue saliendo el cartel de forma intermitente que el cable esta desconectado, cuando yo lo conecto en otra pc funciona correctamente...

    1. #31
      Usuario Avatar de buda007
      Registrado
      nov 2007
      Ubicación
      Argentina
      Mensajes
      73

      re: cable de red esta desconectado(Solucionado)

      Hola sigue todo igual.
      Va sigue saliendo el cartel de forma intermitente que el cable esta desconectado, cuando yo lo conecto en otra pc funciona correctamente

    2. #32
      Usuario Habitual Avatar de Federicols
      Registrado
      may 2011
      Ubicación
      Rosario, Santa fe.
      Mensajes
      4.043

      re: cable de red esta desconectado(Solucionado)

      Dame un rato, estoy esperando la respuesta de un miembro del STAFF para ver como seguir el tema.


      Salu2

    3. #33
      Moderador Gral.
      Avatar de Firewall
      Registrado
      ene 2007
      Ubicación
      Portugal
      Mensajes
      21.529

      re: cable de red esta desconectado(Solucionado)

      Creo que se desviaron mucho del la raiz del problema, si el problema fuese de conectividad y el cable funciona perfecto en otras pc eso quiere decir que el problema radida en la pc inicial, para saber si es un VIRUS O NO solo tenemos que probar el pc en modo seguro con conexiones de red a raiz de ese modo podemos ver si el problema es de algun malware o virus, ahora mi preguntas son las siguientes:

      Vi que probastes el modo seguro varias veces para ejecutar programas, estando en modo seguro pudistes conectarte a la red tranquilamente sin ningun problema?

      Nesecito que me des esta respuesta para proceder con la ayuda, los demas problemas lo dejamos para despues, primero resolvamos el problema de conexion.

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    4. #34
      Usuario Avatar de buda007
      Registrado
      nov 2007
      Ubicación
      Argentina
      Mensajes
      73

      re: cable de red esta desconectado(Solucionado)

      Gracias Firewall por agregarte.
      Recien hice la prueba, entre en modo seguro con funciones a red y como no me aparece el icono de red si esta conectado o no (solo aparece la hora) fui a panel de control, Conexiones de red, y me aprece el icono de la red que dice estar desconectada.
      Espero tus sugerencias.
      Gracias.

    5. #35
      Moderador Gral.
      Avatar de Firewall
      Registrado
      ene 2007
      Ubicación
      Portugal
      Mensajes
      21.529

      re: cable de red esta desconectado(Solucionado)

      Cita Originalmente publicado por buda007 Ver Mensaje
      Gracias Firewall por agregarte.
      Recien hice la prueba, entre en modo seguro con funciones a red y como no me aparece el icono de red si esta conectado o no (solo aparece la hora) fui a panel de control, Conexiones de red, y me aprece el icono de la red que dice estar desconectada.
      Espero tus sugerencias.
      Gracias.
      En modo seguro con funciones de red dice estar desconectada?

      Que sucede si en esa modalidad sacas y metes el cable de red? reacciona? los led de la tarjeta de red en la parte trasera se encienden?

      Si dice desconectada es que el cable no esta bien conectado o la tarjeta de red esta dañada, tambien verifica si en el administrador de dispositivos tienes conflicto con la tarjeta de red.

      Espèro comentarios.

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    6. #36
      Usuario Avatar de buda007
      Registrado
      nov 2007
      Ubicación
      Argentina
      Mensajes
      73

      re: cable de red esta desconectado(Solucionado)

      En modo seguro:

      Cuando enchufo el cable de red, se enciende el led de la placa de red.

      En conexiones a red dice estar activa y desconectada. me da opcion a desactivarla.

      En el administrador de dispositivos no tienes conflicto con la tarjeta de red y dice funcionar correctamente.



      Formateo todo?


      Bueno.

      Puse el CD del XP y formatie la pc, les cuento que tengo el mismo problema !!!
      En administrador de hardware veo la placa de red sin problemas.
      Por el Setup no veo nada que se refiera a la red que se encuentre desactivada.
      La luz de la red parpadea (esta integrada a la madre)
      El cable que le conecto se lo conecto a otra pc y funciona bien.
      Sopletie el sector liberandola de la tierra.
      Y con todo eso continuo con el cartelito intermitente de que el cable de red esta desconectado.

      Por favor necesito ideas.
      Si quieren les transcribo las pantallas del Setup o lo que necesiten.
      Tengo que irme a un foro de hardware ???
      Porfavor estoy necesitando la pc para ya, gracias.



      Me olvide mencionar que estoy en este momento conectado desde otra pc con el cable que conecto a la pc con el problema.

      Me compro una placa de red ???
      Sera que no esta funcionando en realidad ???

      Tengo miedo de gastar la plata al cuete.

      Gracias.

    7. #37
      Moderador Gral.
      Avatar de Firewall
      Registrado
      ene 2007
      Ubicación
      Portugal
      Mensajes
      21.529

      re: cable de red esta desconectado(Solucionado)

      Cita Originalmente publicado por buda007 Ver Mensaje
      Me compro una placa de red ???
      Sera que no esta funcionando en realidad ???

      Tengo miedo de gastar la plata al cuete.

      Gracias.
      Prueba con otra placa de red, no perderas mucho dinero eso es muy barato, prueba y nos comentas.

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    8. #38
      Usuario Avatar de buda007
      Registrado
      nov 2007
      Ubicación
      Argentina
      Mensajes
      73

      re: cable de red esta desconectado(Solucionado)

      Ya compre una nueva placa de red, la verdad que no sabia que era tan barata.
      Pero la coloque sin problemas, desabilite la que tiene integrada la madre, la pc la reconocio, si bien no coincide con el nombre que tiene en la caja la instalo, conecto el cable se enciende la luz, y me salio conectividad limitada o nula.
      Entonces comence a leer sobre ese mensaje, tomando de referencia la pc en la que estoy conectado, le di una ip y una subred en configuracion alternativa, y sigue el mismo cartel.
      apague el swich y lo volvi a encender y el mismo cartel.
      apague el router y lo volvi a encender y el mismo cartel.
      cambie cable, cambie boca del swich y el mismo cartel.
      desabilite al placa y la volvi a activar y el mismo cartel.
      reparar conexion y me dice que no puede terminar de dar un ip a la conexion
      desinstale la placa y le pedi que buscara nuevo hard conectado, la reconocio pero ahora me sale otro cartel
      cable desconectado
      la volvi a desinstalar y volvi a instalar y el nuevo cartel volvio a salir.
      con este cartel ni siquiera intenta conectarse xq como que no se da cuenta que esta enchufada, no puedo intentar reparacion y ahora este es el nuevo tema.

      No se si seguir con el mismo post o abrir uno nuevo

      Bueno escucho sus comentarios
      Gracias.

    9. #39
      Moderador Gral.
      Avatar de Firewall
      Registrado
      ene 2007
      Ubicación
      Portugal
      Mensajes
      21.529

      re: cable de red esta desconectado(Solucionado)

      Esto es muy triste amigo, el problema continua luego de formateo y cambio de placa de red, lo que quedaria es probar el cable con otro pc ya que quizas este malo, ya probastes el mismo cable con otro pc para salir de la duda que no fuese el cable?

      Tienes moden swich, y router?

      Blog | Antivirus Online | Eliminar Malwares | Antivirus Gratis

      * Síguenos en nuestro Twitter y hazte nuestro amigo en Facebook.
      * Infórmate de las ultimas amenazas de la red desde: InfoSpyware Blog
      * No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.

    10. #40
      Usuario Avatar de buda007
      Registrado
      nov 2007
      Ubicación
      Argentina
      Mensajes
      73

      re: cable de red esta desconectado(Solucionado)

      Cita Originalmente publicado por Firewall Ver Mensaje
      Esto es muy triste amigo, el problema continua luego de formateo y cambio de placa de red, lo que quedaria es probar el cable con otro pc ya que quizas este malo, ya probastes el mismo cable con otro pc para salir de la duda que no fuese el cable?

      Tienes moden swich, y router?
      Tengo un modem Billon que me dio el Proveedor de Speedy, este esta conectado a un router con wifi que se encuentra en medio de la casa, de alli saque un cable para el fondo donde tengo 2 pc de escritorio y aqui puse un router edimax que funciona como swich y da aqui saco cables para dos pc.
      El cable ya lo probe varias veces puse una en otra y la otra en la otra pongo saco, el cable esta probado funciona bien, el swich tambien, cambie bocas y en la pc q tengo bien conecta bien.

      Lo unico que me llama la atencion es:
      En adaptadores de red reconoce la nueva placa de red como una "Realtek RTL8139/810 x Family Fast Ethernet NIC
      Cuando en la caja dice 10/100Mbps Fast Ethernet Adapter ENL832-TX-RE

      Espero que puedas ayudarme, estoy desesperado
      Gracias.

      NOTA: Como siguo trabajando en el tema aparecen nuevas cosas. Actualizando driver me apareció en el administrador de hardware "Modem" y allí esta "Controladora Simple de comunicación PCI" que tiene un problema de controladores no instalados.
      Le reinstalo el controlador y busco la copia de driver que habia hecho antes y me sale un cartel que busca "vpctcom.sys" y lo encuentro y direcciono la búsqueda a "pc connectivity Bluetooth Modem" y luego me pide y que no encuentra el "vvoice.sys" y yo tampoco lo encuentro.
      Le di cancelar y sigue todo igual. espero que sea de ayuda esta nota. Gracias.
      Última edición por buda007 fecha: 06/11/11 a las 20:13:00 Razón: Detalle que puede ayudar a la solucion del problema