• Registrarse
  • Iniciar sesión


  • Página 1 de 3 123 ÚltimoÚltimo
    Resultados 1 al 10 de 30

    Problemas para ver video en youtube.(Solucionado)

    Resumen del tema: Problemas para ver video en youtube.(Solucionado) - Hola, estuvimos viendo un tema de virus con un colega, Blackwolf, abrí un tema que se llama "Malditos Virus", lo podras chequear en mi temas en el foro de virus y Spyware, la pc ya ...

    1. #1
      Usuario Avatar de 900RR
      Registrado
      oct 2008
      Ubicación
      Bs. As. -Argentina-
      Mensajes
      204

      Bien Problemas para ver video en youtube.(Solucionado)

      Hola,

      estuvimos viendo un tema de virus con un colega, Blackwolf, abrí un tema que se llama "Malditos Virus", lo podras chequear en mi temas en el foro de virus y Spyware, la pc ya esta limpia de malware y demas, pero sigo teniendo los mismo problemas, vuestro colega me dijo abriera un tema aqui ya que era un tema de windows.

      El tema se divide en dos partes, por un lado no puedo ver los video en youtube, solo se escuchan pero no se puede ver nada, queda la pantalla en blanco.... y si la maximizo entonces queda toda la pantalla en blanco....

      Por otro lado, cuando arranca la pc en un momento se queda trabada abriendo una ventana totalmente vacia que solo aparecen dos cuadraditos muy chiquitos dentro de esa ventana arriba a la izquierda y solo se puede hacer un click en aceptar.

      Alguien me podra ayudar ?

      Muchas gracias !!

      Slds.-

    2. #2
      Colaborador Avatar de Demiann
      Registrado
      abr 2009
      Ubicación
      Argentina
      Mensajes
      2.377

      re: Problemas para ver video en youtube.(Solucionado)

      Hola 900RR

      Para el problema del cuadro al iniciar Windows vas a copiar en el block de notas lo siguiente ( todo lo que está en rojo ):

      Código:
      Windows Registry Editor Version 5.00
      ;
      [HKEY_LOCAL_MACHINE\software\microsoft\windows\currentversion\policies\system]
      "legalnoticecaption"=-
      "legalnoticetext"=-
      "legalnoticecaption"=""
      "legalnoticetext"=""
      [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon]
      "LegalNoticeCaption"=-
      "LegalNoticeText"=-
      "system"=-
      "LegalNoticeCaption"=""
      "LegalNoticeText"=""
      "system"=""
      ;
      Fijate de no olvidar ningún caracter, pegas el codigo tal como lo puse, luego lo guardas como Cchinos.reg el nombre no es tan importante, pero si la extención .reg ya que el proposito es editar el registro, vas a la ubicación donde lo guardaste y lo ejecutas, reinicias la pc posteriormente.

      Para el problema de Youtube comentame si es el unico contenido en flash que no puedes reproducir ( si lo mismo pasa en cualquier pagina ).

      Si fuera un problema general que pasa en cualquier web, entonces se encuentra dañado el reproductor, intentaremos una reinstalación limpia del mismo, sigue los pasos descriptos a continuación:

      Uninstall Flash Player | Windows

      La web traducida:

      kb2.adobe.com/cps/141/tn_14157.html - Translator

      Una vez desinstalado Adobe Flash Player con la herramienta provista por Adobe, Importante, reinicia la pc y posteriormente limpia con un programa como Ccleaner, sobre todo el registro haciendo copia de seguridad y finalmente instala nuevamente Adobe Flash Player:

      Adobe - Instalar una versión diferente de Adobe Flash Player

      Saludos!

    3. #3
      Usuario Avatar de 900RR
      Registrado
      oct 2008
      Ubicación
      Bs. As. -Argentina-
      Mensajes
      204

      re: Problemas para ver video en youtube.(Solucionado)

      Hola !!!,

      ante todo muchas gracias por tu ayuda !!

      Te comento que ya hice todo lo que me recomendaste y aparentemente el problema de la ventana cuando iniciaba no aparecio en 3 oportunidades que la reinicie, creo que ya esta solucionado....

      Tambien elimine el Adobe como me indicaste, pase el CCleaner y despues instale el nuevo que me dejaste en el mensaje, pero cuando quiero probar en la pagina de youtube me dice que me faltan unos plug in.... usando Internet Explorer cuando me aparece la barra de arriba solo me pregunta ¿Que es? (ó algo por el estilo, y si lo abro con Firefox me dice que faltan los plug in, los quise bajar pero no he podido, me podrias dar una mano para ver si logramos resolver el problema ?, te comento que esto me pasa siempre y en cualquier pagina que quiero ver un video maximizado, no asi, por ejemplo si quiero ver un video desde FB....salvo que lo quiero maximizar....

      Me explico ?

      Aguardo tus comentario y desde ya muchas gracias otra vez !!

      Slds.-


    4. #4
      Colaborador Avatar de Demiann
      Registrado
      abr 2009
      Ubicación
      Argentina
      Mensajes
      2.377

      re: Problemas para ver video en youtube.(Solucionado)

      Cita Originalmente publicado por 900RR Ver Mensaje
      Hola !!!,

      ante todo muchas gracias por tu ayuda !!

      Te comento que ya hice todo lo que me recomendaste y aparentemente el problema de la ventana cuando iniciaba no aparecio en 3 oportunidades que la reinicie, creo que ya esta solucionado....

      Tambien elimine el Adobe como me indicaste, pase el CCleaner y despues instale el nuevo que me dejaste en el mensaje, pero cuando quiero probar en la pagina de youtube me dice que me faltan unos plug in.... usando Internet Explorer cuando me aparece la barra de arriba solo me pregunta ¿Que es? (ó algo por el estilo, y si lo abro con Firefox me dice que faltan los plug in, los quise bajar pero no he podido, me podrias dar una mano para ver si logramos resolver el problema ?, te comento que esto me pasa siempre y en cualquier pagina que quiero ver un video maximizado, no asi, por ejemplo si quiero ver un video desde FB....salvo que lo quiero maximizar....

      Me explico ?

      Aguardo tus comentario y desde ya muchas gracias otra vez !!

      Slds.-

      A ver si entiendo ¿ Desinstalaste Flash Player y ahora cuando lo quieres reinstalar no se puede desde el link que te deje ? Sigue las instrucciones de Lov@ge para hacer la instalación fuera de linea:

      FAQs de Software General

      Comentanos como te fue.

      Saludos!

    5. #5
      Usuario Avatar de _inmobiliaria_
      Registrado
      feb 2008
      Ubicación
      argentina
      Mensajes
      18

      re: Problemas para ver video en youtube.(Solucionado)

      Sigo el Tema, me pasa lo mismo..

    6. #6
      Colaborador Avatar de Demiann
      Registrado
      abr 2009
      Ubicación
      Argentina
      Mensajes
      2.377

      re: Problemas para ver video en youtube.(Solucionado)

      Cita Originalmente publicado por _inmobiliaria_ Ver Mensaje
      Sigo el Tema, me pasa lo mismo..
      ¿ No se instala ? ¿ Da algún error ?

      Probemos la reinstalación en Modo Seguro con Funciones de Red:

      - Descarga nuevamente y guarda en el escritorio el desinstalador ( sin ejecutarlo ) --> http://download.macromedia.com/pub/f...ash_player.exe

      - Instala Ccleaner

      - Reinicia el equipo y antes de que cargue el logo de Windows aprietas repetidamente F8, de la lista selecciona Modo Seguro con Funciones de Red.

      - Desactiva temporalmente el antivirus ( si se estuviera ejecutando ) y tambien si tuvieras un antispyware en modo residente, lo volveras a activar luego de la reinstalación de Flash Player.

      - Ejecuta el desinstalador y sigue los pasos que te indique, posteriormente de que finalize correctamente la desinstalación pasas Ccleaner como lo indica su manual, limpia Archivos y Registro.

      - Instala Flash Player para I.E y Firefox siguiendo nuevamente los pasos descriptos a continuación:

      FAQs de Software General

      Comenta como te fue.

      Saludos!

    7. #7
      Colaborador Avatar de Demiann
      Registrado
      abr 2009
      Ubicación
      Argentina
      Mensajes
      2.377

      re: Problemas para ver video en youtube.(Solucionado)

      Hola _inmobiliaria_

      Te confundi con 900RR creia que era el que me respondia

      Los pasos que puse arriba eran para 900RR por que creia que no habia podido con los anteriores, veremos que nos comenta.

      Puedes seguir el tema y probar esos pasos si no te a funcionado nada hasta ahora para solucionar tu problema, pero tambien puedes abrirte un tema si todavia no lo has hecho para recibir ayuda personalizada.

      Saludos!

    8. #8
      Usuario Avatar de 900RR
      Registrado
      oct 2008
      Ubicación
      Bs. As. -Argentina-
      Mensajes
      204

      re: Problemas para ver video en youtube.(Solucionado)

      Hola Demiann !

      Ya pude instalar sin problemas el Adobe... y te comento que los videos de youtube ya lo pude ver, pero no los puedo ver cuando le doy para maximizar la pantalla, full screen, queda todo en blanco, .... sabes que puede estar pasando ?, pasa con todos los videos, no solo con los de youtube....

      y por otro lado, lamentablemente hoy cuando prendi la maquina aparecio otra vez la maldita ventana en blanco....

      Gracias por tu ayuda !!

      Slds.-

    9. #9
      Colaborador Avatar de Demiann
      Registrado
      abr 2009
      Ubicación
      Argentina
      Mensajes
      2.377

      re: Problemas para ver video en youtube.(Solucionado)

      Hola 900RR

      Encontre lo siguiente:

      http://www.ubuntu-es.org/node/141914

      Es del foro de Ubuntu, nada que ver con Windows, pero puede estar la solución ya que el problema es identico y tiene que ver con la aceleración por hardware que deberas deshabilitar en Adobe Flash Player.


      y por otro lado, lamentablemente hoy cuando prendi la maquina aparecio otra vez la maldita ventana en blanco....
      Me parece que sigues infectado o te reinfectas de alguna forma ¿ Has descargado algo ? aparte de lo que usamos en este tema ¿ Has enchufado alguna USB o similar ? El asunto es que esa ventanita es por una modificación del registro que hace el bicho para molestar, con el archivito que ejecutaste se revierte la modificación, pero si vuelve a aparecer es porque algo vuelve a hacer la modificación ( el molesto bicho ), salvo que haya algo que impida cambios en el registro ¿ Tienes Spybot ?

      Saludos!

    10. #10
      Usuario Avatar de 900RR
      Registrado
      oct 2008
      Ubicación
      Bs. As. -Argentina-
      Mensajes
      204

      re: Problemas para ver video en youtube.(Solucionado)

      Hola Demiann !!!

      Gracias !!!!, un tema solucionado, lo de youtube anduvo perfecto !, y que pavada que era !.... Gracias !, enserio...

      En cuanto al tema de la pantalla del inicio, yo pienso lo mismo que vos, pero no he descargado nada, es mas, el otro dia iba a usar el ARES y no lo quise abrir porque se que es una fuente de virus !!!, por otro lado, tambien tengo pendiente de hacerle una "Actualizacion de windows xp " que lo tira directamente el sistema y no lo hago porque no quiero tocar nada hasta que termine con esa maldita ventana, tampoco enchufe nada de USD .... que será ?

      Recien le di sin querer doble click al archivo que me dijiste y se quedo con una ventana que decia: "inmunizando objetos seleccionados" ouch !

      y como spybot corri el SuperAntiSpyware, pero parece que no arreglo mucho !

      Aguardo tus comentarios y muchas gracias por la ayuda que me estas dando !!


    Página 1 de 3 123 ÚltimoÚltimo