• Registrarse
  • Iniciar sesión


  • Página 1 de 2 12 ÚltimoÚltimo
    Resultados 1 al 10 de 14

    ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

    Resumen del tema: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado) - Hola, hace unos dias compre un modem zte zxv10 w300 .He instalado todo el modem en mi pc pero el problema es que no se como configurarlo.Me podrian explicar como se configura este modem? Tengo ...

    1. #1
      Usuario Avatar de HugoFelixV
      Registrado
      ene 2011
      Ubicación
      Peru
      Mensajes
      38

      ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      Hola, hace unos dias compre un modem zte zxv10 w300 .He instalado todo el modem en mi pc pero el problema es que no se como configurarlo.Me podrian explicar como se configura este modem? Tengo el windows XP y conexion speedy de Peru.Gracias.
      Última edición por HugoFelixV fecha: 23/01/11 a las 02:09:01

    2. #2
      Usuario Avatar de Kampi
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      564

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      Buenas, HugoFelixV

      Voy a suponer que desea configurar su conexión a Internet. Si no es lo que precisa no siga los pasos y por favor indique que apartado desea configurar exactamente.

      1.- Primero conecte el modem/router ZTE a su PC por medio del cable de red (RJ45).
      Coloque el cable de teléfono, con conectores (RJ11) desde el splitter/microfiltro a la entrada del ZTE en la parte posterior.

      2.- En su PC abre un navegador (el que utilice) y en la barra de direcciones (no confundir con la barra de búsqueda) escriba: 192.168.1.1 y pulse Enter.
      En el cuadro que aparece ingrese estos datos:
      Username/Usuario: admin
      Password/Contraseña: 1234
      Enter.

      3.- En la pantalla principal de la configuración web del router a su izquierda clic en -> WAN Network - WAN Interface.
      Aquí debería completar con los datos brindados por el servicio Speedy.

      Si no me equivoco serían los siguientes (de todas formas ésto lo comprueba por tel. con el Servicio técnico)

      VPI: 8
      VCI: 64
      Channel Mode: PPPoA
      Encapsulation: VC-MUX
      -Usuario (Login name): usuario@speedy
      -Contraseña (Password): ***

      Estos últimos campos los rellena con sus datos de conexión brindados por su Proveedor.

      4.- Una vez completos los datos hace clic en el botón de más abajo que dice Modify. Por último va a reiniciar su modem entrando en el apartado: System Management - Commite & Reboot.

      Si tiene alguna duda, lo mejor es consultar antes de realizar los pasos.

      Nos comenta.
      Salu2!

    3. #3
      Usuario Avatar de HugoFelixV
      Registrado
      ene 2011
      Ubicación
      Peru
      Mensajes
      38

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      mmm no entiendo mucho;porque cuando entro a mi modem sale esto:
      status
      wizard
      Lan Interface
      wan Interface
      wireles
      advanced
      admin
      Diagnostic

    4. #4
      Usuario Avatar de Kampi
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      564

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      Buenas, HugoFelixV

      mmm no entiendo mucho;porque cuando entro a mi modem sale esto:
      status
      wizard
      Lan Interface
      wan Interface
      wireles
      advanced
      admin
      Diagnostic
      Justo debajo de Lan Interface figura WAN Interface, haz clic ahí y sigue lo indicado a continuación.

      3.- En la pantalla principal de la configuración web del router a su izquierda clic en -> WAN Network - WAN Interface.
      Aquí debería completar con los datos brindados por el servicio Speedy.

      Si no me equivoco serían los siguientes (de todas formas ésto lo comprueba por tel. con el Servicio técnico)

      VPI: 8
      VCI: 64
      Channel Mode: PPPoA
      Encapsulation: VC-MUX
      -Usuario (Login name): usuario@speedy
      -Contraseña (Password): ***

      Estos últimos campos los rellena con sus datos de conexión brindados por su Proveedor.

      4.- Una vez completos los datos hace clic en el botón de más abajo que dice Modify. Por último va a reiniciar su modem entrando en el apartado: System Management - Commite & Reboot.
      Si quieres puedes subir una imagen del apartado WAN interface para ver como lo completamos.
      ¿Cómo subir imágenes al Foro? *TUTORIAL*

      Cualquier consulta por aquí andamos.
      Suerte.

    5. #5
      Usuario Avatar de HugoFelixV
      Registrado
      ene 2011
      Ubicación
      Peru
      Mensajes
      38

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      OK,puse eso y me salio esto;miralo:


      A ver si me explicas sobre el user name y password;que no le entiendo mucho

    6. #6
      Usuario Avatar de Kampi
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      564

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      Hola, HugoFelixV

      Default Route Selection: Specified.

      Completa el VPI y el VCI con los datos del mensaje anterior, marca también la casilla: Encapsulation > VC- Mux.

      En Channel Mode despliega la lista y elige > PPPoA.
      Marca Enabled NAPT.

      El usuario (username) y contraseña (password) de tu conexión vienen con la documentación al momento de contratar el servicio.

      En Type despliegas la lista y eliges: Connect on demand.
      Al lado en Idle Time (min): 60
      En default route: Enabled

      Por último clic más abajo en Modify
      Luego sigues los pasos para reiniciar el aparato. Esto figura en los mensajes anteriores.

      Suerte.

    7. #7
      Usuario Avatar de HugoFelixV
      Registrado
      ene 2011
      Ubicación
      Peru
      Mensajes
      38

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      ok;hize esos pasos he visto que mi modem en donde dice internet se ha puesto de color rojo;lo unico que faltaria seria reiniciarlo;pero no estan System Management - Commite & Reboot no lo encuentro ;podrias mirar la ¿imagen que te di en el mensaje anterior y decirme en donde esta?.

    8. #8
      Usuario Avatar de Kampi
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      564

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      Hola, HugoFelixV

      ok;hize esos pasos he visto que mi modem en donde dice internet se ha puesto de color rojo;lo unico que faltaria seria reiniciarlo;pero no estan System Management - Commite & Reboot no lo encuentro ;podrias mirar la ¿imagen que te di en el mensaje anterior y decirme en donde esta?.
      A lo mejor está dentro de ADVANCED, intentá hacer clic ahí y ver si dice algo de System, o bien más abajo en ADMIN.

      En todo caso fijate si detrás del modem tiene un botón de apagado/encendido. Si lo apagas también reinicia tu PC para que se tomen los cambios. Este proceso suplantaría al anterior.

      Me comentas cualquier novedad.
      Salu2!

    9. #9
      Usuario Avatar de HugoFelixV
      Registrado
      ene 2011
      Ubicación
      Peru
      Mensajes
      38

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      ok;gracias esta solucionado;pero tambien quisiera preguntarte esto:Yo tengo una pc con win 98se y le quiero poner este modem;pero cuando lo conecto no lo reconoce el modem;me sale como diapositivo desconocido;¿que hago para solucionarlo'.Espero que me puedas ayudar.Saludos y gracias

    10. #10
      Usuario Avatar de Kampi
      Registrado
      jul 2007
      Ubicación
      Argentina
      Mensajes
      564

      re: ¿Cómo configurar un módem ZTE zxv10 w300? (Solucionado)

      Buenas, HugoFelixV

      Me alegro que te haya servido, con respecto a tu otra pregunta:
      ¿Tienes el CD que vino con el modem? ¿Has probado instalarlo en la PC con windows 98?

      Nos comentas.
      Salu2!

    Página 1 de 2 12 ÚltimoÚltimo